<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Sasana Hinggil, Bangunan Berusia Dua Abad yang Jadi Pusat Vaksinasi Covid-19 - Travel Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1037896&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1037896&width=650" />
    <meta property="og:url" content="https://travel.tempo.co/read/1487604/sasana-hinggil-bangunan-berusia-dua-abad-yang-jadi-pusat-vaksinasi-covid-19" />
  <meta property="og:title" content="Sasana Hinggil, Bangunan Berusia Dua Abad yang Jadi Pusat Vaksinasi Covid-19" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Vaksinasi massal Covid-19 di Sasana Hinggil menargetkan sebanyak 5.000 orang di Yogyakarta." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://travel.tempo.co/read/1487604/sasana-hinggil-bangunan-berusia-dua-abad-yang-jadi-pusat-vaksinasi-covid-19" />
        <link rel="canonical" href="https://travel.tempo.co/read/1487604/sasana-hinggil-bangunan-berusia-dua-abad-yang-jadi-pusat-vaksinasi-covid-19" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://travel.tempo.co/amp/1487604/sasana-hinggil-bangunan-berusia-dua-abad-yang-jadi-pusat-vaksinasi-covid-19">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Vaksinasi massal Covid-19 di Sasana Hinggil menargetkan sebanyak 5.000 orang di Yogyakarta."/>
    <meta name="keywords" content="Vaksinasi, COVID-19, Keraton Yogyakarta,  vaksinasi Covid-19, Wisata Yogyakarta"/>
            <meta name="author" content="Ninis Chairunnisa">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1487604">

		<link rel="image_src" href="https://statik.tempo.co?id=1037896&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Pribadi Wicaksono (Kontributor)">
    <!-- Item Category -->
    <meta property="article:section" content="travel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="travel_trip"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-07-26T21:56:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Sasana Hinggil, Bangunan Berusia Dua Abad yang Jadi Pusat Vaksinasi Covid-19">
		<meta name="twitter:description" content="Vaksinasi massal Covid-19 di Sasana Hinggil menargetkan sebanyak 5.000 orang di Yogyakarta.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1037896&width=650">

				<meta name="adx:sections" content="travel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://travel.tempo.co/read/1487604/sasana-hinggil-bangunan-berusia-dua-abad-yang-jadi-pusat-vaksinasi-covid-19"
    },
    "headline": "Sasana Hinggil, Bangunan Berusia Dua Abad yang Jadi Pusat Vaksinasi Covid-19",
    "author": {
            "@type": "Person",
            "name": "Pribadi Wicaksono (Kontributor)"
    },
    "editor": {
            "@type": "Person",
            "name": "Ninis Chairunnisa"
    },
    "keywords": "Vaksinasi, COVID-19, Keraton Yogyakarta,  vaksinasi Covid-19, Wisata Yogyakarta",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1037896&width=650",
          "caption": "Bangunan Sasana Hinggil yang akan menjadi pusat vaksinasi Covid-19 di Yogyakarta pada 27 Juli sampai 1 Agustus 2021. Dok.Istimewa"
    },
    "description": "Vaksinasi massal Covid-19 di Sasana Hinggil menargetkan sebanyak 5.000 orang di Yogyakarta.",
        "articleBody": "TEMPO.CO, Yogyakarta - Sebuah bangunan bersejarah milik Keraton Yogya yang lokasinya persis di kawasan Alun- alun Selatan Yogyakarta, Kagungan Dalem Bangsal Sasono Hinggil, bakal menjadi pusat vaksinasi besar-besaran mulai 27 Juli hingga 1 Agustus 2021.Adalah Gerakan Kemanusiaan Republik Indonesia (GKR Indonesia) yang menggandeng Korem 072/Pamungkas Yogyakarta akan menggelar vaksinasi yang menargetkan 5.000 sasaran selama lima hari pelaksanaan itu. \"Vaksinasi ini terbuka bagi semua warga masyarakat termasuk yang ber-KTP luar DIY berusia 12 - 18 tahun dan dewasa,\" ujar permaisuri Raja Keraton Sri Sultan Hamengku Buwono X, Gusti Kanjeng Ratu Hemas, Senin, 26 Juli 2021.Dinas Pariwisata DIY melansir Sasana Hinggil merupakan bangunan cagar budaya yang sangat khas dengan gaya bangunan milik Keraton Yogyakarta. Sasana Hinggil memiliki arti tanah yang tinggi.Bangunan itu berada persis di sisi utara Alun-alun Kidul, berpagar putih kokoh dengan tanda nama bertuliskan Sasana Hinggil Dwi Abad di bagian serambi depan. Nama Dwi Abad ini dilihat dari umur bangunan ini sendiri sudah lebih dari dua abad, karena pembangunannya dimulai pada masa pemerintahan Sultan Hamengkubuwono I, yaitu pada tahun 1755-1792.Di masa lampau, di bangunan itu Raja Keraton menyaksikan gladi bersih prajurit untuk persiapan upacara Gerebeg. Selain itu, tempat itu dikenal sebagai tempat manusia adu harimau yang dikenal dengan nama rampogan.Vaksinasi di Sasana Hinggil ini melibatkan tenaga kesehatan dari berbagai unsur, antara lain Detasemen Kesehatan Masyarakat Wilayah 04.04.02 Yogyakarta, Dinas Kesehatan DIY, Puskesmas Kraton, Rotary Club of Yogya Tugu dan sejumlah jajaran Polsek di wilayah Polresta Yogyakarta dan relawan. \"Dengan terus bertambahnya persentase warga yang divaksin akan menciptakan kekebalan komunal masyarakat sehingga penyebarluasan pandemi Covid-19 dapat dicegah dan tertanggulangi secara alamiah,\" kata GKR Hemas.Kasus tambahan Covid-19 baru di wilayah Daerah Istimewa Yogyakarta (DIY) pada Senin, 26 Juli ini kembali menggila di atas 2.600 kasus. \"Penambahan kasus terkonfirmasi Covid-19 hari ini di DIY sebanyak 2.667 kasus, jumlah kasus aktif naik menjadi 33.253 kasus dan total kasus terkonfirmasi menjadi 107.445 kasus,\" kata Juru Bicara Gugus Tugas Covid-19 Berty Murtiningsih Senin.Kasus hari ini di DIY untuk kali pertama menyalip temuan kasus yang dilaporkan di DKI Jakarta, yakni sebanyak 2.662 kasus. Dengan kasus baru hari ini, DIY menjadi provinsi ke-4 di Indonesia dengan temuan tertinggi setelah Jawa Barat 4.368 kasus, Jawa Tengah 4.021 kasus dan Jawa Timur 3.157 kasus dalam sehari.GKR Hemas mengajak seluruh komponen bangsa yang memiliki potensi menggelar vaksinasi Covid-19 dapat turut membantu upaya pemerintah melindungi segenap warga masyarakat. \"Saatnya rasa cinta tanah air dan bela negara diwujudkan dalam semangat gotong royong memasifkan program vaksinasi bagi masyarakat luas,\" kata dia.Baca juga: Riwayat Kampung Bugisan, Napak Tilas Prajurit Bugis di Yogyakarta",
    "datePublished": "2021-07-26T21:56:00+07:00",
        "dateModified": "2021-07-26T21:56:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_trip"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
googletag.defineSlot('/14056285/tempo.co/desktop_travel_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_travel_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 27 Juli 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <!-- <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a> -->
                <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a>
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1487331/antar-jenazah-ibunya-ke-san-diego-hills-amanda-manopo-kita-ke-rumah-baru-mami" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/26/id_1037717/1037717_400.jpg" alt="Antar Jenazah Ibunya ke San Diego Hills, Amanda Manopo: Kita ke Rumah Baru Mami" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1487331/antar-jenazah-ibunya-ke-san-diego-hills-amanda-manopo-kita-ke-rumah-baru-mami">
                <h2 class="title">Antar Jenazah Ibunya ke San Diego Hills, Amanda Manopo: Kita ke Rumah Baru Mami</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1487375/sambil-memeluk-foto-dan-menciumnya-amanda-manopo-menangis-di-pusara-ibunya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/26/id_1037763/1037763_400.jpg" alt="Sambil Memeluk Foto dan Menciumnya, Amanda Manopo Menangis di Pusara Ibunya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1487375/sambil-memeluk-foto-dan-menciumnya-amanda-manopo-menangis-di-pusara-ibunya">
                <h2 class="title">Sambil Memeluk Foto dan Menciumnya, Amanda Manopo Menangis di Pusara Ibunya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1487557/akui-kesalahan-ringgo-agus-rahman-sebut-kartu-kreditnya-untuk-game-online" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/11/13/id_454345/454345_400.jpg" alt="Akui Kesalahan, Ringgo Agus Rahman Sebut Kartu Kreditnya untuk Game Online" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1487557/akui-kesalahan-ringgo-agus-rahman-sebut-kartu-kreditnya-untuk-game-online">
                <h2 class="title">Akui Kesalahan, Ringgo Agus Rahman Sebut Kartu Kreditnya untuk Game Online</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1487273/kisah-dokter-beri-ivermectin-kepada-pasien-covid-19-ada-yang-saturasi-88" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/03/id_1032260/1032260_400.jpg" alt="Kisah Dokter Beri Ivermectin kepada Pasien Covid-19, Ada yang Saturasi 88" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1487273/kisah-dokter-beri-ivermectin-kepada-pasien-covid-19-ada-yang-saturasi-88">
                <h2 class="title">Kisah Dokter Beri Ivermectin kepada Pasien Covid-19, Ada yang Saturasi 88</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1487452/testimoni-dokter-pakai-ivermectin-ke-pasien-covid-19-dengan-ragam-komorbid" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/22/id_932834/932834_400.jpg" alt="Testimoni Dokter Pakai Ivermectin ke Pasien Covid-19 dengan Ragam Komorbid" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1487452/testimoni-dokter-pakai-ivermectin-ke-pasien-covid-19-dengan-ragam-komorbid">
                <h2 class="title">Testimoni Dokter Pakai Ivermectin ke Pasien Covid-19 dengan Ragam Komorbid</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1487325/cara-gunakan-thermo-gun-yang-baik-dan-benar-di-dahi-atau-bagian-tubuh-lain" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/12/id_922599/922599_400.jpg" alt="Cara Gunakan Thermo Gun yang Baik dan Benar, Di Dahi atau Bagian Tubuh Lain?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1487325/cara-gunakan-thermo-gun-yang-baik-dan-benar-di-dahi-atau-bagian-tubuh-lain">
                <h2 class="title">Cara Gunakan Thermo Gun yang Baik dan Benar, Di Dahi atau Bagian Tubuh Lain?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1487291/kasus-covid-19-di-australia-naik-selandia-baru-setop-sementara-travel-bubble" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/18/id_994824/994824_400.jpg" alt="Kasus Covid-19 di Australia Naik, Selandia Baru Setop Sementara Travel Bubble" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1487291/kasus-covid-19-di-australia-naik-selandia-baru-setop-sementara-travel-bubble">
                <h2 class="title">Kasus Covid-19 di Australia Naik, Selandia Baru Setop Sementara Travel Bubble</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1487592/ppkm-level-4-diperpanjang-sultan-hb-x-instruksikan-tempat-wisata-tetap-tutup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/23/id_925356/925356_400.jpg" alt="PPKM Level 4 Diperpanjang, Sultan HB X Instruksikan Tempat Wisata Tetap Tutup" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1487592/ppkm-level-4-diperpanjang-sultan-hb-x-instruksikan-tempat-wisata-tetap-tutup">
                <h2 class="title">PPKM Level 4 Diperpanjang, Sultan HB X Instruksikan Tempat Wisata Tetap Tutup</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1487300/perpanjangan-ppkm-level-4-simak-aturan-naik-kereta-api-hingga-2-agustus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/06/id_1033105/1033105_400.jpg" alt="Perpanjangan PPKM Level 4, Simak Aturan Naik Kereta Api Hingga 2 Agustus" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1487300/perpanjangan-ppkm-level-4-simak-aturan-naik-kereta-api-hingga-2-agustus">
                <h2 class="title">Perpanjangan PPKM Level 4, Simak Aturan Naik Kereta Api Hingga 2 Agustus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1486069/difabel-protes-proses-rekrutmen-pegawai-di-amerika-pakai-artificial-intelligence" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="Difabel Protes Proses Rekrutmen Pegawai di Amerika Pakai Artificial Intelligence" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1486069/difabel-protes-proses-rekrutmen-pegawai-di-amerika-pakai-artificial-intelligence">
                <h2 class="title">Difabel Protes Proses Rekrutmen Pegawai di Amerika Pakai Artificial Intelligence</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2740/perpanjangan-ppkm-mikro-darurat-antisipasi-sri-mulyani-bantahan-kemenko-marves" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/14/id_1034885/1034885_400.jpg" alt="Perpanjangan PPKM Mikro Darurat: Antisipasi Sri Mulyani, Bantahan Kemenko Marves" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2740/perpanjangan-ppkm-mikro-darurat-antisipasi-sri-mulyani-bantahan-kemenko-marves">
                <h2 class="title">Perpanjangan PPKM Mikro Darurat: Antisipasi Sri Mulyani, Bantahan Kemenko Marves</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2744/begini-aturan-kemenag-tentang-idul-adha-2021-di-tengah-ppkm-darurat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036156/1036156_400.jpg" alt="Begini Aturan Kemenag tentang Idul Adha 2021 di Tengah PPKM Darurat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2744/begini-aturan-kemenag-tentang-idul-adha-2021-di-tengah-ppkm-darurat">
                <h2 class="title">Begini Aturan Kemenag tentang Idul Adha 2021 di Tengah PPKM Darurat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2743/luhut-gonta-ganti-pernyataan-soal-covid-19-susi-pudjiastuti-ikut-mencuit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/16/id_1035509/1035509_400.jpg" alt="Luhut Gonta-ganti Pernyataan soal Covid-19, Susi Pudjiastuti Ikut Mencuit" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2743/luhut-gonta-ganti-pernyataan-soal-covid-19-susi-pudjiastuti-ikut-mencuit">
                <h2 class="title">Luhut Gonta-ganti Pernyataan soal Covid-19, Susi Pudjiastuti Ikut Mencuit</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1165/kasus-covid-19-turun-karena-jumlah-tes-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/26/id_1037848/1037848_400.jpg" alt="Kasus Covid-19 Turun Karena Jumlah Tes Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1165/kasus-covid-19-turun-karena-jumlah-tes-menurun">
                <h2 class="title">Kasus Covid-19 Turun Karena Jumlah Tes Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1164/28-kali-ikut-olimpiade-as-jadi-negara-tersukses-sepanjang-sejarah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037356/1037356_400.jpg" alt="28 Kali Ikut Olimpiade, AS Jadi Negara Tersukses Sepanjang Sejarah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1164/28-kali-ikut-olimpiade-as-jadi-negara-tersukses-sepanjang-sejarah">
                <h2 class="title">28 Kali Ikut Olimpiade, AS Jadi Negara Tersukses Sepanjang Sejarah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1163/jadi-komisaris-bumn-dapat-kantongi-gaji-minimal-100-juta-sebulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/23/id_1037258/1037258_400.jpg" alt="Jadi Komisaris BUMN Dapat Kantongi Gaji Minimal 100 Juta Sebulan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1163/jadi-komisaris-bumn-dapat-kantongi-gaji-minimal-100-juta-sebulan">
                <h2 class="title">Jadi Komisaris BUMN Dapat Kantongi Gaji Minimal 100 Juta Sebulan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005210/wamentan-dan-gubernur-babel-bahas-komoditas-potensial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/28/id_1031078/1031078_400.jpg" alt="Wamentan dan Gubernur Babel Bahas Komoditas Potensial" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005210/wamentan-dan-gubernur-babel-bahas-komoditas-potensial">
                <h2 class="title">Wamentan dan Gubernur Babel Bahas Komoditas Potensial</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005211/bidik-200-cabang-baso-aci-akang-gandeng-cicilsewa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/28/id_1031127/1031127_400.jpg" alt="Bidik 200 Cabang, Baso Aci Akang Gandeng Cicilsewa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005211/bidik-200-cabang-baso-aci-akang-gandeng-cicilsewa">
                <h2 class="title">Bidik 200 Cabang, Baso Aci Akang Gandeng Cicilsewa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036137/1036137_400.jpg" alt="Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan">
                <h2 class="title">Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1439/sesat-3-ambulans-kosong-diminta-berputar-putar-untuk-menakuti-warga-agar-percaya-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/12/id_1034328/1034328_400.jpg" alt="Sesat, 3 ambulans kosong diminta berputar-putar untuk menakuti warga agar percaya Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1439/sesat-3-ambulans-kosong-diminta-berputar-putar-untuk-menakuti-warga-agar-percaya-covid-19">
                <h2 class="title">Sesat, 3 ambulans kosong diminta berputar-putar untuk menakuti warga agar percaya Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1444/sesat-klaim-cuaca-dingin-di-sejumlah-wilayah-indonesia-disebabkan-fenomena-aphelion" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035103/1035103_400.jpg" alt="Sesat, Klaim Cuaca Dingin di Sejumlah Wilayah Indonesia Disebabkan Fenomena Aphelion" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1444/sesat-klaim-cuaca-dingin-di-sejumlah-wilayah-indonesia-disebabkan-fenomena-aphelion">
                <h2 class="title">Sesat, Klaim Cuaca Dingin di Sejumlah Wilayah Indonesia Disebabkan Fenomena Aphelion</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1433/keliru-klaim-ini-video-penyiraman-virus-di-madura-lewat-pesawat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/01/id_1031699/1031699_400.jpg" alt="Keliru, Klaim Ini Video Penyiraman Virus di Madura Lewat Pesawat" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1433/keliru-klaim-ini-video-penyiraman-virus-di-madura-lewat-pesawat">
                <h2 class="title">Keliru, Klaim Ini Video Penyiraman Virus di Madura Lewat Pesawat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1477925/soft-opening-starlet-hotel-bsd-city-tangerang-sambut-tamu-pertama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031404/1031404_400.jpg" alt="Soft Opening, Starlet Hotel Bsd City Tangerang Sambut Tamu Pertama" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1477925/soft-opening-starlet-hotel-bsd-city-tangerang-sambut-tamu-pertama">
                <h2 class="title">Soft Opening, Starlet Hotel Bsd City Tangerang Sambut Tamu Pertama</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1477893/merayakan-ulang-tahun-jakarta-di-wood-1820-restaurant" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031378/1031378_400.jpg" alt="Merayakan Ulang Tahun Jakarta di Wood 1820 Restaurant" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1477893/merayakan-ulang-tahun-jakarta-di-wood-1820-restaurant">
                <h2 class="title">Merayakan Ulang Tahun Jakarta di Wood 1820 Restaurant</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1477904/muse-hotel-award-2021-untukhotel-harris-vertu-harmoni" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031382/1031382_400.jpg" alt="MUSE Hotel Award 2021 untuk  Hotel HARRIS Vertu Harmoni " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1477904/muse-hotel-award-2021-untukhotel-harris-vertu-harmoni">
                <h2 class="title">MUSE Hotel Award 2021 untuk  Hotel HARRIS Vertu Harmoni </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/covid-19" target="_BLANK">
    													#COVID-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/olimpiade-tokyo" target="_BLANK">
    													#Olimpiade Tokyo    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-darurat" target="_BLANK">
    													#PPKM Darurat    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co"><span itemprop="name">travel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Sasana Hinggil, Bangunan Berusia Dua Abad yang Jadi Pusat Vaksinasi Covid-19						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Pribadi Wicaksono (Kontributor)</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Ninis Chairunnisa</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 26 Juli 2021 21:56 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://travel.tempo.co/read/1487604/sasana-hinggil-bangunan-berusia-dua-abad-yang-jadi-pusat-vaksinasi-covid-19">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/07/26/id_1037896/1037896_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1037896&width=720" data-original-src="https://statik.tempo.co/?id=1037896&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/07/26/id_1037896/1037896_720.jpg" data-original-src="https://statik.tempo.co/data/2021/07/26/id_1037896/1037896_720.jpg" alt="Bangunan Sasana Hinggil yang akan menjadi pusat vaksinasi Covid-19 di Yogyakarta pada 27 Juli sampai 1 Agustus 2021. Dok.Istimewa">
							</a>
							<figcaption itemprop="caption">
								<p>Bangunan Sasana Hinggil yang akan menjadi pusat vaksinasi Covid-19 di Yogyakarta pada 27 Juli sampai 1 Agustus 2021. Dok.Istimewa</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><strong>TEMPO.CO, Yogyakarta</strong> - Sebuah bangunan bersejarah milik Keraton Yogya yang lokasinya persis di kawasan Alun- alun Selatan Yogyakarta, Kagungan Dalem Bangsal Sasono Hinggil, bakal menjadi pusat <a href="https://www.tempo.co/tag/vaksinasi">vaksinasi</a> besar-besaran mulai 27 Juli hingga 1 Agustus 2021.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>Adalah Gerakan Kemanusiaan Republik Indonesia (GKR Indonesia) yang menggandeng Korem 072/Pamungkas Yogyakarta akan menggelar vaksinasi yang menargetkan 5.000 sasaran selama lima hari pelaksanaan itu. "Vaksinasi ini terbuka bagi semua warga masyarakat termasuk yang ber-KTP luar DIY berusia 12 - 18 tahun dan dewasa," ujar permaisuri Raja Keraton Sri Sultan Hamengku Buwono X, Gusti Kanjeng Ratu Hemas,&nbsp;Senin, 26 Juli 2021.</p><p>Dinas Pariwisata DIY melansir&nbsp;Sasana Hinggil merupakan bangunan cagar budaya yang sangat khas dengan gaya bangunan milik <a href="https://www.tempo.co/tag/keraton-yogyakarta">Keraton Yogyakarta</a>.&nbsp;Sasana Hinggil memiliki arti tanah yang tinggi.</p><div id="full"></div><p>Bangunan itu berada persis di sisi utara Alun-alun Kidul, berpagar putih kokoh dengan tanda nama bertuliskan Sasana Hinggil Dwi Abad di bagian serambi depan. Nama Dwi Abad ini dilihat dari umur bangunan ini sendiri sudah lebih dari dua abad, karena pembangunannya dimulai pada masa pemerintahan Sultan Hamengkubuwono I, yaitu pada tahun 1755-1792.</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>Di masa lampau, di bangunan itu Raja Keraton menyaksikan gladi bersih prajurit untuk persiapan upacara <em>Gerebeg</em>. Selain itu, tempat itu dikenal sebagai tempat manusia adu harimau yang dikenal dengan nama <em>rampogan</em>.</p><p>Vaksinasi di Sasana Hinggil ini melibatkan tenaga kesehatan dari berbagai unsur, antara lain&nbsp;Detasemen Kesehatan Masyarakat Wilayah 04.04.02 Yogyakarta, Dinas Kesehatan DIY, Puskesmas Kraton,&nbsp;Rotary Club of Yogya Tugu dan sejumlah jajaran Polsek di wilayah Polresta Yogyakarta dan relawan.&nbsp;</p><p>"Dengan terus bertambahnya persentase warga yang divaksin akan menciptakan kekebalan komunal masyarakat sehingga penyebarluasan pandemi&nbsp;Covid-19 dapat dicegah dan tertanggulangi secara alamiah," kata GKR Hemas.</p><p>Kasus tambahan Covid-19 baru di wilayah Daerah Istimewa Yogyakarta (DIY) pada Senin, 26 Juli ini kembali menggila di atas 2.600 kasus. "Penambahan kasus terkonfirmasi Covid-19 hari ini di DIY sebanyak 2.667 kasus, jumlah kasus aktif naik menjadi 33.253 kasus dan total kasus terkonfirmasi menjadi 107.445 kasus," kata Juru Bicara Gugus Tugas Covid-19 Berty Murtiningsih Senin.</p><p>Kasus hari ini di DIY untuk kali pertama menyalip temuan kasus yang dilaporkan di DKI Jakarta, yakni sebanyak 2.662 kasus. Dengan kasus baru hari ini, DIY menjadi provinsi ke-4 di Indonesia dengan temuan tertinggi setelah Jawa Barat 4.368 kasus, Jawa Tengah 4.021 kasus dan Jawa Timur 3.157 kasus dalam sehari.</p><p>GKR Hemas mengajak seluruh komponen bangsa yang memiliki potensi menggelar vaksinasi <a href="https://www.tempo.co/tag/covid-19">Covid-19</a> dapat turut membantu upaya pemerintah melindungi segenap warga masyarakat. "Saatnya rasa cinta tanah air dan bela negara diwujudkan dalam semangat gotong royong memasifkan program vaksinasi bagi masyarakat luas," kata dia.</p><p>Baca juga:&nbsp;<a href="https://travel.tempo.co/read/1487115/riwayat-kampung-bugisan-napak-tilas-prajurit-bugis-di-yogyakarta"><span>Riwayat Kampung Bugisan, Napak Tilas Prajurit Bugis di Yogyakarta</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/vaksinasi" itemprop="keywords" class="vaksinasi">Vaksinasi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/covid-19" itemprop="keywords" class="covid-19">COVID-19</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/keraton-yogyakarta" itemprop="keywords" class="keraton-yogyakarta">Keraton Yogyakarta</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/vaksinasi-covid-19" itemprop="keywords" class="vaksinasi-covid-19"> vaksinasi Covid-19</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/wisata-yogyakarta" itemprop="keywords" class="wisata-yogyakarta">Wisata Yogyakarta</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
										<!-- popin -->
 										<div id="_popIn_recommend"></div>
 										<script type="text/javascript">
 										(function() {
 														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
 														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
 														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
 												})();
 										</script>

										<p>&nbsp;</p>

										<!-- Composite Start -->
										<div id="M534386ScriptRootC1082888">
										</div>
										<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1487613/kasus-covid-19-naik-terus-pakar-ini-sebut-amerika-salah-arah-tangani-pandemi">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/29/id_990776/990776_400.jpg" alt="Kasus Covid-19 Naik Terus, Pakar Ini Sebut Amerika Salah Arah Tangani Pandemi">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1487613/kasus-covid-19-naik-terus-pakar-ini-sebut-amerika-salah-arah-tangani-pandemi">
						            <h2 class="title terkait">Kasus Covid-19 Naik Terus, Pakar Ini Sebut Amerika Salah Arah Tangani Pandemi</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1487613/kasus-covid-19-naik-terus-pakar-ini-sebut-amerika-salah-arah-tangani-pandemi">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1487609/keluarga-almarhum-akidi-tio-sumbang-rp-2-triliun-untuk-penanganan-covid-sumsel">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/14/id_1034799/1034799_400.jpg" alt="Keluarga Almarhum Akidi Tio Sumbang Rp 2 Triliun Untuk Penanganan Covid Sumsel ">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1487609/keluarga-almarhum-akidi-tio-sumbang-rp-2-triliun-untuk-penanganan-covid-sumsel">
						            <h2 class="title terkait">Keluarga Almarhum Akidi Tio Sumbang Rp 2 Triliun Untuk Penanganan Covid Sumsel </h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1487609/keluarga-almarhum-akidi-tio-sumbang-rp-2-triliun-untuk-penanganan-covid-sumsel">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1487589/arab-saudi-pulangkan-200-warganya-dari-indonesia-karena-varian-delta">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/11/02/id_977744/977744_400.jpg" alt="Arab Saudi Pulangkan 200 Warganya dari Indonesia Karena Varian Delta ">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1487589/arab-saudi-pulangkan-200-warganya-dari-indonesia-karena-varian-delta">
						            <h2 class="title terkait">Arab Saudi Pulangkan 200 Warganya dari Indonesia Karena Varian Delta </h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1487589/arab-saudi-pulangkan-200-warganya-dari-indonesia-karena-varian-delta">
						            <span class="col time">7 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1487583/jutaan-anak-jadi-yatim-akibat-covid-19-ini-keutamaan-merawatnya">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/30/id_997430/997430_400.jpg" alt="Jutaan Anak Jadi Yatim Akibat Covid-19, Ini Keutamaan Merawatnya">
						          </a>
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1487583/jutaan-anak-jadi-yatim-akibat-covid-19-ini-keutamaan-merawatnya">
						            <h2 class="title terkait">Jutaan Anak Jadi Yatim Akibat Covid-19, Ini Keutamaan Merawatnya</h2>
						          </a>
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1487583/jutaan-anak-jadi-yatim-akibat-covid-19-ini-keutamaan-merawatnya">
						            <span class="col time">7 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 917658">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1486991/venesia-lolos-dari-daftar-situs-warisan-dunia-yang-terancam-dihapus">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/02/24/id_917658/917658_400.jpg" alt="Venesia Lolos dari Daftar Situs Warisan Dunia yang Terancam Dihapus">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1486991/venesia-lolos-dari-daftar-situs-warisan-dunia-yang-terancam-dihapus">
						                        <h2 class="title rekomendasi">Venesia Lolos dari Daftar Situs Warisan Dunia yang Terancam Dihapus</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1486991/venesia-lolos-dari-daftar-situs-warisan-dunia-yang-terancam-dihapus">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1037528">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1487022/cina-miliki-kereta-tercepat-di-dunia-1-000-kilometer-bisa-ditempuh-dalam-2-jam">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/25/id_1037528/1037528_400.jpg" alt="Cina Miliki Kereta Tercepat di Dunia, 1.000 Kilometer Bisa Ditempuh dalam 2 Jam">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1487022/cina-miliki-kereta-tercepat-di-dunia-1-000-kilometer-bisa-ditempuh-dalam-2-jam">
						                        <h2 class="title rekomendasi">Cina Miliki Kereta Tercepat di Dunia, 1.000 Kilometer Bisa Ditempuh dalam 2 Jam</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1487022/cina-miliki-kereta-tercepat-di-dunia-1-000-kilometer-bisa-ditempuh-dalam-2-jam">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1037155">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1486881/daftar-destinasi-wisata-di-yogyakarta-yang-jadi-sentra-vaksinasi-covid-19">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/23/id_1037155/1037155_400.jpg" alt="Daftar Destinasi Wisata di Yogyakarta yang Jadi Sentra Vaksinasi Covid-19">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1486881/daftar-destinasi-wisata-di-yogyakarta-yang-jadi-sentra-vaksinasi-covid-19">
						                        <h2 class="title rekomendasi">Daftar Destinasi Wisata di Yogyakarta yang Jadi Sentra Vaksinasi Covid-19</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1486881/daftar-destinasi-wisata-di-yogyakarta-yang-jadi-sentra-vaksinasi-covid-19">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1037275">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1486602/vaksinasi-covid-19-anak-di-ancol-dapat-tiket-gratis-dufan-sea-world-samudra">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/23/id_1037275/1037275_400.jpg" alt="Vaksinasi Covid-19 Anak di Ancol, Dapat Tiket Gratis Dufan, Sea World, Samudra">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1486602/vaksinasi-covid-19-anak-di-ancol-dapat-tiket-gratis-dufan-sea-world-samudra">
						                        <h2 class="title rekomendasi">Vaksinasi Covid-19 Anak di Ancol, Dapat Tiket Gratis Dufan, Sea World, Samudra</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1486602/vaksinasi-covid-19-anak-di-ancol-dapat-tiket-gratis-dufan-sea-world-samudra">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90163/indahnya-hamparan-bunga-lavender-di-spanyol">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/16/id_1035298/1035298_400.jpg" alt="Indahnya Hamparan Bunga Lavender di Spanyol">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90163/indahnya-hamparan-bunga-lavender-di-spanyol">
									   <h2 class="title foto">Indahnya Hamparan Bunga Lavender di Spanyol</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90163/indahnya-hamparan-bunga-lavender-di-spanyol">
									   <span class="col time">10 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90005/asyiknya-piknik-di-istana-buckingham-rumah-ratu-elizabeth">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/09/id_1033717/1033717_400.jpg" alt="Asyiknya Piknik di Istana Buckingham Rumah Ratu Elizabeth">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90005/asyiknya-piknik-di-istana-buckingham-rumah-ratu-elizabeth">
									   <h2 class="title foto">Asyiknya Piknik di Istana Buckingham Rumah Ratu Elizabeth</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90005/asyiknya-piknik-di-istana-buckingham-rumah-ratu-elizabeth">
									   <span class="col time">17 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/89877/pantai-kuta-dan-sanur-ditutup-saat-ppkm-darurat">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/03/id_1032429/1032429_400.jpg" alt="Pantai Kuta dan Sanur Ditutup saat PPKM Darurat">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89877/pantai-kuta-dan-sanur-ditutup-saat-ppkm-darurat">
									   <h2 class="title foto">Pantai Kuta dan Sanur Ditutup saat PPKM Darurat</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89877/pantai-kuta-dan-sanur-ditutup-saat-ppkm-darurat">
									   <span class="col time">23 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/89867/wisatawan-asing-sudah-dapat-berkunjung-ke-phuket-tanpa-karantina-14-hari">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/03/id_1032295/1032295_400.jpg" alt="Wisatawan Asing Sudah Dapat Berkunjung ke Phuket Tanpa Karantina 14 Hari">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89867/wisatawan-asing-sudah-dapat-berkunjung-ke-phuket-tanpa-karantina-14-hari">
									   <h2 class="title foto">Wisatawan Asing Sudah Dapat Berkunjung ke Phuket Tanpa Karantina 14 Hari</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89867/wisatawan-asing-sudah-dapat-berkunjung-ke-phuket-tanpa-karantina-14-hari">
									   <span class="col time">23 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-07-25">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25460/puncak-sigantang-sira-wisata-panorama-laut-samudera-hindia">
					                        <img class="video" src="https://statik.tempo.co/data/2021/07/25/id_1037512/1037512_400.jpg" alt="Puncak Sigantang Sira, Wisata Panorama Laut Samudera Hindia ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25460/puncak-sigantang-sira-wisata-panorama-laut-samudera-hindia">
					                        <h2 class="title video">Puncak Sigantang Sira, Wisata Panorama Laut Samudera Hindia </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25460/puncak-sigantang-sira-wisata-panorama-laut-samudera-hindia">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-07-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25375/bakso-gurita-sensasi-kuliner-ngetren-di-palembang-penasaran">
					                        <img class="video" src="https://statik.tempo.co/data/2021/07/18/id_1035800/1035800_400.jpg" alt="Bakso Gurita, Sensasi Kuliner Ngetren di Palembang, Penasaran?">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25375/bakso-gurita-sensasi-kuliner-ngetren-di-palembang-penasaran">
					                        <h2 class="title video">Bakso Gurita, Sensasi Kuliner Ngetren di Palembang, Penasaran?</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25375/bakso-gurita-sensasi-kuliner-ngetren-di-palembang-penasaran">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-07-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25363/menikmati-sajian-unik-kopi-durian-di-bangka">
					                        <img class="video" src="https://statik.tempo.co/data/2021/07/17/id_1035656/1035656_400.jpg" alt="Menikmati Sajian Unik Kopi Durian di Bangka ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25363/menikmati-sajian-unik-kopi-durian-di-bangka">
					                        <h2 class="title video">Menikmati Sajian Unik Kopi Durian di Bangka </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25363/menikmati-sajian-unik-kopi-durian-di-bangka">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-07-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25321/dubai-membuka-kolam-renang-terdalam-di-dunia">
					                        <img class="video" src="https://statik.tempo.co/data/2021/07/13/id_1034671/1034671_400.jpg" alt="Dubai Membuka Kolam Renang Terdalam Di Dunia">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25321/dubai-membuka-kolam-renang-terdalam-di-dunia">
					                        <h2 class="title video">Dubai Membuka Kolam Renang Terdalam Di Dunia</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25321/dubai-membuka-kolam-renang-terdalam-di-dunia">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://travel.tempo.co/read/1487604/sasana-hinggil-bangunan-berusia-dua-abad-yang-jadi-pusat-vaksinasi-covid-19" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1487291/kasus-covid-19-di-australia-naik-selandia-baru-setop-sementara-travel-bubble" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://travel.tempo.co/read/1487291/kasus-covid-19-di-australia-naik-selandia-baru-setop-sementara-travel-bubble">
            <h2 class="title">Kasus Covid-19 di Australia Naik, Selandia Baru Setop Sementara Travel Bubble</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1487592/ppkm-level-4-diperpanjang-sultan-hb-x-instruksikan-tempat-wisata-tetap-tutup" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://travel.tempo.co/read/1487592/ppkm-level-4-diperpanjang-sultan-hb-x-instruksikan-tempat-wisata-tetap-tutup">
            <h2 class="title">PPKM Level 4 Diperpanjang, Sultan HB X Instruksikan Tempat Wisata Tetap Tutup</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1487300/perpanjangan-ppkm-level-4-simak-aturan-naik-kereta-api-hingga-2-agustus" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://travel.tempo.co/read/1487300/perpanjangan-ppkm-level-4-simak-aturan-naik-kereta-api-hingga-2-agustus">
            <h2 class="title">Perpanjangan PPKM Level 4, Simak Aturan Naik Kereta Api Hingga 2 Agustus</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1487278/ppkm-level-4-diperpanjang-makan-di-tempat-boleh-tapi-durasi-dibatasi" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://travel.tempo.co/read/1487278/ppkm-level-4-diperpanjang-makan-di-tempat-boleh-tapi-durasi-dibatasi">
            <h2 class="title">PPKM Level 4 Diperpanjang, Makan di Tempat Boleh tapi Durasi Dibatasi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1487366/iata-usul-penerbangan-internasional-boleh-dibuka-lagi-untuk-yang-sudah-vaksin" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://travel.tempo.co/read/1487366/iata-usul-penerbangan-internasional-boleh-dibuka-lagi-untuk-yang-sudah-vaksin">
            <h2 class="title">IATA Usul Penerbangan Internasional Boleh Dibuka Lagi untuk yang Sudah Vaksin</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1487576/cerita-di-balik-keputusan-jokowi-perpanjang-ppkm-level-4">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/25/id_1037663/1037663_400.jpg" alt="Cerita di Balik Keputusan Jokowi Perpanjang PPKM Level 4">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1487576/cerita-di-balik-keputusan-jokowi-perpanjang-ppkm-level-4">
            <h2 class="title">Cerita di Balik Keputusan Jokowi Perpanjang PPKM Level 4</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1487079/menanti-keputusan-kelanjutan-ppkm-pelonggaran-dinilai-belum-bisa-dilakukan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/21/id_1036615/1036615_400.jpg" alt="Menanti Keputusan Kelanjutan PPKM, Pelonggaran Dinilai Belum Bisa Dilakukan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1487079/menanti-keputusan-kelanjutan-ppkm-pelonggaran-dinilai-belum-bisa-dilakukan">
            <h2 class="title">Menanti Keputusan Kelanjutan PPKM, Pelonggaran Dinilai Belum Bisa Dilakukan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1486936/meningkat-menjelang-pelonggaran-ppkm">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/21/id_1036505/1036505_400.jpg" alt="Meningkat Menjelang Pelonggaran PPKM ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1486936/meningkat-menjelang-pelonggaran-ppkm">
            <h2 class="title">Meningkat Menjelang Pelonggaran PPKM </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1486643/kuda-kuda-anies-baswedan-menjelang-pelonggaran-ppkm">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/15/id_1028057/1028057_400.jpg" alt="Kuda-kuda Anies Baswedan Menjelang Pelonggaran PPKM  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1486643/kuda-kuda-anies-baswedan-menjelang-pelonggaran-ppkm">
            <h2 class="title">Kuda-kuda Anies Baswedan Menjelang Pelonggaran PPKM  </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1487604/sasana-hinggil-bangunan-berusia-dua-abad-yang-jadi-pusat-vaksinasi-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/26/id_1037896/1037896_400.jpg" alt="Sasana Hinggil, Bangunan Berusia Dua Abad yang Jadi Pusat Vaksinasi Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487604/sasana-hinggil-bangunan-berusia-dua-abad-yang-jadi-pusat-vaksinasi-covid-19">
												<h2 class="title terkini">Sasana Hinggil, Bangunan Berusia Dua Abad yang Jadi Pusat Vaksinasi Covid-19</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487604/sasana-hinggil-bangunan-berusia-dua-abad-yang-jadi-pusat-vaksinasi-covid-19">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1487592/ppkm-level-4-diperpanjang-sultan-hb-x-instruksikan-tempat-wisata-tetap-tutup" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/23/id_925356/925356_400.jpg" alt="PPKM Level 4 Diperpanjang, Sultan HB X Instruksikan Tempat Wisata Tetap Tutup" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487592/ppkm-level-4-diperpanjang-sultan-hb-x-instruksikan-tempat-wisata-tetap-tutup">
												<h2 class="title terkini">PPKM Level 4 Diperpanjang, Sultan HB X Instruksikan Tempat Wisata Tetap Tutup</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487592/ppkm-level-4-diperpanjang-sultan-hb-x-instruksikan-tempat-wisata-tetap-tutup">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1487545/simak-beda-aturan-makan-di-tempat-untuk-daerah-ppkm-level-4-dan-3" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/14/id_952598/952598_400.jpg" alt="Simak Beda Aturan Makan di Tempat untuk Daerah PPKM Level 4 dan 3" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487545/simak-beda-aturan-makan-di-tempat-untuk-daerah-ppkm-level-4-dan-3">
												<h2 class="title terkini">Simak Beda Aturan Makan di Tempat untuk Daerah PPKM Level 4 dan 3</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487545/simak-beda-aturan-makan-di-tempat-untuk-daerah-ppkm-level-4-dan-3">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1487447/rencanakan-ke-desa-wisata-karangrejo-yogyakarta-cocok-untuk-liburan-keluarga" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/24/id_1030204/1030204_400.jpg" alt="Rencanakan ke Desa Wisata Karangrejo Yogyakarta, Cocok untuk Liburan Keluarga" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487447/rencanakan-ke-desa-wisata-karangrejo-yogyakarta-cocok-untuk-liburan-keluarga">
												<h2 class="title terkini">Rencanakan ke Desa Wisata Karangrejo Yogyakarta, Cocok untuk Liburan Keluarga</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487447/rencanakan-ke-desa-wisata-karangrejo-yogyakarta-cocok-untuk-liburan-keluarga">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1487366/iata-usul-penerbangan-internasional-boleh-dibuka-lagi-untuk-yang-sudah-vaksin" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/28/id_941348/941348_400.jpg" alt="IATA Usul Penerbangan Internasional Boleh Dibuka Lagi untuk yang Sudah Vaksin" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487366/iata-usul-penerbangan-internasional-boleh-dibuka-lagi-untuk-yang-sudah-vaksin">
												<h2 class="title terkini">IATA Usul Penerbangan Internasional Boleh Dibuka Lagi untuk yang Sudah Vaksin</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487366/iata-usul-penerbangan-internasional-boleh-dibuka-lagi-untuk-yang-sudah-vaksin">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1487339/wisata-religi-masjid-tiban-turen-paduan-arsitektur-arab-cina-india" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/07/16/id_419547/419547_400.jpg" alt="Wisata Religi Masjid Tiban Turen: Paduan Arsitektur Arab, Cina, India" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487339/wisata-religi-masjid-tiban-turen-paduan-arsitektur-arab-cina-india">
												<h2 class="title terkini">Wisata Religi Masjid Tiban Turen: Paduan Arsitektur Arab, Cina, India</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487339/wisata-religi-masjid-tiban-turen-paduan-arsitektur-arab-cina-india">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1487300/perpanjangan-ppkm-level-4-simak-aturan-naik-kereta-api-hingga-2-agustus" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/06/id_1033105/1033105_400.jpg" alt="Perpanjangan PPKM Level 4, Simak Aturan Naik Kereta Api Hingga 2 Agustus" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487300/perpanjangan-ppkm-level-4-simak-aturan-naik-kereta-api-hingga-2-agustus">
												<h2 class="title terkini">Perpanjangan PPKM Level 4, Simak Aturan Naik Kereta Api Hingga 2 Agustus</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487300/perpanjangan-ppkm-level-4-simak-aturan-naik-kereta-api-hingga-2-agustus">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1487291/kasus-covid-19-di-australia-naik-selandia-baru-setop-sementara-travel-bubble" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/18/id_994824/994824_400.jpg" alt="Kasus Covid-19 di Australia Naik, Selandia Baru Setop Sementara Travel Bubble" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487291/kasus-covid-19-di-australia-naik-selandia-baru-setop-sementara-travel-bubble">
												<h2 class="title terkini">Kasus Covid-19 di Australia Naik, Selandia Baru Setop Sementara Travel Bubble</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487291/kasus-covid-19-di-australia-naik-selandia-baru-setop-sementara-travel-bubble">
						<span class="col terkini">20 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1487278/ppkm-level-4-diperpanjang-makan-di-tempat-boleh-tapi-durasi-dibatasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/24/id_1030074/1030074_400.jpg" alt="PPKM Level 4 Diperpanjang, Makan di Tempat Boleh tapi Durasi Dibatasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487278/ppkm-level-4-diperpanjang-makan-di-tempat-boleh-tapi-durasi-dibatasi">
												<h2 class="title terkini">PPKM Level 4 Diperpanjang, Makan di Tempat Boleh tapi Durasi Dibatasi</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487278/ppkm-level-4-diperpanjang-makan-di-tempat-boleh-tapi-durasi-dibatasi">
						<span class="col terkini">21 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1487203/covid-19-masih-tinggi-thailand-siapkan-program-pariwisata-baru-buat-turis-asing" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/03/id_1032296/1032296_400.jpg" alt="Covid-19 Masih Tinggi, Thailand Siapkan Program Pariwisata Baru buat Turis Asing" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487203/covid-19-masih-tinggi-thailand-siapkan-program-pariwisata-baru-buat-turis-asing">
												<h2 class="title terkini">Covid-19 Masih Tinggi, Thailand Siapkan Program Pariwisata Baru buat Turis Asing</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1487203/covid-19-masih-tinggi-thailand-siapkan-program-pariwisata-baru-buat-turis-asing">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2750/ppkm-level-4-dan-3-di-jawa-dan-bali-ada-33-wilayah-turun-tingkat?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>PPKM Level 4 dan 3 di Jawa dan Bali, Ada 33 Wilayah Turun Tingkat</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/26/id_1037864/1037864_720.jpg">
      </a>
      <p>
        Penerapan PPKM Level 4 terjadi di 95 Kabupaten/Kota di Jawa-Bali dan level 3 berlaku di 33 wilayah sisanya. Simak aturan lengkap dua level tadi...      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1487613/kasus-covid-19-naik-terus-pakar-ini-sebut-amerika-salah-arah-tangani-pandemi');
	// 			window.location = 'https://dunia.tempo.co/read/1487613/kasus-covid-19-naik-terus-pakar-ini-sebut-amerika-salah-arah-tangani-pandemi';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  travel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1486991",
										   "title" : "venesia-lolos-dari-daftar-situs-warisan-dunia-yang-terancam-dihapus"
									   },
									   {
										   "id"	:"1487022",
										   "title" : "cina-miliki-kereta-tercepat-di-dunia-1-000-kilometer-bisa-ditempuh-dalam-2-jam"
									   },
									   {
										   "id"	:"1486881",
										   "title" : "daftar-destinasi-wisata-di-yogyakarta-yang-jadi-sentra-vaksinasi-covid-19"
									   },
									   {
										   "id"	:"1486602",
										   "title" : "vaksinasi-covid-19-anak-di-ancol-dapat-tiket-gratis-dufan-sea-world-samudra"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-07-26T20:50:33Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
