<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Perayaan Imlek di Ancol, Ada Pertunjukan Barongsai di Akuarium Raksasa - Travel Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=923468&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=923468&width=650" />
    <meta property="og:url" content="https://travel.tempo.co/read/1430204/perayaan-imlek-di-ancol-ada-pertunjukan-barongsai-di-akuarium-raksasa" />
  <meta property="og:title" content="Perayaan Imlek di Ancol, Ada Pertunjukan Barongsai di Akuarium Raksasa" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pengelola Ancol tetap menggelar acara perayaan Imlek namun dengam sederhana dan penerapan protokol kesehatan ketat." />

  
    <!-- AdAsia New ATM -->
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://travel.tempo.co/read/1430204/perayaan-imlek-di-ancol-ada-pertunjukan-barongsai-di-akuarium-raksasa" />
        <link rel="canonical" href="https://travel.tempo.co/read/1430204/perayaan-imlek-di-ancol-ada-pertunjukan-barongsai-di-akuarium-raksasa" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://travel.tempo.co/amp/1430204/perayaan-imlek-di-ancol-ada-pertunjukan-barongsai-di-akuarium-raksasa">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pengelola Ancol tetap menggelar acara perayaan Imlek namun dengam sederhana dan penerapan protokol kesehatan ketat."/>
    <meta name="keywords" content="Ancol , pengunjung, Imlek , Barongsai, Perayaan Imlek"/>
            <meta name="author" content="Ninis Chairunnisa">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1430204">

		<link rel="image_src" href="https://statik.tempo.co?id=923468&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="travel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="travel_trip"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-02-06T09:09:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Perayaan Imlek di Ancol, Ada Pertunjukan Barongsai di Akuarium Raksasa">
		<meta name="twitter:description" content="Pengelola Ancol tetap menggelar acara perayaan Imlek namun dengam sederhana dan penerapan protokol kesehatan ketat.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=923468&width=650">

				<meta name="adx:sections" content="travel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://travel.tempo.co/read/1430204/perayaan-imlek-di-ancol-ada-pertunjukan-barongsai-di-akuarium-raksasa"
    },
    "headline": "Perayaan Imlek di Ancol, Ada Pertunjukan Barongsai di Akuarium Raksasa",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Ninis Chairunnisa"
    },
    "keywords": "Ancol , pengunjung, Imlek , Barongsai, Perayaan Imlek",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=923468&width=650",
          "caption": "Foto kombo jejumlah wisatawan menikmati pertunjukan di Sea World sebelum ditutup (kiri) dan suasana sesudah ditutup (kanan) di Ancol, Jakarta, Minggu, 15 Maret 2020. Sebagai bentuk antisipasi penyebaran virus Corona atau COVID-19, Pemprov DKI Jakarta meniadakan kegiatan hari bebas kendaraan bermotor (HBKB) dan menutup sejumlah tempat wisata di Ibu Kota selama dua minggu ke depan, dua diantaranya Kota Tua dan Ancol. ANTARA"
    },
    "description": "Pengelola Ancol tetap menggelar acara perayaan Imlek namun dengam sederhana dan penerapan protokol kesehatan ketat.",
        "articleBody": "TEMPO.CO, Jakarta - Taman Impian Jaya Ancol akan turut meriahkan hari raya Imlek yang jatuh pada 12 Februari mendatang. Salah satu acara yang menarik adalah atraksi barongsai dalam air di akuarium utama Sea World Ancol.Direktur Pemasaran Taman Impian Jaya Ancol Febrina Intan mengatakan Ancol tetap buka untuk umum dengan tetap mengutamakan protokol kesehatan yang tepat. \"Perayaan Imlek tahun ini digelar dengan konsep yang sederhana namun tetap menarik dan tidak menimbulkan kerumunan, mengingat saat ini masih dalam masa pandemi,\" kata dia dalam keterangan tertulis, Jumat, 5 Februari 2021.Atraksi barongsai dalam akuarium raksasa itu akan membawakan cerita YinYang: Living in Harmony yang menampilkan dua barongsai berwarna merah dan kuning. Kedua barongsai ini dilambangkan sebagai simbol Yin dan Yang, yaitu suatu simbol keserasian yang menjaga keseimbangan dan menjaga semua mahluk hidup.Febrina mengatakan pesan yang ingin disampaikan adalah dengan adanya keharmonisan dalam kehidupan dan sosok singa yang semangat dan bertahan hidup dapat menginspirasi dalam menghadapi masa pandemi Covid-19 dengan harapan bisa bertahan dan melewatinya dengan baik. Atraksi ini akan diselenggarakan pada 12 – 14 Februari pada pukul 13.30 WIB.Untuk memeriahkan suasana Imlek, Taman Impian Jaya Ancol juga telah memasang berbagai dekorasi dengan ornamen yang didominasi warna merah disertai gantungan lampion di setiap sudut.Bagi masyarakat yang ingin ke Ancol dan menyaksikan pertunjukan itu, ada beberapa hal penting yang harus dipatuhi. Pertama, pengunjung wajib membeli tiket secara online melalui www.ancol.com. Selagi kuota masih tersedia, pengunjung bisa langsung membeli tiket tersebut. Namun jika kuota sudah penuh pada saat kedatangan dapat melakukan penjadwalan ulang kunjungan.Kedua, pengunjung harus ingat bahwa Ancol melakukan pembatasan kuota dan jam operasional kunjungan. Kuota pengunjung kawasan wisata Taman Impian Jaya Ancol yaitu maksimal kapasitas 25 persen dan jam operasional mulai pukul 06.00 WIB sampai pukul 20.00 WIB. Sementara jam operasional Dunia Fantasi mulai pukul 10.00 – 17.00 WIB, Ocean Dream Samudra dan Sea World Ancol mulai pukul 10.00 – 16.30 WIB.Ketiga, seluruh pengunjung wajib menerapkan protokol kesehatan 3M, yaitu menggunakan standar masker bedah dan masker standar kain dua lapis, menjaga jarak dan mencuci tangan dengan air dan sabun sebelum dan setelah beraktivitas. Pengelola bersama unsur TNI, Polri dan Satpol PP jiga akan berpatroli untuk memastikan protokol kesehatan berjalan.Selain itu, saat kedatangan, pengunjung Ancol akan dilakukan pengecekan suhu tubuh oleh petugas. Jika diatas 37,3 derajat Celcius maka diminta menjadwalkan ulang kunjungannya.Baca juga: Agoda Ungkap Selera Wisatawan Saat Libur Tahun Baru Imlek",
    "datePublished": "2021-02-06T09:09:00+07:00",
        "dateModified": "2021-02-06T09:09:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_trip"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <!-- <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>

     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script> -->

     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>


    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
googletag.defineSlot('/14056285/tempo.co/desktop_travel_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_travel_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>



    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 6 Februari 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1430037/batal-nikahi-ayu-ting-ting-ini-3-fakta-soal-adit-jayusman" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/04/id_998327/998327_400.jpg" alt="Batal Nikahi Ayu Ting Ting, Ini 3 Fakta Soal Adit Jayusman" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1430037/batal-nikahi-ayu-ting-ting-ini-3-fakta-soal-adit-jayusman">
                <h2 class="title">Batal Nikahi Ayu Ting Ting, Ini 3 Fakta Soal Adit Jayusman</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1429947/anaknya-masuk-sekolah-pertama-kali-shandy-aulia-tuai-kritikan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/22/id_995731/995731_400.jpg" alt="Anaknya Masuk Sekolah Pertama Kali, Shandy Aulia Tuai Kritikan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1429947/anaknya-masuk-sekolah-pertama-kali-shandy-aulia-tuai-kritikan">
                <h2 class="title">Anaknya Masuk Sekolah Pertama Kali, Shandy Aulia Tuai Kritikan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1429966/ayu-ting-ting-yakin-batalkan-pernikahan-meski-pihak-wo-beri-pilihan-ini" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/04/id_998328/998328_400.jpg" alt="Ayu Ting Ting Yakin Batalkan Pernikahan Meski Pihak WO Beri Pilihan Ini" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1429966/ayu-ting-ting-yakin-batalkan-pernikahan-meski-pihak-wo-beri-pilihan-ini">
                <h2 class="title">Ayu Ting Ting Yakin Batalkan Pernikahan Meski Pihak WO Beri Pilihan Ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1430145/kenali-gejala-ringan-covid-19-bisa-jadi-anda-otg" style="background: #eee">
                <img src="https://statik.tempo.co/data/2017/02/05/id_578704/578704_400.jpg" alt="Kenali Gejala Ringan Covid-19, Bisa Jadi Anda OTG" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1430145/kenali-gejala-ringan-covid-19-bisa-jadi-anda-otg">
                <h2 class="title">Kenali Gejala Ringan Covid-19, Bisa Jadi Anda OTG</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1430028/mandiri-5-zodiak-ini-minim-keinginan-menikah" style="background: #eee">
                <img src="https://statik.tempo.co/data/2019/01/02/id_808441/808441_400.jpg" alt="Mandiri, 5 Zodiak Ini Minim Keinginan Menikah" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1430028/mandiri-5-zodiak-ini-minim-keinginan-menikah">
                <h2 class="title">Mandiri, 5 Zodiak Ini Minim Keinginan Menikah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1429965/ketua-majelis-kode-etik-kedokteran-idi-broto-wasisto-meninggal-karena-covid-19" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/05/id_998449/998449_400.jpg" alt="Ketua Majelis Kode Etik Kedokteran IDI Broto Wasisto Meninggal karena Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1429965/ketua-majelis-kode-etik-kedokteran-idi-broto-wasisto-meninggal-karena-covid-19">
                <h2 class="title">Ketua Majelis Kode Etik Kedokteran IDI Broto Wasisto Meninggal karena Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1429968/wisata-ke-luar-angkasa-sambil-berdonasi-ala-miliarder-jared-isaacman" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/06/08/id_943848/943848_400.jpg" alt="Wisata ke Luar Angkasa Sambil Berdonasi ala Miliarder Jared Isaacman" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1429968/wisata-ke-luar-angkasa-sambil-berdonasi-ala-miliarder-jared-isaacman">
                <h2 class="title">Wisata ke Luar Angkasa Sambil Berdonasi ala Miliarder Jared Isaacman</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1430120/menikmati-kolam-mandala-di-lombok-konon-tempat-mandi-para-bidadari" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/05/id_998587/998587_400.jpg" alt="Menikmati Kolam Mandala di Lombok, Konon Tempat Mandi Para Bidadari" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1430120/menikmati-kolam-mandala-di-lombok-konon-tempat-mandi-para-bidadari">
                <h2 class="title">Menikmati Kolam Mandala di Lombok, Konon Tempat Mandi Para Bidadari</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1430058/6-negara-ini-beri-subsidi-warganya-yang-ingin-wisata-saat-pandemi" style="background: #eee">
                <img src="https://statik.tempo.co/data/2019/03/09/id_825056/825056_400.jpg" alt="6 Negara Ini Beri Subsidi Warganya yang Ingin Wisata Saat Pandemi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1430058/6-negara-ini-beri-subsidi-warganya-yang-ingin-wisata-saat-pandemi">
                <h2 class="title">6 Negara Ini Beri Subsidi Warganya yang Ingin Wisata Saat Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1428220/sekarang-ada-juru-bahasa-isyarat-di-setiap-konferensi-pers-polri" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/31/id_997468/997468_400.jpg" alt="Sekarang Ada Juru Bahasa Isyarat di Setiap Konferensi Pers Polri" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1428220/sekarang-ada-juru-bahasa-isyarat-di-setiap-konferensi-pers-polri">
                <h2 class="title">Sekarang Ada Juru Bahasa Isyarat di Setiap Konferensi Pers Polri</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1428499/uji-kemahiran-berbahasa-indonesia-adaptif-merdeka-kini-lebih-terakses-difabel" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/01/id_997647/997647_400.jpg" alt="Uji Kemahiran Berbahasa Indonesia Adaptif Merdeka Kini Lebih Terakses Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1428499/uji-kemahiran-berbahasa-indonesia-adaptif-merdeka-kini-lebih-terakses-difabel">
                <h2 class="title">Uji Kemahiran Berbahasa Indonesia Adaptif Merdeka Kini Lebih Terakses Difabel</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2513/revisi-uu-pemilu-dan-pilkada-2024-sejumlah-fraksi-balik-badan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2015/11/29/id_459053/459053_400.jpg" alt="Revisi UU Pemilu dan Pilkada 2024, Sejumlah Fraksi Balik Badan" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2513/revisi-uu-pemilu-dan-pilkada-2024-sejumlah-fraksi-balik-badan">
                <h2 class="title">Revisi UU Pemilu dan Pilkada 2024, Sejumlah Fraksi Balik Badan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2520/5-alasan-penyebab-kemunculan-isu-klb-untuk-menggulingkan-ahy" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/03/id_998150/998150_400.jpg" alt="5 Alasan Penyebab Kemunculan Isu KLB untuk Menggulingkan AHY" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2520/5-alasan-penyebab-kemunculan-isu-klb-untuk-menggulingkan-ahy">
                <h2 class="title">5 Alasan Penyebab Kemunculan Isu KLB untuk Menggulingkan AHY</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2501/ppatk-bekukan-rekening-fpi-termasuk-akun-rizieq-shihab-dan-keluarga" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/25/id_996419/996419_400.jpg" alt="PPATK Bekukan Rekening FPI, Termasuk Akun Rizieq Shihab dan Keluarga" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2501/ppatk-bekukan-rekening-fpi-termasuk-akun-rizieq-shihab-dan-keluarga">
                <h2 class="title">PPATK Bekukan Rekening FPI, Termasuk Akun Rizieq Shihab dan Keluarga</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1097/pertumbuhan-tahunan-majemuk-cagr-utang-bumn-berdasarkan-sektor-2017-2020" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/05/id_998447/998447_400.jpg" alt="Pertumbuhan Tahunan Majemuk (CAGR) Utang BUMN Berdasarkan Sektor (2017-2020)" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1097/pertumbuhan-tahunan-majemuk-cagr-utang-bumn-berdasarkan-sektor-2017-2020">
                <h2 class="title">Pertumbuhan Tahunan Majemuk (CAGR) Utang BUMN Berdasarkan Sektor (2017-2020)</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1096/penyumbang-dividen-terbesar-indonesia-2019" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/04/id_998249/998249_400.jpg" alt="Penyumbang Dividen Terbesar Indonesia 2019" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1096/penyumbang-dividen-terbesar-indonesia-2019">
                <h2 class="title">Penyumbang Dividen Terbesar Indonesia 2019</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1095/volume-kargo-udara-jawa-barat-per-november-2020" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/03/id_998147/998147_400.jpg" alt="Volume Kargo Udara Jawa Barat Per November 2020" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1095/volume-kargo-udara-jawa-barat-per-november-2020">
                <h2 class="title">Volume Kargo Udara Jawa Barat Per November 2020</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004285/ozora-skincare-berbahan-natural" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/08/id_992747/992747_400.jpg" alt="Ozora Skincare Berbahan Natural " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004285/ozora-skincare-berbahan-natural">
                <h2 class="title">Ozora Skincare Berbahan Natural </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004328/pln-pasang-vsat-di-rumah-gubernur-sulbar" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/16/id_994551/994551_400.jpg" alt="PLN Pasang VSAT di Rumah Gubernur Sulbar" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004328/pln-pasang-vsat-di-rumah-gubernur-sulbar">
                <h2 class="title">PLN Pasang VSAT di Rumah Gubernur Sulbar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004286/grand-dafam-hadir-di-kawasan-ancol" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/08/id_992748/992748_400.jpg" alt="Grand Dafam Hadir di Kawasan Ancol " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004286/grand-dafam-hadir-di-kawasan-ancol">
                <h2 class="title">Grand Dafam Hadir di Kawasan Ancol </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/15/id_994276/994276_400.jpg" alt="Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182">
                <h2 class="title">Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1192/sesat-klaim-ini-video-ratusan-santri-yang-pingsan-usai-disuntik-vaksin-di-tengah-pandemi-covid-19" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/12/id_993663/993663_400.jpg" alt="Sesat, Klaim Ini Video Ratusan Santri yang Pingsan usai Disuntik Vaksin di Tengah Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1192/sesat-klaim-ini-video-ratusan-santri-yang-pingsan-usai-disuntik-vaksin-di-tengah-pandemi-covid-19">
                <h2 class="title">Sesat, Klaim Ini Video Ratusan Santri yang Pingsan usai Disuntik Vaksin di Tengah Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1190/keliru-klaim-ini-foto-bayi-yang-selamat-dari-kecelakaan-pesawat-sriwijaya-air-sj-182" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/11/id_993358/993358_400.jpg" alt="Keliru, Klaim Ini Foto Bayi yang Selamat dari Kecelakaan Pesawat Sriwijaya Air SJ 182" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1190/keliru-klaim-ini-foto-bayi-yang-selamat-dari-kecelakaan-pesawat-sriwijaya-air-sj-182">
                <h2 class="title">Keliru, Klaim Ini Foto Bayi yang Selamat dari Kecelakaan Pesawat Sriwijaya Air SJ 182</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/17/id_994667/994667_400.jpg" alt="MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021">
                <h2 class="title">MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/09/19/id_968018/968018_400.jpg" alt="Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech">
                <h2 class="title">Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/08/11/id_958968/958968_400.jpg" alt="Pertanian Berkembang di Masa Pandemi Melalui Pendampingan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan">
                <h2 class="title">Pertanian Berkembang di Masa Pandemi Melalui Pendampingan</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script>
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co"><span itemprop="name">travel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Perayaan Imlek di Ancol, Ada Pertunjukan Barongsai di Akuarium Raksasa						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Ninis Chairunnisa</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 6 Februari 2021 09:09 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://travel.tempo.co/read/1430204/perayaan-imlek-di-ancol-ada-pertunjukan-barongsai-di-akuarium-raksasa">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/03/16/id_923468/923468_720.jpg" target="_blank">
								<!--<img src="https://statik.tempo.co/?id=923468&width=720" data-original-src="https://statik.tempo.co/?id=923468&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/03/16/id_923468/923468_720.jpg" data-original-src="https://statik.tempo.co/data/2020/03/16/id_923468/923468_720.jpg" alt="Foto kombo jejumlah wisatawan menikmati pertunjukan di Sea World sebelum ditutup (kiri) dan suasana sesudah ditutup (kanan) di Ancol, Jakarta, Minggu, 15 Maret 2020. Sebagai bentuk antisipasi penyebaran virus Corona atau COVID-19, Pemprov DKI Jakarta meniadakan kegiatan hari bebas kendaraan bermotor (HBKB) dan menutup sejumlah tempat wisata di Ibu Kota selama dua minggu ke depan, dua diantaranya Kota Tua dan Ancol. ANTARA">
							</a>
							<figcaption itemprop="caption">
								<p>Foto kombo jejumlah wisatawan menikmati pertunjukan di Sea World sebelum ditutup (kiri) dan suasana sesudah ditutup (kanan) di Ancol, Jakarta, Minggu, 15 Maret 2020. Sebagai bentuk antisipasi penyebaran virus Corona atau COVID-19, Pemprov DKI Jakarta meniadakan kegiatan hari bebas kendaraan bermotor (HBKB) dan menutup sejumlah tempat wisata di Ibu Kota selama dua minggu ke depan, dua diantaranya Kota Tua dan Ancol. ANTARA</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Taman Impian Jaya <a href="https://www.tempo.co/tag/ancol">Ancol</a> akan turut meriahkan hari raya Imlek yang jatuh pada 12 Februari mendatang. Salah satu acara yang menarik adalah atraksi barongsai dalam air di akuarium utama Sea World Ancol.</p><p>Direktur Pemasaran Taman Impian Jaya Ancol&nbsp;Febrina Intan mengatakan&nbsp;Ancol tetap buka untuk umum dengan tetap mengutamakan protokol kesehatan yang tepat. "Perayaan Imlek tahun ini digelar dengan konsep yang sederhana namun tetap menarik dan tidak menimbulkan kerumunan, mengingat saat ini masih dalam masa pandemi," kata dia dalam keterangan tertulis, Jumat, 5 Februari 2021.</p><p>Atraksi barongsai dalam akuarium raksasa itu akan membawakan cerita&nbsp;<em>YinYang: Living in </em><em>Harmony</em>&nbsp;yang menampilkan&nbsp;dua barongsai berwarna merah dan kuning. Kedua barongsai ini dilambangkan sebagai simbol Yin dan Yang, yaitu suatu simbol keserasian yang menjaga keseimbangan dan menjaga semua mahluk hidup.</p><div id="full"></div><p>Febrina mengatakan pesan yang ingin disampaikan adalah dengan adanya keharmonisan dalam kehidupan dan sosok singa yang semangat dan bertahan hidup dapat menginspirasi dalam menghadapi masa pandemi&nbsp;Covid-19 dengan harapan bisa bertahan dan melewatinya dengan baik. Atraksi ini akan diselenggarakan pada 12 &ndash; 14 Februari pada pukul 13.30 WIB.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Untuk memeriahkan suasana <a href="https://www.tempo.co/tag/imlek">Imlek</a>, Taman Impian Jaya Ancol juga telah memasang berbagai dekorasi dengan ornamen yang didominasi warna merah disertai gantungan lampion di setiap sudut.</p><p>Bagi masyarakat yang ingin ke Ancol dan menyaksikan pertunjukan itu, ada beberapa hal penting yang harus dipatuhi. Pertama, pengunjung&nbsp;wajib&nbsp;membeli tiket secara online&nbsp;melalui www.ancol.com. Selagi kuota masih tersedia, pengunjung bisa langsung membeli tiket tersebut. Namun jika kuota sudah penuh pada saat kedatangan dapat melakukan penjadwalan ulang kunjungan.</p><p>Kedua, pengunjung harus ingat bahwa Ancol melakukan pembatasan kuota dan jam operasional kunjungan. Kuota&nbsp;pengunjung kawasan wisata Taman Impian Jaya Ancol yaitu maksimal kapasitas 25 persen dan jam operasional mulai pukul 06.00 WIB sampai pukul 20.00 WIB. Sementara jam operasional Dunia Fantasi mulai pukul 10.00 &ndash; 17.00 WIB, Ocean Dream Samudra dan Sea World Ancol mulai pukul 10.00 &ndash; 16.30 WIB.</p><p>Ketiga, seluruh pengunjung wajib menerapkan protokol kesehatan 3M, yaitu menggunakan standar masker bedah dan masker standar kain dua lapis, menjaga jarak dan mencuci tangan dengan air dan sabun sebelum dan setelah beraktivitas. Pengelola bersama unsur TNI, Polri dan Satpol PP jiga akan berpatroli untuk memastikan protokol kesehatan berjalan.</p><p>Selain itu, saat kedatangan, <a href="https://www.tempo.co/tag/pengunjung">pengunjung</a> Ancol akan dilakukan pengecekan suhu tubuh oleh petugas. Jika&nbsp;diatas 37,3 derajat Celcius maka diminta menjadwalkan ulang kunjungannya.</p><p><strong>Baca juga:</strong>&nbsp;<a href="https://travel.tempo.co/read/1428064/agoda-ungkap-selera-wisatawan-saat-libur-tahun-baru-imlek"><span>Agoda Ungkap Selera Wisatawan Saat Libur Tahun Baru Imlek</span></a></p>
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ancol" itemprop="keywords" class="ancol">Ancol </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pengunjung" itemprop="keywords" class="pengunjung">pengunjung</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/imlek" itemprop="keywords" class="imlek">Imlek </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/barongsai" itemprop="keywords" class="barongsai">Barongsai</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/perayaan-imlek" itemprop="keywords" class="perayaan-imlek">Perayaan Imlek</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://travel.tempo.co/read/1430204/perayaan-imlek-di-ancol-ada-pertunjukan-barongsai-di-akuarium-raksasa" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
													 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
								<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
								<script>
								(function(d,a,b,l,e,_) {
								if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
								e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
								_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
								})(window,document,'dable','script');
								dable('setService', 'tempo.co');
								dable('sendLogOnce');
								dable('renderWidget', 'dablewidget_KoEYJ8oB');
								</script>
								</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->
													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1430080/polri-gandeng-ulama-dan-ormas-soal-pembatasan-jelang-libur-imlek">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/05/id_998430/998430_400.jpg" alt="Polri Gandeng Ulama dan Ormas Soal Pembatasan Jelang Libur Imlek">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1430080/polri-gandeng-ulama-dan-ormas-soal-pembatasan-jelang-libur-imlek">
						            <h2 class="title terkait">Polri Gandeng Ulama dan Ormas Soal Pembatasan Jelang Libur Imlek</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1430080/polri-gandeng-ulama-dan-ormas-soal-pembatasan-jelang-libur-imlek">
						            <span class="col time">16 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1429636/pandemi-covid-menag-gus-yaqut-imbau-perayaan-imlek-dilakukan-secara-sederhana">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/18/id_994929/994929_400.jpg" alt="Pandemi Covid, Menag Gus Yaqut Imbau Perayaan Imlek Dilakukan Secara Sederhana">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1429636/pandemi-covid-menag-gus-yaqut-imbau-perayaan-imlek-dilakukan-secara-sederhana">
						            <h2 class="title terkait">Pandemi Covid, Menag Gus Yaqut Imbau Perayaan Imlek Dilakukan Secara Sederhana</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1429636/pandemi-covid-menag-gus-yaqut-imbau-perayaan-imlek-dilakukan-secara-sederhana">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1429606/perayaan-imlek-saat-pandemi-covid-19-menkes-budi-gunadi-angpao-ditransfer-saja">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/08/id_992850/992850_400.jpg" alt="Perayaan Imlek Saat Pandemi Covid-19, Menkes Budi Gunadi: Angpao Ditransfer Saja">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1429606/perayaan-imlek-saat-pandemi-covid-19-menkes-budi-gunadi-angpao-ditransfer-saja">
						            <h2 class="title terkait">Perayaan Imlek Saat Pandemi Covid-19, Menkes Budi Gunadi: Angpao Ditransfer Saja</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1429606/perayaan-imlek-saat-pandemi-covid-19-menkes-budi-gunadi-angpao-ditransfer-saja">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1429432/masih-pandemi-covid-19-ini-imbauan-merayakan-tahun-baru-imlek-2572">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/01/26/id_575941/575941_400.jpg" alt="Masih Pandemi Covid-19, Ini Imbauan Merayakan Tahun Baru Imlek 2572">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1429432/masih-pandemi-covid-19-ini-imbauan-merayakan-tahun-baru-imlek-2572">
						            <h2 class="title terkait">Masih Pandemi Covid-19, Ini Imbauan Merayakan Tahun Baru Imlek 2572</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1429432/masih-pandemi-covid-19-ini-imbauan-merayakan-tahun-baru-imlek-2572">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 582065">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1430199/hati-hati-belum-semua-destinasi-di-ketinggian-yogyakarta-punya-penangkal-petir">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/02/16/id_582065/582065_400.jpg" alt="Hati-hati, Belum Semua Destinasi di Ketinggian Yogyakarta Punya Penangkal Petir">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1430199/hati-hati-belum-semua-destinasi-di-ketinggian-yogyakarta-punya-penangkal-petir">
						                        <h2 class="title rekomendasi">Hati-hati, Belum Semua Destinasi di Ketinggian Yogyakarta Punya Penangkal Petir</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1430199/hati-hati-belum-semua-destinasi-di-ketinggian-yogyakarta-punya-penangkal-petir">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 981585">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1429821/wisatawan-diminta-waspadai-curah-hujan-tinggi-di7-tempat-wisata-yogyakarta-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/11/18/id_981585/981585_400.jpg" alt="Wisatawan Diminta Waspadai Curah Hujan Tinggi di  7 Tempat Wisata Yogyakarta Ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1429821/wisatawan-diminta-waspadai-curah-hujan-tinggi-di7-tempat-wisata-yogyakarta-ini">
						                        <h2 class="title rekomendasi">Wisatawan Diminta Waspadai Curah Hujan Tinggi di  7 Tempat Wisata Yogyakarta Ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1429821/wisatawan-diminta-waspadai-curah-hujan-tinggi-di7-tempat-wisata-yogyakarta-ini">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 993690">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1429401/pkl-yogyakarta-geregetan-soal-ppkm-covid-19-bukan-setan-yang-keluar-malam-hari">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/12/id_993690/993690_400.jpg" alt="PKL Yogyakarta Geregetan Soal PPKM: Covid-19 Bukan Setan yang Keluar Malam Hari">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1429401/pkl-yogyakarta-geregetan-soal-ppkm-covid-19-bukan-setan-yang-keluar-malam-hari">
						                        <h2 class="title rekomendasi">PKL Yogyakarta Geregetan Soal PPKM: Covid-19 Bukan Setan yang Keluar Malam Hari</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1429401/pkl-yogyakarta-geregetan-soal-ppkm-covid-19-bukan-setan-yang-keluar-malam-hari">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 994025">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1429319/bukan-ppkm-ganjar-pranowo-minta-restoran-dan-destinasi-wisata-tutup-2-hari">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/14/id_994025/994025_400.jpg" alt="Bukan PPKM, Ganjar Pranowo Minta Restoran dan Destinasi Wisata Tutup 2 Hari">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1429319/bukan-ppkm-ganjar-pranowo-minta-restoran-dan-destinasi-wisata-tutup-2-hari">
						                        <h2 class="title rekomendasi">Bukan PPKM, Ganjar Pranowo Minta Restoran dan Destinasi Wisata Tutup 2 Hari</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1429319/bukan-ppkm-ganjar-pranowo-minta-restoran-dan-destinasi-wisata-tutup-2-hari">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86381/kafe-ikonik-di-jepang-harus-tutup-karena-pandemi-covid-19">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/02/id_997927/997927_400.jpg" alt="Kafe Ikonik di Jepang Harus Tutup karena Pandemi Covid-19">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86381/kafe-ikonik-di-jepang-harus-tutup-karena-pandemi-covid-19">
									   <h2 class="title foto">Kafe Ikonik di Jepang Harus Tutup karena Pandemi Covid-19</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86381/kafe-ikonik-di-jepang-harus-tutup-karena-pandemi-covid-19">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86263/bunga-bangkai-mekar-di-tahura-ir-djuanda-bandung">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/27/id_996674/996674_400.jpg" alt="Bunga Bangkai Mekar di Tahura Ir Djuanda Bandung">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86263/bunga-bangkai-mekar-di-tahura-ir-djuanda-bandung">
									   <h2 class="title foto">Bunga Bangkai Mekar di Tahura Ir Djuanda Bandung</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86263/bunga-bangkai-mekar-di-tahura-ir-djuanda-bandung">
									   <span class="col time">10 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86225/berusia-1-abad-rumah-laksamana-raja-di-laut-iv-masih-terawat">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/25/id_996350/996350_400.jpg" alt="Berusia 1 Abad, Rumah Laksamana Raja Di Laut IV Masih Terawat">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86225/berusia-1-abad-rumah-laksamana-raja-di-laut-iv-masih-terawat">
									   <h2 class="title foto">Berusia 1 Abad, Rumah Laksamana Raja Di Laut IV Masih Terawat</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86225/berusia-1-abad-rumah-laksamana-raja-di-laut-iv-masih-terawat">
									   <span class="col time">11 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86218/suasana-suroboyo-carnival-park-usai-berhenti-beroperasi">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/25/id_996288/996288_400.jpg" alt="Suasana Suroboyo Carnival Park Usai Berhenti Beroperasi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86218/suasana-suroboyo-carnival-park-usai-berhenti-beroperasi">
									   <h2 class="title foto">Suasana Suroboyo Carnival Park Usai Berhenti Beroperasi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86218/suasana-suroboyo-carnival-park-usai-berhenti-beroperasi">
									   <span class="col time">11 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-01-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23219/mencicipi-hot-dog-khas-denmark-di-kios-berumur-100-tahun">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/30/id_997322/997322_400.jpg" alt="Mencicipi Hot Dog Khas Denmark di Kios Berumur 100 Tahun ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23219/mencicipi-hot-dog-khas-denmark-di-kios-berumur-100-tahun">
					                        <h2 class="title video">Mencicipi Hot Dog Khas Denmark di Kios Berumur 100 Tahun </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23219/mencicipi-hot-dog-khas-denmark-di-kios-berumur-100-tahun">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-01-24">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23155/melihat-penampakan-gelembung-es-di-danau-beku">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/24/id_996080/996080_400.jpg" alt="Melihat Penampakan Gelembung Es di Danau Beku ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23155/melihat-penampakan-gelembung-es-di-danau-beku">
					                        <h2 class="title video">Melihat Penampakan Gelembung Es di Danau Beku </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23155/melihat-penampakan-gelembung-es-di-danau-beku">
					                        <span class="col time">12 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-01-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23149/menikmati-suasana-liburan-di-desa-bertema-panda">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/23/id_995965/995965_400.jpg" alt="Menikmati Suasana Liburan di Desa Bertema Panda ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23149/menikmati-suasana-liburan-di-desa-bertema-panda">
					                        <h2 class="title video">Menikmati Suasana Liburan di Desa Bertema Panda </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23149/menikmati-suasana-liburan-di-desa-bertema-panda">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-01-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23088/sandiaga-uno-sepeda-listrik-dongkrak-promosi-wisata-mandalika">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/17/id_994677/994677_400.jpg" alt="Sandiaga Uno: Sepeda Listrik Dongkrak Promosi Wisata Mandalika ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23088/sandiaga-uno-sepeda-listrik-dongkrak-promosi-wisata-mandalika">
					                        <h2 class="title video">Sandiaga Uno: Sepeda Listrik Dongkrak Promosi Wisata Mandalika </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23088/sandiaga-uno-sepeda-listrik-dongkrak-promosi-wisata-mandalika">
					                        <span class="col time">19 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://travel.tempo.co/read/1430204/perayaan-imlek-di-ancol-ada-pertunjukan-barongsai-di-akuarium-raksasa" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1429968/wisata-ke-luar-angkasa-sambil-berdonasi-ala-miliarder-jared-isaacman" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://travel.tempo.co/read/1429968/wisata-ke-luar-angkasa-sambil-berdonasi-ala-miliarder-jared-isaacman">
            <h2 class="title">Wisata ke Luar Angkasa Sambil Berdonasi ala Miliarder Jared Isaacman</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1430120/menikmati-kolam-mandala-di-lombok-konon-tempat-mandi-para-bidadari" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://travel.tempo.co/read/1430120/menikmati-kolam-mandala-di-lombok-konon-tempat-mandi-para-bidadari">
            <h2 class="title">Menikmati Kolam Mandala di Lombok, Konon Tempat Mandi Para Bidadari</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1430058/6-negara-ini-beri-subsidi-warganya-yang-ingin-wisata-saat-pandemi" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://travel.tempo.co/read/1430058/6-negara-ini-beri-subsidi-warganya-yang-ingin-wisata-saat-pandemi">
            <h2 class="title">6 Negara Ini Beri Subsidi Warganya yang Ingin Wisata Saat Pandemi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1429894/palangka-raya-punya-8-wisata-cagar-budaya-baru-ada-tugu-soekarno" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://travel.tempo.co/read/1429894/palangka-raya-punya-8-wisata-cagar-budaya-baru-ada-tugu-soekarno">
            <h2 class="title">Palangka Raya Punya 8 Wisata Cagar Budaya Baru, Ada Tugu Soekarno</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1430166/optimistis-pariwisata-indonesia-bangkit-tahun-ini-sandiaga-ungkap-strateginya" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://travel.tempo.co/read/1430166/optimistis-pariwisata-indonesia-bangkit-tahun-ini-sandiaga-ungkap-strateginya">
            <h2 class="title">Optimistis Pariwisata Indonesia Bangkit Tahun Ini, Sandiaga Ungkap Strateginya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1430095/jejak-temuan-limbah-medis-teluk-jakarta-ancam-keselamatan-manusia-lingkungan">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Jejak Temuan Limbah Medis Teluk Jakarta, Ancam Keselamatan Manusia - Lingkungan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1430095/jejak-temuan-limbah-medis-teluk-jakarta-ancam-keselamatan-manusia-lingkungan">
            <h2 class="title">Jejak Temuan Limbah Medis Teluk Jakarta, Ancam Keselamatan Manusia - Lingkungan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1429780/keluarga-korban-sriwijaya-air-sj-182-bersiap-menggugat-boeing">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Keluarga Korban Sriwijaya Air SJ 182 Bersiap Menggugat Boeing">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1429780/keluarga-korban-sriwijaya-air-sj-182-bersiap-menggugat-boeing">
            <h2 class="title">Keluarga Korban Sriwijaya Air SJ 182 Bersiap Menggugat Boeing</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1429417/gundah-pekerja-menanti-kelanjutan-bantuan-subsidi-upah">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Gundah Pekerja Menanti Kelanjutan Bantuan Subsidi Upah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1429417/gundah-pekerja-menanti-kelanjutan-bantuan-subsidi-upah">
            <h2 class="title">Gundah Pekerja Menanti Kelanjutan Bantuan Subsidi Upah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1429001/kudeta-myanmar-demi-ambisi-jenderal">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Kudeta Myanmar Demi Ambisi Jenderal">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1429001/kudeta-myanmar-demi-ambisi-jenderal">
            <h2 class="title">Kudeta Myanmar Demi Ambisi Jenderal</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1430204/perayaan-imlek-di-ancol-ada-pertunjukan-barongsai-di-akuarium-raksasa" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/03/16/id_923468/923468_400.jpg" alt="Perayaan Imlek di Ancol, Ada Pertunjukan Barongsai di Akuarium Raksasa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430204/perayaan-imlek-di-ancol-ada-pertunjukan-barongsai-di-akuarium-raksasa">
												<h2 class="title terkini">Perayaan Imlek di Ancol, Ada Pertunjukan Barongsai di Akuarium Raksasa</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430204/perayaan-imlek-di-ancol-ada-pertunjukan-barongsai-di-akuarium-raksasa">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1430168/900-koleksi-museum-sultra-hilang-dicuri-ada-keris-dan-katana-kuno" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/05/id_998643/998643_400.jpg" alt="900 Koleksi Museum Sultra Hilang Dicuri, Ada Keris dan Katana Kuno" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430168/900-koleksi-museum-sultra-hilang-dicuri-ada-keris-dan-katana-kuno">
												<h2 class="title terkini">900 Koleksi Museum Sultra Hilang Dicuri, Ada Keris dan Katana Kuno</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430168/900-koleksi-museum-sultra-hilang-dicuri-ada-keris-dan-katana-kuno">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1430199/hati-hati-belum-semua-destinasi-di-ketinggian-yogyakarta-punya-penangkal-petir" style="background: #eee">
						<img src="https://statik.tempo.co/data/2017/02/16/id_582065/582065_400.jpg" alt="Hati-hati, Belum Semua Destinasi di Ketinggian Yogyakarta Punya Penangkal Petir" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430199/hati-hati-belum-semua-destinasi-di-ketinggian-yogyakarta-punya-penangkal-petir">
												<h2 class="title terkini">Hati-hati, Belum Semua Destinasi di Ketinggian Yogyakarta Punya Penangkal Petir</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430199/hati-hati-belum-semua-destinasi-di-ketinggian-yogyakarta-punya-penangkal-petir">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1430166/optimistis-pariwisata-indonesia-bangkit-tahun-ini-sandiaga-ungkap-strateginya" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/14/id_994144/994144_400.jpg" alt="Optimistis Pariwisata Indonesia Bangkit Tahun Ini, Sandiaga Ungkap Strateginya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430166/optimistis-pariwisata-indonesia-bangkit-tahun-ini-sandiaga-ungkap-strateginya">
												<h2 class="title terkini">Optimistis Pariwisata Indonesia Bangkit Tahun Ini, Sandiaga Ungkap Strateginya</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430166/optimistis-pariwisata-indonesia-bangkit-tahun-ini-sandiaga-ungkap-strateginya">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1430120/menikmati-kolam-mandala-di-lombok-konon-tempat-mandi-para-bidadari" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/05/id_998587/998587_400.jpg" alt="Menikmati Kolam Mandala di Lombok, Konon Tempat Mandi Para Bidadari" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430120/menikmati-kolam-mandala-di-lombok-konon-tempat-mandi-para-bidadari">
												<h2 class="title terkini">Menikmati Kolam Mandala di Lombok, Konon Tempat Mandi Para Bidadari</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430120/menikmati-kolam-mandala-di-lombok-konon-tempat-mandi-para-bidadari">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1430058/6-negara-ini-beri-subsidi-warganya-yang-ingin-wisata-saat-pandemi" style="background: #eee">
						<img src="https://statik.tempo.co/data/2019/03/09/id_825056/825056_400.jpg" alt="6 Negara Ini Beri Subsidi Warganya yang Ingin Wisata Saat Pandemi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430058/6-negara-ini-beri-subsidi-warganya-yang-ingin-wisata-saat-pandemi">
												<h2 class="title terkini">6 Negara Ini Beri Subsidi Warganya yang Ingin Wisata Saat Pandemi</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1430058/6-negara-ini-beri-subsidi-warganya-yang-ingin-wisata-saat-pandemi">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1429968/wisata-ke-luar-angkasa-sambil-berdonasi-ala-miliarder-jared-isaacman" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/06/08/id_943848/943848_400.jpg" alt="Wisata ke Luar Angkasa Sambil Berdonasi ala Miliarder Jared Isaacman" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1429968/wisata-ke-luar-angkasa-sambil-berdonasi-ala-miliarder-jared-isaacman">
												<h2 class="title terkini">Wisata ke Luar Angkasa Sambil Berdonasi ala Miliarder Jared Isaacman</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1429968/wisata-ke-luar-angkasa-sambil-berdonasi-ala-miliarder-jared-isaacman">
						<span class="col terkini">21 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1429894/palangka-raya-punya-8-wisata-cagar-budaya-baru-ada-tugu-soekarno" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/05/id_998461/998461_400.jpg" alt="Palangka Raya Punya 8 Wisata Cagar Budaya Baru, Ada Tugu Soekarno" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1429894/palangka-raya-punya-8-wisata-cagar-budaya-baru-ada-tugu-soekarno">
												<h2 class="title terkini">Palangka Raya Punya 8 Wisata Cagar Budaya Baru, Ada Tugu Soekarno</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1429894/palangka-raya-punya-8-wisata-cagar-budaya-baru-ada-tugu-soekarno">
						<span class="col terkini">23 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1429925/kota-tua-jadi-zona-rendah-emisi-wisatawan-diimbau-naik-krl-atau-transjakarta" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/09/10/id_965969/965969_400.jpg" alt="Kota Tua Jadi Zona Rendah Emisi, Wisatawan Diimbau Naik KRL atau Transjakarta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1429925/kota-tua-jadi-zona-rendah-emisi-wisatawan-diimbau-naik-krl-atau-transjakarta">
												<h2 class="title terkini">Kota Tua Jadi Zona Rendah Emisi, Wisatawan Diimbau Naik KRL atau Transjakarta</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1429925/kota-tua-jadi-zona-rendah-emisi-wisatawan-diimbau-naik-krl-atau-transjakarta">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1429880/ganjil-genap-bogor-diterapkan-akhir-pekan-ini-ketahui-aturannya" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/04/14/id_930766/930766_400.jpg" alt="Ganjil Genap Bogor Diterapkan Akhir Pekan Ini, Ketahui Aturannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1429880/ganjil-genap-bogor-diterapkan-akhir-pekan-ini-ketahui-aturannya">
												<h2 class="title terkini">Ganjil Genap Bogor Diterapkan Akhir Pekan Ini, Ketahui Aturannya</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1429880/ganjil-genap-bogor-diterapkan-akhir-pekan-ini-ketahui-aturannya">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2518/peluang-ibu-hamil-penyintas-covid-19-transfer-antibodi-ke-bayi?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Peluang Ibu Hamil Penyintas Covid-19 Transfer Antibodi ke Bayi</h2>
        <img src="https://statik.tempo.co/data/2021/02/03/id_998148/998148_720.jpg">
      </a>
      <p>
        Penelitian yang diterbitkan mengkalim bahwa ibu yang terinfeksi Covid-19 selama kehamilan dapat transfer antibodi ke janin yang mereka kandung.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1430080/polri-gandeng-ulama-dan-ormas-soal-pembatasan-jelang-libur-imlek');
	// 			window.location = 'https://nasional.tempo.co/read/1430080/polri-gandeng-ulama-dan-ormas-soal-pembatasan-jelang-libur-imlek';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  travel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1430199",
										   "title" : "hati-hati-belum-semua-destinasi-di-ketinggian-yogyakarta-punya-penangkal-petir"
									   },
									   {
										   "id"	:"1429821",
										   "title" : "wisatawan-diminta-waspadai-curah-hujan-tinggi-di7-tempat-wisata-yogyakarta-ini"
									   },
									   {
										   "id"	:"1429401",
										   "title" : "pkl-yogyakarta-geregetan-soal-ppkm-covid-19-bukan-setan-yang-keluar-malam-hari"
									   },
									   {
										   "id"	:"1429319",
										   "title" : "bukan-ppkm-ganjar-pranowo-minta-restoran-dan-destinasi-wisata-tutup-2-hari"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


</body>
</html>
