<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Tim Penilai UNESCO: Geopark Ijen Hadiah Alam untuk Banyuwangi dan Bondowoso - Travel Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1116253&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1116253&width=650" />
    <meta property="og:url" content="https://travel.tempo.co/read/1600807/tim-penilai-unesco-geopark-ijen-hadiah-alam-untuk-banyuwangi-dan-bondowoso" />
  <meta property="og:title" content="Tim Penilai UNESCO: Geopark Ijen Hadiah Alam untuk Banyuwangi dan Bondowoso" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Tim penilai UNESCO berpesan agar pemerintah tetap melibatkan penduduk sekitar dalam pengembangan Geopark Ijen." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://travel.tempo.co/read/1600807/tim-penilai-unesco-geopark-ijen-hadiah-alam-untuk-banyuwangi-dan-bondowoso" />
        <link rel="canonical" href="https://travel.tempo.co/read/1600807/tim-penilai-unesco-geopark-ijen-hadiah-alam-untuk-banyuwangi-dan-bondowoso" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://travel.tempo.co/amp/1600807/tim-penilai-unesco-geopark-ijen-hadiah-alam-untuk-banyuwangi-dan-bondowoso">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Tim penilai UNESCO berpesan agar pemerintah tetap melibatkan penduduk sekitar dalam pengembangan Geopark Ijen."/>
    <meta name="keywords" content="Geopark Ijen, Banyuwangi, Kabupaten Banyuwangi, Kabupaten Bondowoso, Ipuk Fiestiandani, Geopark, UNESCO Global Geopark"/>
            <meta name="author" content="Rini Kustiani">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1600807">

		<link rel="image_src" href="https://statik.tempo.co?id=1116253&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="David Priyasidarta (Kontributor)">
    <!-- Item Category -->
    <meta property="article:section" content="travel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="travel_trip"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-06-11T16:53:21+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Tim Penilai UNESCO: Geopark Ijen Hadiah Alam untuk Banyuwangi dan Bondowoso">
		<meta name="twitter:description" content="Tim penilai UNESCO berpesan agar pemerintah tetap melibatkan penduduk sekitar dalam pengembangan Geopark Ijen.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1116253&width=650">

				<meta name="adx:sections" content="travel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_trip"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
googletag.defineSlot('/14056285/tempo.co/desktop_travel_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_travel_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 11 Juni 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1600706/bawa-pulang-jenazah-eril-ridwan-kamil-siapkan-rumah-terakhir-di-sebelah-masjid" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/11/id_1116804/1116804_400.jpg" alt="Bawa Pulang Jenazah Eril, Ridwan Kamil Siapkan Rumah Terakhir di Sebelah Masjid" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1600706/bawa-pulang-jenazah-eril-ridwan-kamil-siapkan-rumah-terakhir-di-sebelah-masjid">
                <h2 class="title">Bawa Pulang Jenazah Eril, Ridwan Kamil Siapkan Rumah Terakhir di Sebelah Masjid</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1600547/soundwave-rilis-shadows-soal-ketulusan-cinta-rinni-wulandari-dan-jevin-julian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/22/id_1082823/1082823_400.jpg" alt="Soundwave Rilis Shadows, Soal Ketulusan Cinta Rinni Wulandari dan Jevin Julian" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1600547/soundwave-rilis-shadows-soal-ketulusan-cinta-rinni-wulandari-dan-jevin-julian">
                <h2 class="title">Soundwave Rilis Shadows, Soal Ketulusan Cinta Rinni Wulandari dan Jevin Julian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1600528/film-vino-g-bastian-dan-aurelie-moeremans-baby-blues-tayang-di-maxstream" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116650/1116650_400.jpg" alt="Film Vino G. Bastian dan Aurelie Moeremans, Baby Blues Tayang di MAXstream" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1600528/film-vino-g-bastian-dan-aurelie-moeremans-baby-blues-tayang-di-maxstream">
                <h2 class="title">Film Vino G. Bastian dan Aurelie Moeremans, Baby Blues Tayang di MAXstream</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1600605/di-usia-ini-massa-otot-mulai-menurun-waspadalah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/07/id_1108198/1108198_400.jpg" alt="Di Usia Ini Massa Otot Mulai Menurun, Waspadalah" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1600605/di-usia-ini-massa-otot-mulai-menurun-waspadalah">
                <h2 class="title">Di Usia Ini Massa Otot Mulai Menurun, Waspadalah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1600601/daftar-5-penyakit-yang-umum-saat-musim-pancaroba" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/11/27/id_241238/241238_400.jpg" alt="Daftar 5 Penyakit yang Umum Saat Musim Pancaroba " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1600601/daftar-5-penyakit-yang-umum-saat-musim-pancaroba">
                <h2 class="title">Daftar 5 Penyakit yang Umum Saat Musim Pancaroba </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1600680/5-tanda-anak-berpotensi-memiliki-iq-tinggi-salah-satunya-punya-selera-humor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/08/23/id_533090/533090_400.jpg" alt="5 Tanda Anak Berpotensi Memiliki IQ Tinggi, Salah Satunya Punya Selera Humor " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1600680/5-tanda-anak-berpotensi-memiliki-iq-tinggi-salah-satunya-punya-selera-humor">
                <h2 class="title">5 Tanda Anak Berpotensi Memiliki IQ Tinggi, Salah Satunya Punya Selera Humor </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1600589/asita-perubahan-tiket-candi-borobudur-akan-pengaruhi-paket-wisata-agen-travel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/07/id_1115729/1115729_400.jpg" alt="ASITA: Perubahan Tiket Candi Borobudur Akan Pengaruhi Paket Wisata Agen Travel" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1600589/asita-perubahan-tiket-candi-borobudur-akan-pengaruhi-paket-wisata-agen-travel">
                <h2 class="title">ASITA: Perubahan Tiket Candi Borobudur Akan Pengaruhi Paket Wisata Agen Travel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1598810/8-rekomendasi-wisata-bengkulu-berkunjung-ke-danau-dendam-tak-sudah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/28/id_970159/970159_400.jpg" alt="8 Rekomendasi Wisata Bengkulu, Berkunjung ke Danau Dendam Tak Sudah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1598810/8-rekomendasi-wisata-bengkulu-berkunjung-ke-danau-dendam-tak-sudah">
                <h2 class="title">8 Rekomendasi Wisata Bengkulu, Berkunjung ke Danau Dendam Tak Sudah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1600580/jepang-mulai-terima-pengajuan-pembuatan-visa-turis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077129/1077129_400.jpg" alt="Jepang Mulai Terima Pengajuan Pembuatan Visa Turis" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1600580/jepang-mulai-terima-pengajuan-pembuatan-visa-turis">
                <h2 class="title">Jepang Mulai Terima Pengajuan Pembuatan Visa Turis</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1599968/baznas-membangun-rumah-tahfidz-difabel-di-lebak-bulus-jakarta-selatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/01/id_611917/611917_400.jpg" alt="Baznas Membangun Rumah Tahfidz Difabel di Lebak Bulus Jakarta Selatan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1599968/baznas-membangun-rumah-tahfidz-difabel-di-lebak-bulus-jakarta-selatan">
                <h2 class="title">Baznas Membangun Rumah Tahfidz Difabel di Lebak Bulus Jakarta Selatan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3009/syarat-dan-bentuk-program-keringanan-utang-djkn-untuk-mahasiswa-dan-pasien" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/28/id_1113193/1113193_400.jpg" alt="Syarat dan Bentuk Program Keringanan Utang DJKN untuk Mahasiswa dan Pasien" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3009/syarat-dan-bentuk-program-keringanan-utang-djkn-untuk-mahasiswa-dan-pasien">
                <h2 class="title">Syarat dan Bentuk Program Keringanan Utang DJKN untuk Mahasiswa dan Pasien</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3011/syarat-dan-aturan-pelaksanaan-kurban-di-tengah-wabah-pmk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/16/id_1110203/1110203_400.jpg" alt="Syarat dan Aturan Pelaksanaan Kurban di tengah Wabah PMK" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3011/syarat-dan-aturan-pelaksanaan-kurban-di-tengah-wabah-pmk">
                <h2 class="title">Syarat dan Aturan Pelaksanaan Kurban di tengah Wabah PMK</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3012/tiga-fakta-robohnya-atap-tribun-sirkuit-formula-e" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/30/id_1113572/1113572_400.jpg" alt="Tiga Fakta Robohnya Atap Tribun Sirkuit Formula E" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3012/tiga-fakta-robohnya-atap-tribun-sirkuit-formula-e">
                <h2 class="title">Tiga Fakta Robohnya Atap Tribun Sirkuit Formula E</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1441/jumlah-kematian-pasien-covid-19-pada-maret-2022-menurun-namun-rasionya-meningkat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116687/1116687_400.jpg" alt="Jumlah Kematian Pasien Covid-19 pada Maret 2022 Menurun, Namun Rasionya Meningkat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1441/jumlah-kematian-pasien-covid-19-pada-maret-2022-menurun-namun-rasionya-meningkat">
                <h2 class="title">Jumlah Kematian Pasien Covid-19 pada Maret 2022 Menurun, Namun Rasionya Meningkat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1440/akumulasi-kasus-covid-19-mei-2022-turun-76-persen-dibanding-bulan-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116343/1116343_400.jpg" alt="Akumulasi Kasus Covid-19 Mei 2022 Turun 76 Persen Dibanding Bulan Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1440/akumulasi-kasus-covid-19-mei-2022-turun-76-persen-dibanding-bulan-sebelumnya">
                <h2 class="title">Akumulasi Kasus Covid-19 Mei 2022 Turun 76 Persen Dibanding Bulan Sebelumnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1439/naik-lagi-harga-bensin-shell-paling-mahal-dibanding-merek-lain" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/08/id_1116017/1116017_400.jpg" alt="Naik Lagi, Harga Bensin Shell Paling Mahal Dibanding Merek Lain" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1439/naik-lagi-harga-bensin-shell-paling-mahal-dibanding-merek-lain">
                <h2 class="title">Naik Lagi, Harga Bensin Shell Paling Mahal Dibanding Merek Lain</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006609/menuju-ekosistem-sawit-berkelanjutan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/11/id_1109039/1109039_400.jpg" alt="Menuju Ekosistem Sawit Berkelanjutan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006609/menuju-ekosistem-sawit-berkelanjutan">
                <h2 class="title">Menuju Ekosistem Sawit Berkelanjutan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006607/kana-furniture-berbagi-untuk-pahlawan-keluarga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/13/id_1109579/1109579_400.jpg" alt="KANA Furniture Berbagi untuk Pahlawan Keluarga" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006607/kana-furniture-berbagi-untuk-pahlawan-keluarga">
                <h2 class="title">KANA Furniture Berbagi untuk Pahlawan Keluarga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006608/sepuluh-perusahaan-raih-award-igsca" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/13/id_1109603/1109603_400.jpg" alt="Sepuluh Perusahaan Raih Award IGSCA" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006608/sepuluh-perusahaan-raih-award-igsca">
                <h2 class="title">Sepuluh Perusahaan Raih Award IGSCA</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110762/1110762_400.jpg" alt="Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids">
                <h2 class="title">Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1711/keliru-foto-rombongan-pemotor-menggunakan-kaos-bertuliskan-haram-dukung-anies-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/11/id_1109119/1109119_400.jpg" alt="Keliru, Foto Rombongan Pemotor Menggunakan Kaos Bertuliskan Haram Dukung Anies Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1711/keliru-foto-rombongan-pemotor-menggunakan-kaos-bertuliskan-haram-dukung-anies-baswedan">
                <h2 class="title">Keliru, Foto Rombongan Pemotor Menggunakan Kaos Bertuliskan Haram Dukung Anies Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114629/1114629_400.jpg" alt="Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare">
                <h2 class="title">Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110520/1110520_400.jpg" alt="Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers">
                <h2 class="title">Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114313/1114313_400.jpg" alt="Berburu Jajanan Hits di  PergiKuliner Festival Kekinian" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian">
                <h2 class="title">Berburu Jajanan Hits di  PergiKuliner Festival Kekinian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/07/id_1115602/1115602_400.jpg" alt="Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022">
                <h2 class="title">Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/formula-e" target="_BLANK">
    													#Formula E    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co"><span itemprop="name">travel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Tim Penilai UNESCO: Geopark Ijen Hadiah Alam untuk Banyuwangi dan Bondowoso						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">David Priyasidarta (Kontributor)</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rini Kustiani</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 11 Juni 2022 16:53 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://travel.tempo.co/read/1600807/tim-penilai-unesco-geopark-ijen-hadiah-alam-untuk-banyuwangi-dan-bondowoso">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/06/09/id_1116253/1116253_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1116253&width=720" data-original-src="https://statik.tempo.co/?id=1116253&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/06/09/id_1116253/1116253_720.jpg" data-original-src="https://statik.tempo.co/data/2022/06/09/id_1116253/1116253_720.jpg" alt="Dua asesor dari UNESCO, Martina Paskova dan Jacob Walloe disambut tarian khas Banyuwangi ''Jejer Gandrung'', saat tiba di Bandara Banyuwangi, Kamis, 9 Juni 2022. Foto: Humas Pemkab Banyuwangi">
							</a>
							<figcaption itemprop="caption">
								<p>Dua asesor dari UNESCO, Martina Paskova dan Jacob Walloe disambut tarian khas Banyuwangi ''Jejer Gandrung'', saat tiba di Bandara Banyuwangi, Kamis, 9 Juni 2022. Foto: Humas Pemkab Banyuwangi</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span style="color: #808080;"><strong>TEMPO.CO, Banyuwangi</strong> - Tim Penilai UNESCO, Martina Paskova mengatakan <a href="https://www.tempo.co/tag/geopark-ijen" target="_blank" rel="noopener"><strong>Geopark Ijen</strong></a> memiliki kekayaan budaya, geologi, dan keanekaragaman hayati. Itu semua merupakan "hadiah" dari alam yang harus dijaga keberlangsungannya.</p><div id="_popIn_recommend_word"></div><p>"Anda punya alam yang bagus, orang-orang yang menyenangkan, etnis yang beragam," kata Martina yang didampingi Jacob Walloe disela memulai rangkaian penilaian terhadap Geopark Ijen. Pernyataan itu dia sampaikan di depan Bupati Banyuwangi Ipuk Fiestiandani dan Bupati Bondowoso, Salwa Arifin pada Kamis, 9 Juni 2022.</p><p>Geopark Ijen saat ini dalam proses pengajuan menjadi jaringan geopark dunia. Tim asesor melakukan serangkaian penilaian terkait kelengkapan geopark, mulai warisan geologi, keanekaragaman hayati, dan warisan budaya di kawasan Geopark Ijen selama lima hari, yakni 9-13 Juni 2022.</p><div id="go-baca"></div><div id="full"></div><p>Martina dan Jacob mengaku senang berada di sini. Mereka berpesan agar pemerintah tetap melibatkan penduduk sekitar dalam proses pengembangan Geopark Ijen. "Keterlibatan masyarakat lokal sangat penting dalam pengelolaan geopark," kata Martina.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Pemerintah, menurut dia, berperan meningkatkan pengetahuan masyarakat tentang kekayaan warisan budaya, geologi, dan keanekaragam hayati yang dimiliki. Dengan begitu, mereka tidak sekedar menikmati, namun juga mengetahui sejarah, sehingga timbul kebanggaan dan kesadaran untuk menjaga kelestariannya.</p><p>"Libatkan masyarakat lokal. Biarkan mereka memiliki pengalaman yang luar biasa tentang kekayaan geoparknya," kata Martina. Dia mengapresiasi kebijakan pemerintah Banyuwangi yang memberdayakan ekonomi masyarakat dengan melarang mendirikan hotel melati. Pemerintah Banyuwangi hanya mengizinkan pendirian homestay dan hotel bintang tiga ke atas.</p><div id="go-baca"></div><p><img width="100%" src="https://cdn.tmpo.co/data/2019/10/21/id_882584/882584_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Wisatawan mendirikan tenda di Pos Pendakian Gunung Ijen saat Gunung Widodaren terbakar terlihat dari Paltuding, Banyuwangi, Jawa Timur, Ahad, 20 Oktober 2019. ANTARA</small></p><p>"Saya senang Anda fokus pada homestay. Akomodasi ini lebih autentik daripada hotel berbintang," ujar Martina. "Pahami bahwa geopark itu fokus pada masyarakat lokal. Bagaimana meningkatkan kualitas hidup penduduk sekitar, serta meningkatkan pengetahuan dan rasa keingintahuan mereka akan wilayahnya. Itu yang penting."</p><p>Pernyataan senada disampaikan Jacob Walloe, asesor UNESCO asal Denmark. Menurut dia, masyarakat adalah bagian dari geopark itu sendiri. Maka, keterlibatannya sangat diperlukan dalam pengembangan sebuah geopark. "Anda semua adalah bagian dari geopark dan kekayaan di dalamnya. Mulai dari unsur geologi, lansekap, dan semua yang ada di dalamnya menjadi satu kesatuan."</p><p>Pihaknya juga menyakinkan siap mendukung Geopark Ijen menuju global geopark. "Kami berada di sini bukan semata memberikan penilaian. Kami memberikan dukungan bagi Anda semua dalam merekomendasikan Geopark Ijen," ucap Jacob bersemangat.</p><p>Bupati Ipuk menjelaskan, penetapan Geopark Ijen sebagai Geopark Nasional pada 2018 mendorong pemerintah untuk mengajukan statusnya menjadi <a href="https://www.tempo.co/tag/unesco-global-geopark" target="_blank" rel="noopener"><strong>UNESCO Global Geopark</strong></a>. "Karena kami percaya dengan meyandang status sebagai geopark global, maka akan membawa konsekuensi bagi pembangunan daerah," katanya. "Geopark akan menjadi 'payung' bagi pembangunan berkelanjutan."</p><p>Dengan status sebagai geopark dunia, Ipuk melanjutkan, pemerintah dan masyarakat sedang menyiapkan "rumah" masa depan yang berdampak positif bagi masyarakat. "Sekaligus membangun konsep perekonomian dan pembangunan berkelanjutan dengan mengedepankan kearifan budaya lokal," ujarnya.</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  

						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/geopark-ijen" itemprop="keywords" class="geopark-ijen">Geopark Ijen</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/banyuwangi" itemprop="keywords" class="banyuwangi">Banyuwangi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kabupaten-banyuwangi" itemprop="keywords" class="kabupaten-banyuwangi">Kabupaten Banyuwangi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kabupaten-bondowoso" itemprop="keywords" class="kabupaten-bondowoso">Kabupaten Bondowoso</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ipuk-fiestiandani" itemprop="keywords" class="ipuk-fiestiandani">Ipuk Fiestiandani</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/geopark" itemprop="keywords" class="geopark">Geopark</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/unesco-global-geopark" itemprop="keywords" class="unesco-global-geopark">UNESCO Global Geopark</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


						 <p>&nbsp;</p>

						<!-- Composite Start -->
						<div id="M534386ScriptRootC1296751"></div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
						<!-- Composite End -->



						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1600112/geopark-ijen-diajukan-masuk-taman-bumi-dunia-tim-penilai-unesco-datang">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/09/id_1116253/1116253_400.jpg" alt="Geopark Ijen Diajukan Masuk Taman Bumi Dunia, Tim Penilai UNESCO Datang">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1600112/geopark-ijen-diajukan-masuk-taman-bumi-dunia-tim-penilai-unesco-datang">
						            <h2 class="title terkait">Geopark Ijen Diajukan Masuk Taman Bumi Dunia, Tim Penilai UNESCO Datang</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1600112/geopark-ijen-diajukan-masuk-taman-bumi-dunia-tim-penilai-unesco-datang">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1599506/bandara-blimbingsari-banyuwangi-bersaing-di-aga-khan-award-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/07/24/id_721245/721245_400.jpg" alt="Bandara Blimbingsari Banyuwangi Bersaing di Aga Khan Award 2022">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1599506/bandara-blimbingsari-banyuwangi-bersaing-di-aga-khan-award-2022">
						            <h2 class="title terkait">Bandara Blimbingsari Banyuwangi Bersaing di Aga Khan Award 2022</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1599506/bandara-blimbingsari-banyuwangi-bersaing-di-aga-khan-award-2022">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1599317/tim-penilai-unesco-datang-ke-geopark-maros-pangkep-pekan-depan">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/08/02/id_956911/956911_400.jpg" alt="Tim Penilai UNESCO Datang ke Geopark Maros-Pangkep Pekan Depan">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1599317/tim-penilai-unesco-datang-ke-geopark-maros-pangkep-pekan-depan">
						            <h2 class="title terkait">Tim Penilai UNESCO Datang ke Geopark Maros-Pangkep Pekan Depan</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1599317/tim-penilai-unesco-datang-ke-geopark-maros-pangkep-pekan-depan">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1598966/minta-maskapai-tambah-penerbangan-ke-banyuwangi-sandiaga-cerita-tiket-habis">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/31/id_1114022/1114022_400.jpg" alt="Minta Maskapai Tambah Penerbangan ke Banyuwangi, Sandiaga Cerita Tiket Habis">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1598966/minta-maskapai-tambah-penerbangan-ke-banyuwangi-sandiaga-cerita-tiket-habis">
						            <h2 class="title terkait">Minta Maskapai Tambah Penerbangan ke Banyuwangi, Sandiaga Cerita Tiket Habis</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1598966/minta-maskapai-tambah-penerbangan-ke-banyuwangi-sandiaga-cerita-tiket-habis">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1116792">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1600697/renovasi-tugu-equator-pelalawan-riau-malah-bikin-warga-jengkel">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/06/11/id_1116792/1116792_400.jpg" alt="Renovasi Tugu Equator Pelalawan Riau Malah Bikin Warga Jengkel">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1600697/renovasi-tugu-equator-pelalawan-riau-malah-bikin-warga-jengkel">
						                        <h2 class="title rekomendasi">Renovasi Tugu Equator Pelalawan Riau Malah Bikin Warga Jengkel</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1600697/renovasi-tugu-equator-pelalawan-riau-malah-bikin-warga-jengkel">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 804374">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1600678/pengelola-candi-borobudur-usulkan-3-kategori-pengunjung-yang-bisa-naik-gratis">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/12/15/id_804374/804374_400.jpg" alt="Pengelola Candi Borobudur Usulkan 3 Kategori Pengunjung yang Bisa Naik Gratis">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1600678/pengelola-candi-borobudur-usulkan-3-kategori-pengunjung-yang-bisa-naik-gratis">
						                        <h2 class="title rekomendasi">Pengelola Candi Borobudur Usulkan 3 Kategori Pengunjung yang Bisa Naik Gratis</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1600678/pengelola-candi-borobudur-usulkan-3-kategori-pengunjung-yang-bisa-naik-gratis">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1093394">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1600289/soal-tiket-candi-borobudur-luhut-ungkap-pelibatan-unesco">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/08/id_1093394/1093394_400.jpg" alt="Soal Tiket Candi Borobudur, Luhut Ungkap Pelibatan UNESCO">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1600289/soal-tiket-candi-borobudur-luhut-ungkap-pelibatan-unesco">
						                        <h2 class="title rekomendasi">Soal Tiket Candi Borobudur, Luhut Ungkap Pelibatan UNESCO</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1600289/soal-tiket-candi-borobudur-luhut-ungkap-pelibatan-unesco">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1115729">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1599857/tim-bwcf-bandingkan-tiket-naik-candi-borobudur-dengan-angkor-wat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/06/07/id_1115729/1115729_400.jpg" alt="Tim BWCF Bandingkan Tiket Naik Candi Borobudur dengan Angkor Wat">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1599857/tim-bwcf-bandingkan-tiket-naik-candi-borobudur-dengan-angkor-wat">
						                        <h2 class="title rekomendasi">Tim BWCF Bandingkan Tiket Naik Candi Borobudur dengan Angkor Wat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1599857/tim-bwcf-bandingkan-tiket-naik-candi-borobudur-dengan-angkor-wat">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98004/menengokaneka-ragam-hayati-di-taman-nasional-ujung-kulon">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/11/id_1116849/1116849_400.jpg" alt="Menengok  Aneka Ragam Hayati di Taman Nasional Ujung Kulon">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98004/menengokaneka-ragam-hayati-di-taman-nasional-ujung-kulon">
									   <h2 class="title foto">Menengok  Aneka Ragam Hayati di Taman Nasional Ujung Kulon</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98004/menengokaneka-ragam-hayati-di-taman-nasional-ujung-kulon">
									   <span class="col time">1 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98001/menikmati-keindahan-matahari-terbenam-di-pulau-gili-trawangan-lombok">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/11/id_1116808/1116808_400.jpg" alt="Menikmati Keindahan Matahari Terbenam di Pulau Gili Trawangan Lombok">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98001/menikmati-keindahan-matahari-terbenam-di-pulau-gili-trawangan-lombok">
									   <h2 class="title foto">Menikmati Keindahan Matahari Terbenam di Pulau Gili Trawangan Lombok</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98001/menikmati-keindahan-matahari-terbenam-di-pulau-gili-trawangan-lombok">
									   <span class="col time">4 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97971/tradisi-ngelawang-di-pantai-sanur-bali">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/10/id_1116516/1116516_400.jpg" alt="Tradisi Ngelawang di Pantai Sanur Bali">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97971/tradisi-ngelawang-di-pantai-sanur-bali">
									   <h2 class="title foto">Tradisi Ngelawang di Pantai Sanur Bali</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97971/tradisi-ngelawang-di-pantai-sanur-bali">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97916/antusias-penumpang-kapal-abadikan-jembatan-terpanjang-di-indonesia">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/08/id_1115954/1115954_400.jpg" alt="Antusias Penumpang Kapal Abadikan Jembatan Terpanjang di Indonesia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97916/antusias-penumpang-kapal-abadikan-jembatan-terpanjang-di-indonesia">
									   <h2 class="title foto">Antusias Penumpang Kapal Abadikan Jembatan Terpanjang di Indonesia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97916/antusias-penumpang-kapal-abadikan-jembatan-terpanjang-di-indonesia">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-06-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29470/ramai-tarif-foto-di-gunung-bromo-hingga-1-juta-ini-fakta-sebenarnya">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/09/id_1116142/1116142_400.jpg" alt="Ramai Tarif Foto di Gunung Bromo Hingga 1 Juta, Ini Fakta Sebenarnya ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29470/ramai-tarif-foto-di-gunung-bromo-hingga-1-juta-ini-fakta-sebenarnya">
					                        <h2 class="title video">Ramai Tarif Foto di Gunung Bromo Hingga 1 Juta, Ini Fakta Sebenarnya </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29470/ramai-tarif-foto-di-gunung-bromo-hingga-1-juta-ini-fakta-sebenarnya">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29443/alasan-kenaikan-harga-tiket-masuk-borobudur-hingga-rp750-00000">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/07/id_1115711/1115711_400.jpg" alt="Alasan Kenaikan Harga Tiket Masuk Borobudur Hingga Rp750.000,00">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29443/alasan-kenaikan-harga-tiket-masuk-borobudur-hingga-rp750-00000">
					                        <h2 class="title video">Alasan Kenaikan Harga Tiket Masuk Borobudur Hingga Rp750.000,00</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29443/alasan-kenaikan-harga-tiket-masuk-borobudur-hingga-rp750-00000">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29415/kawasan-wisata-gunung-bromo-tutup-total-pada-15-16-juni-2022">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/05/id_1115163/1115163_400.jpg" alt="Kawasan Wisata Gunung Bromo Tutup Total pada 15-16 Juni 2022">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29415/kawasan-wisata-gunung-bromo-tutup-total-pada-15-16-juni-2022">
					                        <h2 class="title video">Kawasan Wisata Gunung Bromo Tutup Total pada 15-16 Juni 2022</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29415/kawasan-wisata-gunung-bromo-tutup-total-pada-15-16-juni-2022">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-08">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29378/rintangan-selama-perjalanan-mudik-lebaran-2022-liputan-mudik-2022">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/08/id_1108436/1108436_400.jpg" alt="Rintangan Selama Perjalanan Mudik Lebaran 2022 | Liputan Mudik 2022">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29378/rintangan-selama-perjalanan-mudik-lebaran-2022-liputan-mudik-2022">
					                        <h2 class="title video">Rintangan Selama Perjalanan Mudik Lebaran 2022 | Liputan Mudik 2022</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29378/rintangan-selama-perjalanan-mudik-lebaran-2022-liputan-mudik-2022">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://travel.tempo.co/read/1600807/tim-penilai-unesco-geopark-ijen-hadiah-alam-untuk-banyuwangi-dan-bondowoso" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1600589/asita-perubahan-tiket-candi-borobudur-akan-pengaruhi-paket-wisata-agen-travel" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://travel.tempo.co/read/1600589/asita-perubahan-tiket-candi-borobudur-akan-pengaruhi-paket-wisata-agen-travel">
            <h2 class="title">ASITA: Perubahan Tiket Candi Borobudur Akan Pengaruhi Paket Wisata Agen Travel</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1598810/8-rekomendasi-wisata-bengkulu-berkunjung-ke-danau-dendam-tak-sudah" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://travel.tempo.co/read/1598810/8-rekomendasi-wisata-bengkulu-berkunjung-ke-danau-dendam-tak-sudah">
            <h2 class="title">8 Rekomendasi Wisata Bengkulu, Berkunjung ke Danau Dendam Tak Sudah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1600580/jepang-mulai-terima-pengajuan-pembuatan-visa-turis" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://travel.tempo.co/read/1600580/jepang-mulai-terima-pengajuan-pembuatan-visa-turis">
            <h2 class="title">Jepang Mulai Terima Pengajuan Pembuatan Visa Turis</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1600677/viral-restoran-padang-non-halal-ini-4-cara-bedakan-daging-babi-dan-daging-sapi" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://travel.tempo.co/read/1600677/viral-restoran-padang-non-halal-ini-4-cara-bedakan-daging-babi-dan-daging-sapi">
            <h2 class="title">Viral Restoran Padang Non-Halal, ini 4 Cara Bedakan Daging Babi dan Daging Sapi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1600566/mengapa-relief-karmawibhangga-di-kaki-candi-borobudur-ditutup" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://travel.tempo.co/read/1600566/mengapa-relief-karmawibhangga-di-kaki-candi-borobudur-ditutup">
            <h2 class="title">Mengapa Relief Karmawibhangga di Kaki Candi Borobudur Ditutup?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1600266/aktor-di-balik-fpi-reborn-dan-majelis-sang-presiden-jegal-anies-baswedan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/08/id_1115892/1115892_400.jpg" alt="Aktor di Balik FPI Reborn dan Majelis Sang Presiden, Jegal Anies Baswedan?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1600266/aktor-di-balik-fpi-reborn-dan-majelis-sang-presiden-jegal-anies-baswedan">
            <h2 class="title">Aktor di Balik FPI Reborn dan Majelis Sang Presiden, Jegal Anies Baswedan?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1599922/lontang-lantung-menanti-pesangon-setelah-merpati-pailit">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/18/id_1110600/1110600_400.jpg" alt="Lontang-lantung Menanti Pesangon Setelah Merpati Pailit">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1599922/lontang-lantung-menanti-pesangon-setelah-merpati-pailit">
            <h2 class="title">Lontang-lantung Menanti Pesangon Setelah Merpati Pailit</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1599623/pro-kontra-harga-tiket-candi-borobudur">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/05/id_1115245/1115245_400.jpg" alt="Pro Kontra Harga Tiket Candi Borobudur">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1599623/pro-kontra-harga-tiket-candi-borobudur">
            <h2 class="title">Pro Kontra Harga Tiket Candi Borobudur</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1598877/seberapa-serius-amerika-serikat-mengatasi-penembakan-massal">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/30/id_1113612/1113612_400.jpg" alt="Seberapa Serius Amerika Serikat Mengatasi Penembakan Massal">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1598877/seberapa-serius-amerika-serikat-mengatasi-penembakan-massal">
            <h2 class="title">Seberapa Serius Amerika Serikat Mengatasi Penembakan Massal</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1600807/tim-penilai-unesco-geopark-ijen-hadiah-alam-untuk-banyuwangi-dan-bondowoso" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116253/1116253_400.jpg" alt="Tim Penilai UNESCO: Geopark Ijen Hadiah Alam untuk Banyuwangi dan Bondowoso" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600807/tim-penilai-unesco-geopark-ijen-hadiah-alam-untuk-banyuwangi-dan-bondowoso">
												<h2 class="title terkini">Tim Penilai UNESCO: Geopark Ijen Hadiah Alam untuk Banyuwangi dan Bondowoso</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600807/tim-penilai-unesco-geopark-ijen-hadiah-alam-untuk-banyuwangi-dan-bondowoso">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1600700/menengok-patung-budha-berbaring-terbesar-di-indonesia-di-trowulan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/05/30/id_708907/708907_400.jpg" alt="Menengok Patung Budha Berbaring Terbesar di Indonesia di Trowulan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600700/menengok-patung-budha-berbaring-terbesar-di-indonesia-di-trowulan">
												<h2 class="title terkini">Menengok Patung Budha Berbaring Terbesar di Indonesia di Trowulan</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600700/menengok-patung-budha-berbaring-terbesar-di-indonesia-di-trowulan">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1600729/reza-rahadian-eksplorasi-rasa-ayam-goreng-ada-yang-rasanyanya-gue-banget" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/11/id_1116815/1116815_400.jpg" alt="Reza Rahadian Eksplorasi Rasa Ayam Goreng, Ada yang Rasanyanya Gue Banget" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600729/reza-rahadian-eksplorasi-rasa-ayam-goreng-ada-yang-rasanyanya-gue-banget">
												<h2 class="title terkini">Reza Rahadian Eksplorasi Rasa Ayam Goreng, Ada yang Rasanyanya Gue Banget</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600729/reza-rahadian-eksplorasi-rasa-ayam-goreng-ada-yang-rasanyanya-gue-banget">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1600713/promosi-wisata-di-kbri-lima-peru-tamu-kepincut-tarian-dan-kuliner-tradisional" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/11/id_1116813/1116813_400.jpg" alt="Promosi Wisata di KBRI Lima Peru, Tamu Kepincut Tarian dan Kuliner Tradisional" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600713/promosi-wisata-di-kbri-lima-peru-tamu-kepincut-tarian-dan-kuliner-tradisional">
												<h2 class="title terkini">Promosi Wisata di KBRI Lima Peru, Tamu Kepincut Tarian dan Kuliner Tradisional</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600713/promosi-wisata-di-kbri-lima-peru-tamu-kepincut-tarian-dan-kuliner-tradisional">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1600587/6-makanan-pedas-khas-indonesia-ayam-betutu-dkk" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/10/05/id_544832/544832_400.jpg" alt="6 Makanan Pedas Khas Indonesia, Ayam Betutu dkk" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600587/6-makanan-pedas-khas-indonesia-ayam-betutu-dkk">
												<h2 class="title terkini">6 Makanan Pedas Khas Indonesia, Ayam Betutu dkk</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600587/6-makanan-pedas-khas-indonesia-ayam-betutu-dkk">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1600697/renovasi-tugu-equator-pelalawan-riau-malah-bikin-warga-jengkel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/11/id_1116792/1116792_400.jpg" alt="Renovasi Tugu Equator Pelalawan Riau Malah Bikin Warga Jengkel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600697/renovasi-tugu-equator-pelalawan-riau-malah-bikin-warga-jengkel">
												<h2 class="title terkini">Renovasi Tugu Equator Pelalawan Riau Malah Bikin Warga Jengkel</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600697/renovasi-tugu-equator-pelalawan-riau-malah-bikin-warga-jengkel">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1600677/viral-restoran-padang-non-halal-ini-4-cara-bedakan-daging-babi-dan-daging-sapi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051714/1051714_400.jpg" alt="Viral Restoran Padang Non-Halal, ini 4 Cara Bedakan Daging Babi dan Daging Sapi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600677/viral-restoran-padang-non-halal-ini-4-cara-bedakan-daging-babi-dan-daging-sapi">
												<h2 class="title terkini">Viral Restoran Padang Non-Halal, ini 4 Cara Bedakan Daging Babi dan Daging Sapi</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600677/viral-restoran-padang-non-halal-ini-4-cara-bedakan-daging-babi-dan-daging-sapi">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1600686/berakhir-pekan-di-purworejo-jangan-lewatkan-5-destinasi-wisata-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/05/02/id_502905/502905_400.jpg" alt="Berakhir Pekan di Purworejo, Jangan Lewatkan 5 Destinasi Wisata ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600686/berakhir-pekan-di-purworejo-jangan-lewatkan-5-destinasi-wisata-ini">
												<h2 class="title terkini">Berakhir Pekan di Purworejo, Jangan Lewatkan 5 Destinasi Wisata ini</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600686/berakhir-pekan-di-purworejo-jangan-lewatkan-5-destinasi-wisata-ini">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1600678/pengelola-candi-borobudur-usulkan-3-kategori-pengunjung-yang-bisa-naik-gratis" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/12/15/id_804374/804374_400.jpg" alt="Pengelola Candi Borobudur Usulkan 3 Kategori Pengunjung yang Bisa Naik Gratis" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600678/pengelola-candi-borobudur-usulkan-3-kategori-pengunjung-yang-bisa-naik-gratis">
												<h2 class="title terkini">Pengelola Candi Borobudur Usulkan 3 Kategori Pengunjung yang Bisa Naik Gratis</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600678/pengelola-candi-borobudur-usulkan-3-kategori-pengunjung-yang-bisa-naik-gratis">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1600566/mengapa-relief-karmawibhangga-di-kaki-candi-borobudur-ditutup" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089267/1089267_400.jpg" alt="Mengapa Relief Karmawibhangga di Kaki Candi Borobudur Ditutup?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600566/mengapa-relief-karmawibhangga-di-kaki-candi-borobudur-ditutup">
												<h2 class="title terkini">Mengapa Relief Karmawibhangga di Kaki Candi Borobudur Ditutup?</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1600566/mengapa-relief-karmawibhangga-di-kaki-candi-borobudur-ditutup">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<img loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894878/894878_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<h2 class="title">Kunci Perlancar Arus Distribusi Barang, Bank Indonesia: Digitalisasi								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<span class="col time">10 Juni 2022 23:29 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1600600/bank-indonesia-catat-pembayaran-digital-bikin-proses-ekonomi-lebih-baik">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1114031/1114031_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600600/bank-indonesia-catat-pembayaran-digital-bikin-proses-ekonomi-lebih-baik">
								<h2 class="title">Bank Indonesia Catat Pembayaran Digital Bikin Proses Ekonomi Lebih Baik								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600600/bank-indonesia-catat-pembayaran-digital-bikin-proses-ekonomi-lebih-baik">
								<span class="col time">10 Juni 2022 21:59 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1600585/g20-dorong-infrastruktur-digital-sri-mulyani-sebut-tantangan-pembiayaan">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1114036/1114036_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600585/g20-dorong-infrastruktur-digital-sri-mulyani-sebut-tantangan-pembiayaan">
								<h2 class="title">G20 Dorong Infrastruktur Digital, Sri Mulyani Sebut Tantangan Pembiayaan								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600585/g20-dorong-infrastruktur-digital-sri-mulyani-sebut-tantangan-pembiayaan">
								<span class="col time">10 Juni 2022 20:56 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3021/jakarta-fair-kembali-dibuka-simak-jadwal-dan-daftar-kegiatannya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Jakarta Fair Kembali Dibuka, Simak Jadwal dan Daftar Kegiatannya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116347/1116347_720.jpg">
      </a>
      <p>
        Jakarta Fair kembali hadir setelah dua tahun absen akibat pandemi Covid-19. Simak serba-serbi acara akan yang berlangsung selama sebulan ini...      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://travel.tempo.co/read/1600112/geopark-ijen-diajukan-masuk-taman-bumi-dunia-tim-penilai-unesco-datang');
	// 			window.location = 'https://travel.tempo.co/read/1600112/geopark-ijen-diajukan-masuk-taman-bumi-dunia-tim-penilai-unesco-datang';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  travel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1600697",
										   "title" : "renovasi-tugu-equator-pelalawan-riau-malah-bikin-warga-jengkel"
									   },
									   {
										   "id"	:"1600678",
										   "title" : "pengelola-candi-borobudur-usulkan-3-kategori-pengunjung-yang-bisa-naik-gratis"
									   },
									   {
										   "id"	:"1600289",
										   "title" : "soal-tiket-candi-borobudur-luhut-ungkap-pelibatan-unesco"
									   },
									   {
										   "id"	:"1599857",
										   "title" : "tim-bwcf-bandingkan-tiket-naik-candi-borobudur-dengan-angkor-wat"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>


<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

</script>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
