<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Efek Pernikahan Kaesang - Erina, PHRI Yogyakarta Sebut Okupansi Hotel Naik - Travel Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://travel.tempo.co/read/1667481/efek-pernikahan-kaesang-erina-phri-yogyakarta-sebut-okupansi-hotel-naik" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Penyumbang okupansi hotel itu merupakan keluarga atau rombongan tamu undangan pernikahan Kaesang Pangarep dan Erina Gudono. "/>
<meta name="keywords" content="Hotel, Wisatawan, Kaesang Pangarep, Pernikahan Kaesang Pangarep-Erina Gudono, PHRI, tamu"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel travel -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1164484&width=650" />
<meta property="og:url" content="https://travel.tempo.co/read/1667481/efek-pernikahan-kaesang-erina-phri-yogyakarta-sebut-okupansi-hotel-naik" />
<meta property="og:title" content="Efek Pernikahan Kaesang - Erina, PHRI Yogyakarta Sebut Okupansi Hotel Naik" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Penyumbang okupansi hotel itu merupakan keluarga atau rombongan tamu undangan pernikahan Kaesang Pangarep dan Erina Gudono. " />


<link rel="canonical" href="https://travel.tempo.co/read/1667481/efek-pernikahan-kaesang-erina-phri-yogyakarta-sebut-okupansi-hotel-naik" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//travel.tempo.co/amp/1667481/efek-pernikahan-kaesang-erina-phri-yogyakarta-sebut-okupansi-hotel-naik">

<meta name="author" content="Ninis Chairunnisa">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1667481">

<link rel="image_src" href="https://statik.tempo.co?id=1164484&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Pribadi Wicaksono (Kontributor)">
<!-- Item Category -->
<meta property="article:section" content="travel"> <!-- Main category (Required) -->
<meta property="article:section2" content="travel_trip"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-12-13T06:16:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Efek Pernikahan Kaesang - Erina, PHRI Yogyakarta Sebut Okupansi Hotel Naik">
<meta name="twitter:description" content="Penyumbang okupansi hotel itu merupakan keluarga atau rombongan tamu undangan pernikahan Kaesang Pangarep dan Erina Gudono. ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/12/10/id_1164484/1164484_720.jpg">

<meta name="date published" content="2022-12-13T06:16:00+07:00">

<meta name="date_published" content="2022-12-13T06:16:00+07:00">

<meta name="datepublished" content="2022-12-13T06:16:00+07:00">

<meta name="adx:sections" content="travel" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://travel.tempo.co/read/1667481/efek-pernikahan-kaesang-erina-phri-yogyakarta-sebut-okupansi-hotel-naik"
    },
    "headline": "Efek Pernikahan Kaesang - Erina, PHRI Yogyakarta Sebut Okupansi Hotel Naik",
    "author": {
            "@type": "Person",
            "name": "Pribadi Wicaksono (Kontributor)"
    },
    "editor": {
            "@type": "Person",
            "name": "Ninis Chairunnisa"
    },
    "keywords": "Hotel, Wisatawan, Kaesang Pangarep, Pernikahan Kaesang Pangarep-Erina Gudono, PHRI, tamu",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1164484&width=650",
          "caption": "Putra bungsu Presiden Joko Widodo, Kaesang Pangarep (kanan) bersama istrinya Erina Gudono (kiri) menaiki kereta kencana usai prosesi akad nikah di Royal Ambarrukmo, Sleman, DI Yogyakarta, Sabtu 10 Desember 2022. Kaesang dan Erina melangsungkan pernikahan dengan adat Yogyakarta. ANTARA FOTO/Hendra Nurdiyansyah"
    },
    "description": "Penyumbang okupansi hotel itu merupakan keluarga atau rombongan tamu undangan pernikahan Kaesang Pangarep dan Erina Gudono. ",
        "articleBody": "TEMPO.CO, Yogyakarta - Perhimpunan Hotel dan Restoran Indonesia (PHRI) Daerah Istimewa Yogyakarta (DIY) menyebut momen pernikahan putra bungsu Presiden Joko Widodo, Kaesang Pangarep dengan Erina Gudono di Pendopo Ambarrukmo Yogyakarta berpengaruh positif pada okupansi hotel di wilayah itu. Terutama saat H-1 dan hari H atau hari Jumat-Sabtu, 9-10 Desember 2022.\"Pad Jumat dan Sabtu kemarin saat momen pernikahan itu dilaksanakan, hotel-hotel yang berada di wilayah utara dan timur Yogya itu okupansinya rata rata hampir mencapai 100 persen,\" kata Ketua PHRI DIY Deddy Pranowo Eryono, Senin, 12 Desember 2022.Lokasi pernikahan Kaesang-Erina masuk di Kabupaten Sleman yang lebih mendekat ke perbatasan dengan Kota Yogyakarta. Secara geografis, hotel di area yang berdekatan dengan lokasi itu, yakni Kabupaten Sleman sisi selatan, timur dan Kota Yogyakarta yang paling terimbas okupansinya. Kawasan Sleman sisi selatan, timur atau yang berbatasan dengan Kota Yogyakarta memang dikenal dengan sebaran hotel berbintang. \"Nah, saat Jumat-Sabtu yang bertepatan momen pernikahan itu, okupansi hotel bintang tiga ke atas wilayah paling dekat area pernikahan itu naik tajam hampir 100 persen,\" kata Deddy.Menurur Deddy, penyumbang okupansi itu merupakan keluarga atau rombongan tamu undangan pernikahan Kaesang Pangarep dan Erina Gudono. Akad pernikahan di Yogya sendiri hanya dihadiri tamu undangan yang terbatas sekitar 250 orang.Namun rupanya, kalangan tamu undangan itu juga memperpanjang menginapnya di hotel-hotel tersebut untuk sekalian menghadiri acara tasyakuran Kaesang-Erina di Solo. \"Jadi tidak sedikit tamu yang menghadiri tasyakuran di Solo tapi menginap tetap di Yogyakarta,\" kata Deddy.Dari laporan yang dikumpulkan PHRI, hotel kawasan Sleman itu okupansinya tinggi sampai 12 Desember. \"Karena tamunya juga jagong besan (tasyakuran di Solo), kemudian kembali ke Yogya untuk bermalam sebelum pulang,\" kata Deddy.Menurut Deddy, tamu-tamu Kaesang-Erina masih memadati bintang tiga ke atas di Yogya hingga H+1 akad juga karena hotel-hotel di Solo sudah penuh saat acara tasyakuran digelar. \"Makanya saat mereka memutuskan di Yogya sekalian menginap untuk menghadiri acara di Solo,\" ujarnya.Adapun untuk momen libur Natal dan Tahun Baru ini, PHRI DIY mencatat reservasi hotel di Yogyakarta sudah melampui target, terutama sepuluh hari sebelum pergantian tahun. \"Angka reservasi mulai 20-31 Desember sudah mencapai 87 persen, ini sudah melampaui target kami yang awalnya ditanggal itu hanya 80 persen,\" kata Deddy.Reservasi yang melampaui target itu, baik hotel bintang maupun non bintang. \"Memang ada beberapa hotel yang okupansinya sudah 100 persen (jelang pergantian tahun) itu, namun masih banyak hotel yang menyediakan kamar dan wisatawan saat ini masih bisa melakukan reservasi,\" kata Deddy.Baca juga: Tasyakuran Pernikahan Kaesang - Erina Usai, Pura Mangkunegaran Kembali Dibuka untuk WisatawanSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “http://tempo.co/”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.",
    "datePublished": "2022-12-13T06:16:00+07:00",
        "dateModified": "2022-12-13T06:16:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_trip"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Travel/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Travel/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Hotel, Wisatawan, Kaesang Pangarep, Pernikahan Kaesang Pangarep-Erina Gudono, PHRI, tamu"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!-- Regie Alfa -->
<script async src="//get.optad360.io/sf/45e12619-7fc5-4def-867e-6fce9e7ad416/plugin.min.js"></script>

<!-- Jixie -->
<script async src="https://scripts.jixie.media/onescript/Te267Ckc0n/jx-Te33267EnmTw.min.js"></script>

<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1667481", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-desktop-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co" class="fade selected"><span itemprop="name">Travel</span></a></li>
		<!-- <li><a href="//travel.tempo.co" class="fade selected">Travel_trip</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Efek Pernikahan Kaesang - Erina, PHRI Yogyakarta Sebut Okupansi Hotel Naik</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1007/pribadi-wicaksono-kontributor"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1007/pribadi-wicaksono-kontributor"><span itemprop="author">Pribadi Wicaksono (Kontributor)</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/939/ninis-chairunnisa"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/939/ninis-chairunnisa"><span itemprop="editor">Ninis Chairunnisa</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Selasa, 13 Desember 2022 06:16 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/12/10/id_1164484/1164484_720.jpg">
      <figcaption itemprop="caption">Putra bungsu Presiden Joko Widodo, Kaesang Pangarep (kanan) bersama istrinya Erina Gudono (kiri) menaiki kereta kencana usai prosesi akad nikah di Royal Ambarrukmo, Sleman, DI Yogyakarta, Sabtu 10 Desember 2022. Kaesang dan Erina melangsungkan pernikahan dengan adat Yogyakarta. ANTARA FOTO/Hendra Nurdiyansyah</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Putra bungsu Presiden Joko Widodo, Kaesang Pangarep (kanan) bersama istrinya Erina Gudono (kiri) menaiki kereta kencana usai prosesi akad nikah di Royal Ambarrukmo, Sleman, DI Yogyakarta, Sabtu 10 Desember 2022. Kaesang dan Erina melangsungkan pernikahan dengan adat Yogyakarta. ANTARA FOTO/Hendra Nurdiyansyah</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Yogyakarta - </b></span>Perhimpunan Hotel dan Restoran Indonesia (PHRI) Daerah Istimewa Yogyakarta (DIY) menyebut momen pernikahan putra bungsu Presiden Joko Widodo, Kaesang Pangarep dengan Erina Gudono di Pendopo Ambarrukmo Yogyakarta berpengaruh positif pada okupansi <a href="https://www.tempo.co/tag/hotel">hotel</a> di wilayah itu. Terutama saat H-1 dan hari H atau hari Jumat-Sabtu, 9-10 Desember 2022.</p><p>"Pad Jumat dan Sabtu kemarin saat momen pernikahan itu dilaksanakan, hotel-hotel yang berada di wilayah utara dan timur Yogya itu okupansinya rata rata hampir mencapai 100 persen," kata Ketua PHRI DIY Deddy Pranowo Eryono, Senin, 12 Desember 2022.</p><p>Lokasi pernikahan Kaesang-Erina masuk di Kabupaten Sleman yang lebih mendekat ke perbatasan dengan Kota Yogyakarta. Secara geografis, hotel di area yang berdekatan dengan lokasi itu, yakni Kabupaten Sleman sisi selatan, timur dan Kota Yogyakarta yang paling terimbas okupansinya.&nbsp;</p><div id="remp-inarticle-desktop"></div><p>Kawasan Sleman sisi selatan, timur atau yang berbatasan dengan Kota Yogyakarta memang dikenal dengan sebaran hotel berbintang. "Nah, saat Jumat-Sabtu yang bertepatan momen pernikahan itu, okupansi hotel bintang tiga ke atas wilayah paling dekat area pernikahan itu naik tajam hampir 100 persen," kata Deddy.</p><p>Menurur Deddy, penyumbang okupansi itu merupakan keluarga atau rombongan tamu undangan pernikahan <a href="https://www.tempo.co/tag/kaesang-pangarep">Kaesang Pangarep</a> dan Erina Gudono. Akad pernikahan di Yogya sendiri hanya dihadiri tamu undangan yang terbatas sekitar 250 orang.</p><p>Namun rupanya, kalangan tamu undangan itu juga memperpanjang menginapnya di hotel-hotel tersebut untuk sekalian menghadiri acara tasyakuran Kaesang-Erina di Solo. "Jadi tidak sedikit tamu yang menghadiri tasyakuran di Solo tapi menginap tetap di Yogyakarta," kata Deddy.</p><p>Dari laporan yang dikumpulkan PHRI, hotel kawasan Sleman itu okupansinya tinggi sampai 12 Desember. "Karena tamunya juga jagong besan (tasyakuran di Solo), kemudian kembali ke Yogya untuk bermalam sebelum pulang," kata Deddy.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Menurut Deddy, tamu-tamu Kaesang-Erina masih memadati bintang tiga ke atas di Yogya hingga H+1 akad juga karena hotel-hotel di Solo sudah penuh saat acara tasyakuran digelar. "Makanya saat mereka memutuskan di Yogya sekalian menginap untuk menghadiri acara di Solo," ujarnya.</p><p>Adapun untuk momen libur Natal dan Tahun Baru ini, PHRI DIY mencatat reservasi hotel di Yogyakarta sudah melampui target, terutama sepuluh hari sebelum pergantian tahun. "Angka reservasi mulai 20-31 Desember sudah mencapai 87 persen, ini sudah melampaui target kami yang awalnya ditanggal itu hanya 80 persen," kata Deddy.</p><p>Reservasi yang melampaui target itu, baik hotel bintang maupun non bintang. "Memang ada beberapa hotel yang okupansinya sudah 100 persen (jelang pergantian tahun) itu, namun masih banyak hotel yang menyediakan kamar dan <a href="https://www.tempo.co/tag/wisatawan">wisatawan</a> saat ini masih bisa melakukan reservasi," kata Deddy.</p><p><strong>Baca juga</strong>: <a href="https://travel.tempo.co/read/1667452/tasyakuran-pernikahan-kaesang-erina-usai-pura-mangkunegaran-kembali-dibuka-untuk-wisatawan">Tasyakuran Pernikahan Kaesang - Erina Usai, Pura Mangkunegaran Kembali Dibuka untuk Wisatawan</a></p><p><em>Selalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram&nbsp;</em><span>&ldquo;</span><a href="http://tempo.co/">http://tempo.co/</a><span>&rdquo;</span><em>. Klik&nbsp;</em><a href="https://t.me/tempodotcoupdate"><em>https://t.me/tempodotcoupdate</em></a><em>&nbsp;untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-desktop-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/hotel" itemprop="keywords">Hotel</a><a href ="https://www.tempo.co/tag/wisatawan" itemprop="keywords">Wisatawan</a><a href ="https://www.tempo.co/tag/kaesang-pangarep" itemprop="keywords">Kaesang Pangarep</a><a href ="https://www.tempo.co/tag/pernikahan-kaesang-pangarep-erina-gudono" itemprop="keywords">Pernikahan Kaesang Pangarep-Erina Gudono</a><a href ="https://www.tempo.co/tag/phri" itemprop="keywords">PHRI</a><a href ="https://www.tempo.co/tag/tamu" itemprop="keywords">tamu</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667150/asita-bali-minta-pemerintah-beri-penjelasan-resmi-soal-kuhp-baru-ke-wisatawan-mancanegara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149727/1149727_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1667150/asita-bali-minta-pemerintah-beri-penjelasan-resmi-soal-kuhp-baru-ke-wisatawan-mancanegara">Asita Bali Minta Pemerintah Beri Penjelasan Resmi soal KUHP Baru ke Wisatawan Mancanegara</a></h4>
    <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1666870/kirab-kereta-kencana-pernikahan-kaesang-pangarep-erina-gudono-warga-menyemut-di-loji-gandrung">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/11/id_1164580/1164580_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1666870/kirab-kereta-kencana-pernikahan-kaesang-pangarep-erina-gudono-warga-menyemut-di-loji-gandrung">Kirab Kereta Kencana Pernikahan Kaesang Pangarep - Erina Gudono, Warga Menyemut di Loji Gandrung</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1666780/lokasi-nonton-bareng-nikahan-kaesang-pangarep-erina-gudono-di-plaza-ambarrukmo-diserbu-pengunjung">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/10/id_1164502/1164502_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1666780/lokasi-nonton-bareng-nikahan-kaesang-pangarep-erina-gudono-di-plaza-ambarrukmo-diserbu-pengunjung">Lokasi Nonton Bareng Nikahan Kaesang Pangarep - Erina Gudono di Plaza Ambarrukmo Diserbu Pengunjung</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1666711/hiburan-warga-saat-gagal-dekati-lokasi-akad-nikah-kaesang-pangarep-selfie-bareng-mobil-listrik-polisi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/10/id_1164444/1164444_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1666711/hiburan-warga-saat-gagal-dekati-lokasi-akad-nikah-kaesang-pangarep-selfie-bareng-mobil-listrik-polisi">Hiburan Warga Saat Gagal Dekati Lokasi Akad Nikah Kaesang Pangarep, Selfie Bareng Mobil Listrik Polisi</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1666318/kuhp-disahkan-dinas-pariwisata-bali-minta-turis-asing-tak-khawatir-datang-ke-pulau-dewata">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/04/id_1032596/1032596_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1666318/kuhp-disahkan-dinas-pariwisata-bali-minta-turis-asing-tak-khawatir-datang-ke-pulau-dewata">KUHP Disahkan, Dinas Pariwisata Bali Minta Turis Asing Tak Khawatir Datang ke Pulau Dewata</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1665963/kuhp-baru-dinilai-bisa-buat-turis-asing-lari-ini-jawaban-pemerintah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/06/id_1163281/1163281_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1665963/kuhp-baru-dinilai-bisa-buat-turis-asing-lari-ini-jawaban-pemerintah">KUHP Baru Dinilai Bisa Buat Turis Asing Lari, Ini Jawaban Pemerintah</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1665756/erina-gudono-jalani-gladi-adat-sebelum-akad-nikah-mulai-dari-adang-sepisan-sampai-langkahan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/07/id_1163786/1163786_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1665756/erina-gudono-jalani-gladi-adat-sebelum-akad-nikah-mulai-dari-adang-sepisan-sampai-langkahan">Erina Gudono Jalani Gladi Adat Sebelum Akad Nikah, Mulai dari Adang Sepisan Sampai Langkahan</a></h4>
    <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1665612/gm-ambarrukmo-menu-akad-nikah-kaesang-pangarep-erina-gudono-dari-masa-sultan-hb-ii-vii">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/07/id_1163641/1163641_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1665612/gm-ambarrukmo-menu-akad-nikah-kaesang-pangarep-erina-gudono-dari-masa-sultan-hb-ii-vii">GM Ambarrukmo: Menu Akad Nikah Kaesang Pangarep - Erina Gudono dari Masa Sultan HB II-VII</a></h4>
    <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1664841/konsep-hijau-tmii-usai-revitalisasi-jalur-pedestrian-nyaman-dan-kendaraan-listrik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/05/id_1163127/1163127_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1664841/konsep-hijau-tmii-usai-revitalisasi-jalur-pedestrian-nyaman-dan-kendaraan-listrik">Konsep Hijau TMII Usai Revitalisasi, Jalur Pedestrian Nyaman dan Kendaraan Listrik</a></h4>
    <h4 class="date margin-top-xs">7 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/102254/melihat-pemandangan-menakjubkan-migrasi-jutaan-kupu-kupu-monarch">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/05/id_1163159/1163159_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/102254/melihat-pemandangan-menakjubkan-migrasi-jutaan-kupu-kupu-monarch">Melihat Pemandangan Menakjubkan Migrasi Jutaan Kupu-kupu Monarch</a></h4>
    <h4 class="date margin-top-xs">7 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Serangan di Hotel Afghanistan Berakhir, Tiga Pelaku Tewas</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/12/id_1165027/1165027_720.jpg"></figure>
<figcaption>Serangan di Hotel Afghanistan Berakhir, Tiga Pelaku Tewas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pelaku serangan ke hotel yang populer bagi warga negara China di ibu kota Afghanistan, tewas ditembak aparat</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1667459/serangan-di-hotel-afghanistan-berakhir-tiga-pelaku-tewas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Libur Akhir Tahun, Bupati Manggarai Barat Ajak Wisatawan Datang ke Labuan Bajo</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037339/1037339_720.jpg"></figure>
<figcaption>Libur Akhir Tahun, Bupati Manggarai Barat Ajak Wisatawan Datang ke Labuan Bajo</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tak hanya wisata alam, Manggarai Barat dan sekitar Labuan Bajo memiliki sejumlah desa wisata menarik.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1667536/libur-akhir-tahun-bupati-manggarai-barat-ajak-wisatawan-datang-ke-labuan-bajo';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tasyakuran Pernikahan Kaesang - Erina Usai, Pura Mangkunegaran Kembali Dibuka untuk Wisatawan</h1>
<h4 class="date margin-bottom-sm">12 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/12/id_1165004/1165004_720.jpg"></figure>
<figcaption>Tasyakuran Pernikahan Kaesang - Erina Usai, Pura Mangkunegaran Kembali Dibuka untuk Wisatawan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Wisatawan yang datang ke Pura Mangkunegaran berasal dari berbagai daerah, seperti Kediri, Yogyakarta, Medan dan daerah lain, bahkan Malaysia.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1667452/tasyakuran-pernikahan-kaesang-erina-usai-pura-mangkunegaran-kembali-dibuka-untuk-wisatawan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hotel Afghanistan yang Populer di Kalangan Warga China Diserang</h1>
<h4 class="date margin-bottom-sm">12 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/12/id_1165027/1165027_720.jpg"></figure>
<figcaption>Hotel Afghanistan yang Populer di Kalangan Warga China Diserang</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Orang-orang bersenjata melepaskan tembakan di dalam sebuah hotel di ibu kota Afghanistan, Kabul, yang populer bagi warga negara China</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1667446/hotel-afghanistan-yang-populer-di-kalangan-warga-china-diserang';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Erina Gudono Ungkap Alasan Butuh Waktu Lama Memutuskan Riasan untuk Akad Nikah</h1>
<h4 class="date margin-bottom-sm">14 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/10/id_1164475/1164475_720.jpg"></figure>
<figcaption>Erina Gudono Ungkap Alasan Butuh Waktu Lama Memutuskan Riasan untuk Akad Nikah</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Erina Gudono berharap semakin banyak yang tahu makna riasan Paes Ageng Yogyakarta saat akad nikah </p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1667401/erina-gudono-ungkap-alasan-butuh-waktu-lama-memutuskan-riasan-untuk-akad-nikah';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Cerita MUA Bennu Sorumba Diminta Merias Erina Gudono saat Menikah dengan Kaesang</h1>
<h4 class="date margin-bottom-sm">18 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/11/id_1164581/1164581_720.jpg"></figure>
<figcaption>Cerita MUA Bennu Sorumba Diminta Merias Erina Gudono saat Menikah dengan Kaesang</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Melalui Kahiyang Ayu, Bennu Sorumba diminta Iriana untuk merias Erina Gudono di acara akad nikah dan resepsi. </p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1667316/cerita-mua-bennu-sorumba-diminta-merias-erina-gudono-saat-menikah-dengan-kaesang';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">6 Ide Liburan dengan Anak di Akhir Tahun</h1>
<h4 class="date margin-bottom-sm">21 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/26/id_1127948/1127948_720.jpg"></figure>
<figcaption>6 Ide Liburan dengan Anak di Akhir Tahun</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ada banyak pilihan destinasi liburan dengan anak di Indonesia yang tak sekadar berwisata, tapi juga sambil belajar.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1667179/6-ide-liburan-dengan-anak-di-akhir-tahun';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Profil KGPAA Mangkunegara X yang Izinkan Pura Mangkunegaran untuk Jokowi Ngunduh Mantu</h1>
<h4 class="date margin-bottom-sm">21 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/10/id_1164421/1164421_720.jpg"></figure>
<figcaption>Profil KGPAA Mangkunegara X yang Izinkan Pura Mangkunegaran untuk Jokowi Ngunduh Mantu</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>KGPAA Mangkunegara X mengizinkan Pura Mangkunegaran sebagai lokasi acara ngunduh mantu pernikahan Kaesang Pangarep - Erina Gudono.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1667212/profil-kgpaa-mangkunegara-x-yang-izinkan-pura-mangkunegaran-untuk-jokowi-ngunduh-mantu';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ketika Irfan Hakim Mengira Gibran Adalah Kaesang Pangarep di Acara Pernikahan</h1>
<h4 class="date margin-bottom-sm">22 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/12/id_1164834/1164834_720.jpg"></figure>
<figcaption>Ketika Irfan Hakim Mengira Gibran Adalah Kaesang Pangarep di Acara Pernikahan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Desta dan Raffi Ahmad menertawakan cerita lucu dari Irfan Hakim yang dibisikan oleh Gibran bahwa dia adalah kakaknya, bukan Kaesang Pangarep.</p>

</div><br>
<button onclick="window.location.href='https://seleb.tempo.co/read/1667184/ketika-irfan-hakim-mengira-gibran-adalah-kaesang-pangarep-di-acara-pernikahan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Libur Akhir Tahun, Kepulauan Seribu Tawarkan Destinasi Ramah Anak</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2017/12/02/id_666987/666987_720.jpg"></figure>
<figcaption>Libur Akhir Tahun, Kepulauan Seribu Tawarkan Destinasi Ramah Anak</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Saat libur akhir tahun nanti, diperkirakan akan banyak wisatawan datang dari domestik maupun mancanegara.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1667100/libur-akhir-tahun-kepulauan-seribu-tawarkan-destinasi-ramah-anak';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Travel</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667179/6-ide-liburan-dengan-anak-di-akhir-tahun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/26/id_1127948/1127948_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667179/6-ide-liburan-dengan-anak-di-akhir-tahun">6 Ide Liburan dengan Anak di Akhir Tahun</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667150/asita-bali-minta-pemerintah-beri-penjelasan-resmi-soal-kuhp-baru-ke-wisatawan-mancanegara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149727/1149727_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667150/asita-bali-minta-pemerintah-beri-penjelasan-resmi-soal-kuhp-baru-ke-wisatawan-mancanegara">Asita Bali Minta Pemerintah Beri Penjelasan Resmi soal KUHP Baru ke Wisatawan Mancanegara</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667452/tasyakuran-pernikahan-kaesang-erina-usai-pura-mangkunegaran-kembali-dibuka-untuk-wisatawan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/12/id_1165004/1165004_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667452/tasyakuran-pernikahan-kaesang-erina-usai-pura-mangkunegaran-kembali-dibuka-untuk-wisatawan">Tasyakuran Pernikahan Kaesang - Erina Usai, Pura Mangkunegaran Kembali Dibuka untuk Wisatawan</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667291/liburan-ke-denpasar-coba-keliling-kota-gratis-naik-dokar-hias">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/12/id_1164906/1164906_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667291/liburan-ke-denpasar-coba-keliling-kota-gratis-naik-dokar-hias">Liburan ke Denpasar, Coba Keliling Kota Gratis Naik Dokar Hias</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667410/10-makanan-khas-natal-di-indonesia-yang-cocok-dihidangkan-untuk-keluarga">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/07/05/id_716807/716807_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667410/10-makanan-khas-natal-di-indonesia-yang-cocok-dihidangkan-untuk-keluarga">10 Makanan Khas Natal di Indonesia yang Cocok Dihidangkan untuk Keluarga</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667481/efek-pernikahan-kaesang-erina-phri-yogyakarta-sebut-okupansi-hotel-naik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/12/id_1165033/1165033_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667481/efek-pernikahan-kaesang-erina-phri-yogyakarta-sebut-okupansi-hotel-naik"></a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667481/efek-pernikahan-kaesang-erina-phri-yogyakarta-sebut-okupansi-hotel-naik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/10/id_1164484/1164484_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667481/efek-pernikahan-kaesang-erina-phri-yogyakarta-sebut-okupansi-hotel-naik">Efek Pernikahan Kaesang - Erina, PHRI Yogyakarta Sebut Okupansi Hotel Naik</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667536/libur-akhir-tahun-bupati-manggarai-barat-ajak-wisatawan-datang-ke-labuan-bajo">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037339/1037339_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667536/libur-akhir-tahun-bupati-manggarai-barat-ajak-wisatawan-datang-ke-labuan-bajo">Libur Akhir Tahun, Bupati Manggarai Barat Ajak Wisatawan Datang ke Labuan Bajo</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-desktop-3"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Travel  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667536/libur-akhir-tahun-bupati-manggarai-barat-ajak-wisatawan-datang-ke-labuan-bajo">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037339/1037339_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667536/libur-akhir-tahun-bupati-manggarai-barat-ajak-wisatawan-datang-ke-labuan-bajo">Libur Akhir Tahun, Bupati Manggarai Barat Ajak Wisatawan Datang ke Labuan Bajo</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667481/efek-pernikahan-kaesang-erina-phri-yogyakarta-sebut-okupansi-hotel-naik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/10/id_1164484/1164484_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667481/efek-pernikahan-kaesang-erina-phri-yogyakarta-sebut-okupansi-hotel-naik">Efek Pernikahan Kaesang - Erina, PHRI Yogyakarta Sebut Okupansi Hotel Naik</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667484/rangkaian-hut-ntb-ke-64-ada-lomba-triathlon-asn-hingga-parade-budaya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/12/id_1165033/1165033_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667484/rangkaian-hut-ntb-ke-64-ada-lomba-triathlon-asn-hingga-parade-budaya">Rangkaian HUT NTB ke-64, Ada Lomba Triathlon ASN Hingga Parade Budaya</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667452/tasyakuran-pernikahan-kaesang-erina-usai-pura-mangkunegaran-kembali-dibuka-untuk-wisatawan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/12/id_1165004/1165004_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667452/tasyakuran-pernikahan-kaesang-erina-usai-pura-mangkunegaran-kembali-dibuka-untuk-wisatawan">Tasyakuran Pernikahan Kaesang - Erina Usai, Pura Mangkunegaran Kembali Dibuka untuk Wisatawan</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667410/10-makanan-khas-natal-di-indonesia-yang-cocok-dihidangkan-untuk-keluarga">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/07/05/id_716807/716807_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667410/10-makanan-khas-natal-di-indonesia-yang-cocok-dihidangkan-untuk-keluarga">10 Makanan Khas Natal di Indonesia yang Cocok Dihidangkan untuk Keluarga</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667291/liburan-ke-denpasar-coba-keliling-kota-gratis-naik-dokar-hias">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/12/id_1164906/1164906_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667291/liburan-ke-denpasar-coba-keliling-kota-gratis-naik-dokar-hias">Liburan ke Denpasar, Coba Keliling Kota Gratis Naik Dokar Hias</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667179/6-ide-liburan-dengan-anak-di-akhir-tahun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/26/id_1127948/1127948_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667179/6-ide-liburan-dengan-anak-di-akhir-tahun">6 Ide Liburan dengan Anak di Akhir Tahun</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667150/asita-bali-minta-pemerintah-beri-penjelasan-resmi-soal-kuhp-baru-ke-wisatawan-mancanegara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149727/1149727_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667150/asita-bali-minta-pemerintah-beri-penjelasan-resmi-soal-kuhp-baru-ke-wisatawan-mancanegara">Asita Bali Minta Pemerintah Beri Penjelasan Resmi soal KUHP Baru ke Wisatawan Mancanegara</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667164/31-tahun-destinasi-wisata-indonesia-masuk-daftar-warisan-budaya-dunia-unesco-mana-lagi-selain-borobudur">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/29/id_1144739/1144739_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667164/31-tahun-destinasi-wisata-indonesia-masuk-daftar-warisan-budaya-dunia-unesco-mana-lagi-selain-borobudur">31 Tahun Destinasi Wisata Indonesia Masuk Daftar Warisan Budaya Dunia UNESCO, Mana Lagi Selain Borobudur?</a></h4>
      <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1667144/ragam-promo-hingga-hiburan-natal-dan-tahun-baru-di-sejumlah-mal-jakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/19/id_1074895/1074895_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1667144/ragam-promo-hingga-hiburan-natal-dan-tahun-baru-di-sejumlah-mal-jakarta">Ragam Promo Hingga Hiburan Natal dan Tahun Baru di Sejumlah Mal Jakarta</a></h4>
      <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
