<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Tak Perlu ke Hutan, Belajar Ragam Burung Bisa dari Area Kampus Yogyakarta ini - Travel Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://travel.tempo.co/read/1662666/tak-perlu-ke-hutan-belajar-ragam-burung-bisa-dari-area-kampus-yogyakarta-ini" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Di Yogyakarta, dari area kampus, ternyata masih bisa melihat dan mempelajari berbagai ragam burung dan perilakunya di alam lepas."/>
<meta name="keywords" content="Burung, UNY, Yogyakarta, pengamatan burung, Wisata Yogyakarta"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel travel -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1161449&width=650" />
<meta property="og:url" content="https://travel.tempo.co/read/1662666/tak-perlu-ke-hutan-belajar-ragam-burung-bisa-dari-area-kampus-yogyakarta-ini" />
<meta property="og:title" content="Tak Perlu ke Hutan, Belajar Ragam Burung Bisa dari Area Kampus Yogyakarta ini" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Di Yogyakarta, dari area kampus, ternyata masih bisa melihat dan mempelajari berbagai ragam burung dan perilakunya di alam lepas." />


<link rel="canonical" href="https://travel.tempo.co/read/1662666/tak-perlu-ke-hutan-belajar-ragam-burung-bisa-dari-area-kampus-yogyakarta-ini" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//travel.tempo.co/amp/1662666/tak-perlu-ke-hutan-belajar-ragam-burung-bisa-dari-area-kampus-yogyakarta-ini">

<meta name="author" content="Ninis Chairunnisa">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1662666">

<link rel="image_src" href="https://statik.tempo.co?id=1161449&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Pribadi Wicaksono (Kontributor)">
<!-- Item Category -->
<meta property="article:section" content="travel"> <!-- Main category (Required) -->
<meta property="article:section2" content="travel_trip"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-11-30T07:27:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Tak Perlu ke Hutan, Belajar Ragam Burung Bisa dari Area Kampus Yogyakarta ini">
<meta name="twitter:description" content="Di Yogyakarta, dari area kampus, ternyata masih bisa melihat dan mempelajari berbagai ragam burung dan perilakunya di alam lepas.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/11/30/id_1161449/1161449_720.jpg">

<meta name="date published" content="2022-11-30T07:27:00+07:00">

<meta name="date_published" content="2022-11-30T07:27:00+07:00">

<meta name="datepublished" content="2022-11-30T07:27:00+07:00">

<meta name="adx:sections" content="travel" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://travel.tempo.co/read/1662666/tak-perlu-ke-hutan-belajar-ragam-burung-bisa-dari-area-kampus-yogyakarta-ini"
    },
    "headline": "Tak Perlu ke Hutan, Belajar Ragam Burung Bisa dari Area Kampus Yogyakarta ini",
    "author": {
            "@type": "Person",
            "name": "Pribadi Wicaksono (Kontributor)"
    },
    "editor": {
            "@type": "Person",
            "name": "Ninis Chairunnisa"
    },
    "keywords": "Burung, UNY, Yogyakarta, pengamatan burung, Wisata Yogyakarta",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1161449&width=650",
          "caption": "Aktivitas pengamatan spesies burung di UNY. Dok.UNY"
    },
    "description": "Di Yogyakarta, dari area kampus, ternyata masih bisa melihat dan mempelajari berbagai ragam burung dan perilakunya di alam lepas.",
        "articleBody": "TEMPO.CO, Yogyakarta - Padatnya kawasan perkotaan ternyata tak serta merta membuat orang lantas sulit menemukan satwa yang hidup liar di alam lepas. Di Yogyakarta, dari area kampus, ternyata masih bisa melihat dan mempelajari berbagai ragam burung dan perilakunya di alam lepas.Seperti yang dilakukan Kelompok Pengamat Burung Bionic Universitas Negeri Yogyakarta (KPB Bionic UNY). Dari pengamatan kelompok studi yang mempelajari segala sesuatu tentang burung itu, ditemukan sedikitnya 33 spesies burung di area kampus UNY yang berada di Jalan Colombo, Karangmalang, Depok, Kabupaten Sleman, Yogyakarta sepanjang tahun 2022 ini.\"Dari 33 spesies burung yang terpantau di area kampus UNY itu, ada beberapa spesies yang cukup sulit dijumpai saat ini,\" kata salah satu anggota Bionic UNY, Desti Rohmawati, Selasa, 29 November 2022.Desti mencontohkan, spesies burung yang cukup sulit dijumpai di alam lepas namun sempat terpantau terbang di pepohonan area kampus UNY itu seperti Kepodang Kuduk Hitam (Oriolus chinensis), Gelatik Jawa (Padda oryzivora), Elang-alap Cina (Accipiter soloensis) dan Serak Jawa (Tyto alba). Kepodang merupakan burung berkicau yang mempunyai bulu yang indah dan terkenal sebagai burung pesolek yang selalu tampil cantik, rapi, dan bersih, termasuk dalam membuat sarang. Sedangkan Gelatik Jawa sejenis burung pengicau berukuran kecil dengan panjang lebih kurang 15 sentimeter dari suku Estrildidae. Burung Gelatik Jawa memiliki kepala hitam, pipi putih dan paruh merah yang berukuran besar. Adapun Elang-alap Cina merupakan jenis burung pemakan kodok, belalang, kadal dan burung kecil yang memiliki habitat di hutan dataran rendah, hutan pegunungan dan pesisir. Mereka tersebar sampai ketinggian 900 meter di atas permukaan laut. Lalu Serak Jawa merupakan burung hantu lumbung atau burung hantu gudang yang termasuk spesies burung berukuran besar, mudah dikenali sebagai burung hantu putih. Anggota komunitas Bionic UNY lainya, Aghnan Pramudihasan merinci tahun-tahun sebelumnya, spesies Kepodang Kuduk hitam masih lumayan mudah dijumpai di area pepohonan Fakultas Ilmu Sosial, Fakultas MIPA, gedung rektorat dan Fakultas Teknik. \"Tapi sekarang sudah sangat jarang, kemungkinan tertangkap pemburu karena termasuk burung kicau untuk lomba,\" kata dia.Sedangkan burung Gelatik Jawa yang sebelumnya mudah dijumpai di area laboratorium Fakultas MIPA, gedung olahraga (GOR) UNY dan laboratorium terpadu Fakultas Ekonomi, sekarang juga hanya bisa dilihat di seputaran Fakultas Ilmu Pendidikan (FIP). \"Khusus, Elang-Alap Cina, sempat sering bertengger di pepohonan Kebun Laboratorium Biologi, tapi sekarang sudah tidak pernah muncul lagi,\" kata Aghnan.Ketua Bionic UNY David Suharjanto mengatakan pendataan burung kampus merupakan pengamatan yang meliputi menganalisis jenis, jumlah serta persebaran burung yang dilakukan di beberapa titik yang mencakup semua wilayah kampus UNY. Diukur dengan indeks keanekaragaman Shannon Wienner, diperoleh data keanekaragaman burung di kampus UNY sebesar 2,65. “Indeks itu menunjukkan keanekaragaman burung di kampus UNY tergolong sedang” kata dia. Baca juga: Jakarta Bird Land, Tempat Bermain dan Belajar Burung di Ibu KotaSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik Tempo.co Update untuk bergabung. Anda perlu meng-install aplikasi Telegram lebih dulu.",
    "datePublished": "2022-11-30T07:27:00+07:00",
        "dateModified": "2022-11-30T07:27:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_trip"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Travel/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Travel/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Burung, UNY, Yogyakarta, pengamatan burung, Wisata Yogyakarta"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1662666", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-desktop-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co" class="fade selected"><span itemprop="name">Travel</span></a></li>
		<!-- <li><a href="//travel.tempo.co" class="fade selected">Travel_trip</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Tak Perlu ke Hutan, Belajar Ragam Burung Bisa dari Area Kampus Yogyakarta ini</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1007/pribadi-wicaksono-kontributor"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1007/pribadi-wicaksono-kontributor"><span itemprop="author">Pribadi Wicaksono (Kontributor)</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/939/ninis-chairunnisa"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/939/ninis-chairunnisa"><span itemprop="editor">Ninis Chairunnisa</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 30 November 2022 07:27 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161449/1161449_720.jpg">
      <figcaption itemprop="caption">Aktivitas pengamatan spesies burung di UNY. Dok.UNY</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Aktivitas pengamatan spesies burung di UNY. Dok.UNY</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, Y<span style="color: #666666;"><b>ogyakarta</b></span> - Padatnya kawasan perkotaan ternyata tak serta merta membuat orang lantas sulit menemukan satwa yang hidup liar di alam lepas. Di Yogyakarta, dari area kampus, ternyata masih bisa melihat dan mempelajari berbagai ragam <a href="https://www.tempo.co/tag/burung">burung</a> dan perilakunya di alam lepas.</p><p>Seperti yang dilakukan Kelompok Pengamat Burung Bionic Universitas Negeri Yogyakarta (KPB Bionic UNY). Dari pengamatan kelompok studi yang mempelajari segala sesuatu tentang burung itu, ditemukan sedikitnya 33 spesies burung di area kampus UNY yang berada di Jalan Colombo, Karangmalang, Depok, Kabupaten Sleman, <a href="https://www.tempo.co/tag/yogyakarta">Yogyakarta</a> sepanjang tahun 2022 ini.</p><p>"Dari 33 spesies burung yang terpantau di area kampus UNY itu, ada beberapa spesies yang cukup sulit dijumpai saat ini," kata salah satu anggota Bionic UNY, Desti Rohmawati, Selasa, 29 November 2022.</p><div id="remp-inarticle-desktop"></div><p>Desti mencontohkan, spesies burung yang cukup sulit dijumpai di alam lepas namun sempat terpantau terbang di pepohonan area kampus UNY itu seperti Kepodang Kuduk Hitam (<em>Oriolus chinensis)</em>, Gelatik Jawa (<em>Padda oryzivora</em>), Elang-alap Cina (<em>Accipiter soloensis</em>) dan Serak Jawa (<em>Tyto alba</em>).&nbsp;</p><p>Kepodang merupakan burung berkicau yang mempunyai bulu yang indah dan terkenal sebagai burung pesolek yang selalu tampil cantik, rapi, dan bersih, termasuk dalam membuat sarang. Sedangkan Gelatik Jawa sejenis burung pengicau berukuran kecil dengan panjang lebih kurang 15 sentimeter dari suku <em>Estrildidae</em>. Burung Gelatik Jawa memiliki kepala hitam, pipi putih dan paruh merah yang berukuran besar.&nbsp;</p><p>Adapun Elang-alap Cina merupakan jenis burung pemakan kodok, belalang, kadal dan burung kecil yang memiliki habitat di hutan dataran rendah, hutan pegunungan dan pesisir. Mereka tersebar sampai ketinggian 900 meter di atas permukaan laut.&nbsp;</p><p>Lalu Serak Jawa merupakan burung hantu lumbung atau burung hantu gudang yang termasuk spesies burung berukuran besar, mudah dikenali sebagai burung hantu putih.&nbsp;</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Anggota komunitas Bionic UNY lainya, Aghnan Pramudihasan merinci tahun-tahun sebelumnya, spesies Kepodang Kuduk hitam masih lumayan mudah dijumpai di area pepohonan Fakultas Ilmu Sosial, Fakultas MIPA, gedung rektorat dan Fakultas Teknik. "Tapi sekarang sudah sangat jarang, kemungkinan tertangkap pemburu karena termasuk burung kicau untuk lomba," kata dia.</p><p>Sedangkan burung Gelatik Jawa yang sebelumnya mudah dijumpai di area laboratorium Fakultas MIPA, gedung olahraga (GOR) UNY dan laboratorium terpadu Fakultas Ekonomi, sekarang juga hanya bisa dilihat di seputaran Fakultas Ilmu Pendidikan (FIP). "Khusus, Elang-Alap Cina, sempat sering bertengger di pepohonan Kebun Laboratorium Biologi, tapi sekarang sudah tidak pernah muncul lagi," kata Aghnan.</p><p>Ketua Bionic UNY David Suharjanto mengatakan pendataan burung kampus merupakan pengamatan yang meliputi menganalisis jenis, jumlah serta persebaran burung yang dilakukan di beberapa titik yang mencakup semua wilayah kampus UNY. Diukur dengan indeks keanekaragaman Shannon Wienner, diperoleh data keanekaragaman burung di kampus <a href="https://www.tempo.co/tag/uny">UNY</a> sebesar 2,65. &ldquo;Indeks itu menunjukkan keanekaragaman burung di kampus UNY tergolong sedang&rdquo; kata dia.&nbsp;</p><p><strong>Baca juga: </strong><a href="https://travel.tempo.co/read/1654340/jakarta-bird-land-tempat-bermain-dan-belajar-burung-di-ibu-kota">Jakarta Bird Land, Tempat Bermain dan Belajar Burung di Ibu Kota</a></p><p><em>Selalu&nbsp;update&nbsp;info terkini. Simak&nbsp;breaking news&nbsp;dan berita pilihan dari&nbsp;Tempo.co&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate" target="_blank" rel="noopener">Tempo.co Update</a> untuk bergabung. Anda perlu meng-install&nbsp;aplikasi Telegram lebih&nbsp;dulu.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-desktop-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/burung" itemprop="keywords">Burung</a><a href ="https://www.tempo.co/tag/uny" itemprop="keywords">UNY</a><a href ="https://www.tempo.co/tag/yogyakarta" itemprop="keywords">Yogyakarta</a><a href ="https://www.tempo.co/tag/pengamatan-burung" itemprop="keywords">pengamatan burung</a><a href ="https://www.tempo.co/tag/wisata-yogyakarta" itemprop="keywords">Wisata Yogyakarta</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662259/serunya-menjelajahi-kota-lama-semarang-sambil-jalan-kaki-coba-rute-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/01/id_1031930/1031930_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1662259/serunya-menjelajahi-kota-lama-semarang-sambil-jalan-kaki-coba-rute-ini">Serunya Menjelajahi Kota Lama Semarang Sambil Jalan Kaki, Coba Rute Ini</a></h4>
    <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662108/air-terjun-berawan-dikabupaten-bengkayang-tertinggi-dan-legenda-panglima-perang-melawan-ular-raksasa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/28/id_1161000/1161000_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1662108/air-terjun-berawan-dikabupaten-bengkayang-tertinggi-dan-legenda-panglima-perang-melawan-ular-raksasa">Air Terjun Berawan di  Kabupaten Bengkayang, Tertinggi dan Legenda Panglima Perang Melawan Ular Raksasa</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662067/5-tempat-terasyik-di-qatarsambil-nonton-bola-jangan-lupa-berlibur">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/28/id_1160929/1160929_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1662067/5-tempat-terasyik-di-qatarsambil-nonton-bola-jangan-lupa-berlibur">5 Tempat Terasyik di Qatar,  Sambil Nonton Bola, Jangan Lupa Berlibur</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1661704/5-tempat-healing-murah-meriah-searah-gunung-merapi-yogyakarta-yang-berkesan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/27/id_1160643/1160643_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1661704/5-tempat-healing-murah-meriah-searah-gunung-merapi-yogyakarta-yang-berkesan">5 Tempat Healing Murah Meriah Searah Gunung Merapi, Yogyakarta yang Berkesan</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1661259/dampak-perubahan-iklim-9-kota-di-dunia-ini-terancam-tenggelam-pada-2050">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/13/id_980363/980363_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1661259/dampak-perubahan-iklim-9-kota-di-dunia-ini-terancam-tenggelam-pada-2050">Dampak Perubahan Iklim, 9 Kota di Dunia Ini Terancam Tenggelam pada 2050</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1661101/perayaaan-thanksgiving-tak-hanya-di-amerika-negara-negara-ini-punya-tradisi-serupa">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067929/1067929_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1661101/perayaaan-thanksgiving-tak-hanya-di-amerika-negara-negara-ini-punya-tradisi-serupa">Perayaaan Thanksgiving Tak Hanya di Amerika, Negara-negara Ini Punya Tradisi Serupa</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1660470/libur-akhir-tahun-minat-masyarakat-wisata-ke-luar-negeri-meningkat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149727/1149727_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1660470/libur-akhir-tahun-minat-masyarakat-wisata-ke-luar-negeri-meningkat">Libur Akhir Tahun, Minat Masyarakat Wisata ke Luar Negeri Meningkat</a></h4>
    <h4 class="date margin-top-xs">6 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1659977/sebelum-ke-qatar-ini-tips-dan-informasi-yang-perlu-diketahui-wisatawan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/21/id_1158622/1158622_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1659977/sebelum-ke-qatar-ini-tips-dan-informasi-yang-perlu-diketahui-wisatawan">Sebelum ke Qatar, Ini Tips dan Informasi yang Perlu Diketahui Wisatawan</a></h4>
    <h4 class="date margin-top-xs">7 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1659868/begini-cara-cek-nomor-porsi-keberangkatan-haji-yang-mudah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/28/id_1152349/1152349_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1659868/begini-cara-cek-nomor-porsi-keberangkatan-haji-yang-mudah">Begini Cara Cek Nomor Porsi Keberangkatan Haji yang Mudah</a></h4>
    <h4 class="date margin-top-xs">7 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1659150/ktt-g20-selesai-ingin-napak-tilas-hotel-hotel-tempat-menginap-para-pemimpin-negara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157122/1157122_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1659150/ktt-g20-selesai-ingin-napak-tilas-hotel-hotel-tempat-menginap-para-pemimpin-negara">KTT G20 Selesai, Ingin Napak Tilas Hotel-hotel Tempat Menginap Para Pemimpin Negara?</a></h4>
    <h4 class="date margin-top-xs">8 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm"> Daftar 10 Provinsi dengan UMP Terendah, Yogyakarta Tidak Lagi di Peringkat 1</h1>
<h4 class="date margin-bottom-sm">4 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2009/12/29/id_23826/23826_620.jpg"></figure>
<figcaption> Daftar 10 Provinsi dengan UMP Terendah, Yogyakarta Tidak Lagi di Peringkat 1</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Peringkat pertama provinsi dengan UMP terendah tidak lagi ditempati Provinsi Yogyakarta. Berikut daftar 10 provinsi dengan UMP terendah.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1662667/daftar-10-provinsi-dengan-ump-terendah-yogyakarta-tidak-lagi-di-peringkat-1';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mahasiswa UGM Gali Ciri Khas 18 Kampung Wisata di Yogyakarta untuk Rebranding</h1>
<h4 class="date margin-bottom-sm">13 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2012/01/19/id_102944/102944_620.jpg"></figure>
<figcaption>Mahasiswa UGM Gali Ciri Khas 18 Kampung Wisata di Yogyakarta untuk Rebranding</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ikon di kampung wisata Kota Yogyakarta itu perlu ditemukan, di-branding lalu dijual kepada wisawatan. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1662561/mahasiswa-ugm-gali-ciri-khas-18-kampung-wisata-di-yogyakarta-untuk-rebranding';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">5 Tempat Healing Murah Meriah Searah Gunung Merapi, Yogyakarta yang Berkesan</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/27/id_1160643/1160643_720.jpg"></figure>
<figcaption>5 Tempat Healing Murah Meriah Searah Gunung Merapi, Yogyakarta yang Berkesan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kawasan obyek wisata yang letaknya bisa ditempuh satu arah perjalanan tak lain Yogyakarta bagian utara yang searah menuju kawasan Gunung Merapi.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1661704/5-tempat-healing-murah-meriah-searah-gunung-merapi-yogyakarta-yang-berkesan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Gandeng Komunitas, Yogyakarta Hidupkan Museum-museum yang Sepi Kunjungan</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/26/id_1160357/1160357_720.jpg"></figure>
<figcaption>Gandeng Komunitas, Yogyakarta Hidupkan Museum-museum yang Sepi Kunjungan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Museum di Yogyakarta yang jumlahnya lebih dari 40 museum itu menjadi perhatian pemerintah karena kunjungannya masih minim.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1661383/gandeng-komunitas-yogyakarta-hidupkan-museum-museum-yang-sepi-kunjungan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Sambut Libur Akhir Tahun, Ada Drama Musikal Boneka Kayu di Candi Prambanan</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/26/id_1160309/1160309_720.jpg"></figure>
<figcaption>Sambut Libur Akhir Tahun, Ada Drama Musikal Boneka Kayu di Candi Prambanan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Drama musikal ini untuk melengkapi dua pertunjukan kolosal andalan Candi Prambanan lain, yakni Sendratari Ramayanan dan Dramatari Roro Jonggrang.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1661343/sambut-libur-akhir-tahun-ada-drama-musikal-boneka-kayu-di-candi-prambanan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">5 Agenda Menarik Akhir Pekan Ini di Yogyakarta, Dari Festival Musik Sampai Balapan Kuda</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/12/22/id_1075681/1075681_720.jpg"></figure>
<figcaption>5 Agenda Menarik Akhir Pekan Ini di Yogyakarta, Dari Festival Musik Sampai Balapan Kuda</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ada lima agenda event di Yogyakarta yang sebagian besar sifatnya gratis untuk umum dan menawarkan keseruan bagi wisatawan.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1661187/5-agenda-menarik-akhir-pekan-ini-di-yogyakarta-dari-festival-musik-sampai-balapan-kuda';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Yogya Kirim Kendaraan Taktis Bantu Korban Gempa Cianjur  </h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159887/1159887_720.jpg"></figure>
<figcaption>Yogya Kirim Kendaraan Taktis Bantu Korban Gempa Cianjur  </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Titik utama pengoperasian armada kendaraan taktis dan para relawan di area korban gempa Cianjur paling parah.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1660810/yogya-kirim-kendaraan-taktis-bantu-korban-gempa-cianjur';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Penyebab Malioboro Sering Macet Meski Sudah Bersih PKL</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/04/08/id_1101407/1101407_720.jpg"></figure>
<figcaption>Penyebab Malioboro Sering Macet Meski Sudah Bersih PKL</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Awal pekan ini kemacetan dan semrawutnya Malioboro itu kembali menggema setelah munculnya keluhan pengguna jalan itu di media sosial.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1660613/penyebab-malioboro-sering-macet-meski-sudah-bersih-pkl';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Nyantrik, Wadah Regenerasi Penari Sendratari Ramayana Candi Prambanan</h1>
<h4 class="date margin-bottom-sm">6 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159633/1159633_720.jpg"></figure>
<figcaption>Nyantrik, Wadah Regenerasi Penari Sendratari Ramayana Candi Prambanan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Regenerasi sumber daya manusia, khususnya penari dinilai penting demi menjaga keberlanjutan event Sendratari Ramayana terus hidup.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1660476/nyantrik-wadah-regenerasi-penari-sendratari-ramayana-candi-prambanan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Menjelang Libur Akhir Tahun, Tingkat Reservasi Hotel di Yogyakarta Sudah Mulai Penuh</h1>
<h4 class="date margin-bottom-sm">6 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/07/13/id_952285/952285_720.jpg"></figure>
<figcaption>Menjelang Libur Akhir Tahun, Tingkat Reservasi Hotel di Yogyakarta Sudah Mulai Penuh</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Agar tak kesulitan mendapatkan hotel untuk menginap saat libur akhir tahun, wisatawan ke Yogyakarta disarankan melakukan pemesanan jauh hari. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1660436/menjelang-libur-akhir-tahun-tingkat-reservasi-hotel-di-yogyakarta-sudah-mulai-penuh';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Travel</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662666/tak-perlu-ke-hutan-belajar-ragam-burung-bisa-dari-area-kampus-yogyakarta-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161449/1161449_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662666/tak-perlu-ke-hutan-belajar-ragam-burung-bisa-dari-area-kampus-yogyakarta-ini">Tak Perlu ke Hutan, Belajar Ragam Burung Bisa dari Area Kampus Yogyakarta ini</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662388/melihat-keindahan-pulau-tawale-di-halmahera-selatan-yang-disebut-raja-ampat-baru">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161245/1161245_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662388/melihat-keindahan-pulau-tawale-di-halmahera-selatan-yang-disebut-raja-ampat-baru">Melihat Keindahan Pulau Tawale di Halmahera Selatan yang Disebut Raja Ampat Baru</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662112/revitalisasi-lokananta-solo-jadi-creative-and-commercial-hub-ditarget-selesai-mei-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/14/id_1125128/1125128_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662112/revitalisasi-lokananta-solo-jadi-creative-and-commercial-hub-ditarget-selesai-mei-2023">Revitalisasi Lokananta Solo jadi Creative and Commercial Hub Ditarget Selesai Mei 2023</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662561/mahasiswa-ugm-gali-ciri-khas-18-kampung-wisata-di-yogyakarta-untuk-rebranding">
      <img loading="lazy" src="https://statik.tempo.co/data/2012/01/19/id_102944/102944_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662561/mahasiswa-ugm-gali-ciri-khas-18-kampung-wisata-di-yogyakarta-untuk-rebranding">Mahasiswa UGM Gali Ciri Khas 18 Kampung Wisata di Yogyakarta untuk Rebranding</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662507/pergub-soal-pengelolaan-taman-nasional-komodo-dicabut-bagaimana-nasib-tarifnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/26/id_1127948/1127948_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662507/pergub-soal-pengelolaan-taman-nasional-komodo-dicabut-bagaimana-nasib-tarifnya">Pergub Soal Pengelolaan Taman Nasional Komodo Dicabut, Bagaimana Nasib Tarifnya?</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662666/tak-perlu-ke-hutan-belajar-ragam-burung-bisa-dari-area-kampus-yogyakarta-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161214/1161214_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662666/tak-perlu-ke-hutan-belajar-ragam-burung-bisa-dari-area-kampus-yogyakarta-ini"></a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662555/upaya-wujudkan-wisata-kesehatan-di-bali-pengembangan-kek-sanur-hingga-gaet-mayo-clinic">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/06/03/id_1025220/1025220_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662555/upaya-wujudkan-wisata-kesehatan-di-bali-pengembangan-kek-sanur-hingga-gaet-mayo-clinic">Upaya Wujudkan Wisata Kesehatan di Bali, Pengembangan KEK Sanur Hingga Gaet Mayo Clinic</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662410/simak-langkah-mempersiapkan-libur-akhir-tahun-agar-nyaman-dan-hemat">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/01/17/id_812439/812439_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662410/simak-langkah-mempersiapkan-libur-akhir-tahun-agar-nyaman-dan-hemat">Simak Langkah Mempersiapkan Libur Akhir Tahun agar Nyaman dan Hemat</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662658/gunung-mauna-loa-meletus-penerbangan-ke-hawaii-berpotensi-terganggu">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161109/1161109_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662658/gunung-mauna-loa-meletus-penerbangan-ke-hawaii-berpotensi-terganggu">Gunung Mauna Loa Meletus, Penerbangan ke Hawaii Berpotensi Terganggu</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662695/sambut-akhir-tahun-simak-tips-liburan-bersama-anak">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/12/id_1109169/1109169_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662695/sambut-akhir-tahun-simak-tips-liburan-bersama-anak">Sambut Akhir Tahun, Simak Tips Liburan Bersama Anak</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-desktop-3"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Travel  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662725/pesona-keindahan-lembah-tepus-di-bogor-air-terjun-bertingkat-dan-biru-jernih">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161502/1161502_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662725/pesona-keindahan-lembah-tepus-di-bogor-air-terjun-bertingkat-dan-biru-jernih">Pesona Keindahan Lembah Tepus di Bogor, Air Terjun Bertingkat dan Biru Jernih</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662695/sambut-akhir-tahun-simak-tips-liburan-bersama-anak">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/12/id_1109169/1109169_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662695/sambut-akhir-tahun-simak-tips-liburan-bersama-anak">Sambut Akhir Tahun, Simak Tips Liburan Bersama Anak</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662666/tak-perlu-ke-hutan-belajar-ragam-burung-bisa-dari-area-kampus-yogyakarta-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161449/1161449_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662666/tak-perlu-ke-hutan-belajar-ragam-burung-bisa-dari-area-kampus-yogyakarta-ini">Tak Perlu ke Hutan, Belajar Ragam Burung Bisa dari Area Kampus Yogyakarta ini</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662658/gunung-mauna-loa-meletus-penerbangan-ke-hawaii-berpotensi-terganggu">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161109/1161109_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662658/gunung-mauna-loa-meletus-penerbangan-ke-hawaii-berpotensi-terganggu">Gunung Mauna Loa Meletus, Penerbangan ke Hawaii Berpotensi Terganggu</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662561/mahasiswa-ugm-gali-ciri-khas-18-kampung-wisata-di-yogyakarta-untuk-rebranding">
      <img loading="lazy" src="https://statik.tempo.co/data/2012/01/19/id_102944/102944_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662561/mahasiswa-ugm-gali-ciri-khas-18-kampung-wisata-di-yogyakarta-untuk-rebranding">Mahasiswa UGM Gali Ciri Khas 18 Kampung Wisata di Yogyakarta untuk Rebranding</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662555/upaya-wujudkan-wisata-kesehatan-di-bali-pengembangan-kek-sanur-hingga-gaet-mayo-clinic">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/06/03/id_1025220/1025220_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662555/upaya-wujudkan-wisata-kesehatan-di-bali-pengembangan-kek-sanur-hingga-gaet-mayo-clinic">Upaya Wujudkan Wisata Kesehatan di Bali, Pengembangan KEK Sanur Hingga Gaet Mayo Clinic</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662507/pergub-soal-pengelolaan-taman-nasional-komodo-dicabut-bagaimana-nasib-tarifnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/26/id_1127948/1127948_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662507/pergub-soal-pengelolaan-taman-nasional-komodo-dicabut-bagaimana-nasib-tarifnya">Pergub Soal Pengelolaan Taman Nasional Komodo Dicabut, Bagaimana Nasib Tarifnya?</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662410/simak-langkah-mempersiapkan-libur-akhir-tahun-agar-nyaman-dan-hemat">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/01/17/id_812439/812439_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662410/simak-langkah-mempersiapkan-libur-akhir-tahun-agar-nyaman-dan-hemat">Simak Langkah Mempersiapkan Libur Akhir Tahun agar Nyaman dan Hemat</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662388/melihat-keindahan-pulau-tawale-di-halmahera-selatan-yang-disebut-raja-ampat-baru">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161245/1161245_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662388/melihat-keindahan-pulau-tawale-di-halmahera-selatan-yang-disebut-raja-ampat-baru">Melihat Keindahan Pulau Tawale di Halmahera Selatan yang Disebut Raja Ampat Baru</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1662362/pengudang-festival-seafood-perkumpulan-chef-desa-wisata-harus-punya-kuliner-khas">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161214/1161214_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1662362/pengudang-festival-seafood-perkumpulan-chef-desa-wisata-harus-punya-kuliner-khas">Pengudang Festival Seafood, Perkumpulan Chef: Desa Wisata Harus Punya Kuliner Khas</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
