<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Bidik Sport Tourism Bertaraf Nasional, Yogyakarta Garap Piala Raja Sprint Rally - Travel Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://travel.tempo.co/read/1645747/bidik-sport-tourism-bertaraf-nasional-yogyakarta-garap-piala-raja-sprint-rally" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Kompetisi club event Piala Raja Sprint Rally yang baru digelar pertama tahun ini tersebut sudah memasuki putaran ketiga."/>
<meta name="keywords" content="Sprint Rally, Jogja, Sport Tourism, Yogyakarta, Wisata Olahraga, Otomotif, Wisata Yogyakarta"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel travel -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1149115&width=650" />
<meta property="og:url" content="https://travel.tempo.co/read/1645747/bidik-sport-tourism-bertaraf-nasional-yogyakarta-garap-piala-raja-sprint-rally" />
<meta property="og:title" content="Bidik Sport Tourism Bertaraf Nasional, Yogyakarta Garap Piala Raja Sprint Rally" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Kompetisi club event Piala Raja Sprint Rally yang baru digelar pertama tahun ini tersebut sudah memasuki putaran ketiga." />


<link rel="canonical" href="https://travel.tempo.co/read/1645747/bidik-sport-tourism-bertaraf-nasional-yogyakarta-garap-piala-raja-sprint-rally" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//travel.tempo.co/amp/1645747/bidik-sport-tourism-bertaraf-nasional-yogyakarta-garap-piala-raja-sprint-rally">

<meta name="author" content="Ninis Chairunnisa">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1645747">

<link rel="image_src" href="https://statik.tempo.co?id=1149115&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Pribadi Wicaksono (Kontributor)">
<!-- Item Category -->
<meta property="article:section" content="travel"> <!-- Main category (Required) -->
<meta property="article:section2" content="travel_trip"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-10-15T23:57:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Bidik Sport Tourism Bertaraf Nasional, Yogyakarta Garap Piala Raja Sprint Rally">
<meta name="twitter:description" content="Kompetisi club event Piala Raja Sprint Rally yang baru digelar pertama tahun ini tersebut sudah memasuki putaran ketiga.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/10/15/id_1149115/1149115_720.jpg">

<meta name="date published" content="2022-10-15T23:57:00+07:00">

<meta name="date_published" content="2022-10-15T23:57:00+07:00">

<meta name="datepublished" content="2022-10-15T23:57:00+07:00">

<meta name="adx:sections" content="travel" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_trip"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Travel/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Travel/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Sprint Rally, Jogja, Sport Tourism, Yogyakarta, Wisata Olahraga, Otomotif, Wisata Yogyakarta"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/lesty-kejora">Lesty Kejora</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co" class="fade selected"><span itemprop="name">Travel</span></a></li>
		<!-- <li><a href="//travel.tempo.co" class="fade selected">Travel_trip</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Bidik Sport Tourism Bertaraf Nasional, Yogyakarta Garap Piala Raja Sprint Rally</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1007/pribadi-wicaksono-kontributor"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1007/pribadi-wicaksono-kontributor"><span itemprop="author">Pribadi Wicaksono (Kontributor)</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/939/ninis-chairunnisa"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/939/ninis-chairunnisa"><span itemprop="editor">Ninis Chairunnisa</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Sabtu, 15 Oktober 2022 23:57 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1149115/1149115_720.jpg">
      <figcaption itemprop="caption">Event Piala Raja Sprint Rally Jogja 2022 yang dipusatkan di Sirkuit Donokerto Turi Sleman Yogyakarta Sabtu-Minggu, 15-16 Oktober 2022. Tempo/Pribadi Wicaksono</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Event Piala Raja Sprint Rally Jogja 2022 yang dipusatkan di Sirkuit Donokerto Turi Sleman Yogyakarta Sabtu-Minggu, 15-16 Oktober 2022. Tempo/Pribadi Wicaksono</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Sedikitnya 70 team <em>sprint rally</em> dari berbagai kota Indonesia turut dalam perhelatan bertajuk Piala Raja <a href="https://www.tempo.co/tag/sprint-rally">Sprint Rally</a> Jogja 2022 yang dipusatkan di Sirkuit Donokerto Turi Sleman Yogyakarta Sabtu-Minggu, 15-16 Oktober 2022. Sirkuit seluas dua hektare yang memanfaatkan tanah kas desa itu berada tak jauh dari lereng Gunung Merapi yang sebelumnya tak termanfaatkan.</p><p>Kompetisi club event yang baru digelar pertama tahun ini tersebut sudah memasuki putaran ketiga sejak mulai digelar Mei dan Agustus 2022. Hadiah setiap putaran totalnya Rp 30 juta.</p><p>Kompetisi lokal ini ditargetkan secara bertahap bisa segera bermetamorfosis menjadi <a href="https://www.tempo.co/tag/sport-tourism"><em>sport tourism</em></a> bertaraf nasional dan menggeliatkan perekonomian warga lokal seputaran lereng Merapi. "Event ini sebagai upaya untuk memicu unit-unit usaha mikro kecil menengah (UMKM) dari warga di lereng Gunung Merapi bisa <em>recovery</em> lagi setelah pandemi Covid-19," kata penyelenggara event sekaligus Ketua Tim Balap Gumregah Jogja Motorsports, Gusti Lantika Marrel, Sabtu, 15 Oktober 2022.</p><p>Marrel yang juga cucu Raja Keraton Yogyakarta Sri Sultan Hamengkubuwono X itu menuturkan sejak event itu digelar, persiapannya melibatkan warga setempat. Salah satunya melatih warga setempat menjadi petugas sirkuit atau <em>marshal</em>, orang pertama yang akan memberikan pertolongan pada pembalap yang terjatuh atau mengalami masalah pada kendaraannya.</p><p>"Warga setempat pelan-pelan juga dilatih bagaimana mempersiapkan aspek akomodasi bagi peserta, membuat list <em>guesthouse</em> mana saja yang bisa menjadi tempat menginap peserta, menata stand UMKM, serta menyajikan kuliner dan cinderamata yang menarik ditawarkan," kata dia.</p><p>"Jadi para peserta event yang berasal dari berbagai daerah itu dapat mendapatkan pelayanan seperti halnya wisatawan," Marrel menambahkan.</p><p>Untuk mempromosikan event perdana ini agar lebih dikenal dan makin diminati peserta pada gelaran berikutnya, Marrel menuturkan pada acara itu turut disiarkan secara <em>live stream</em>. "Mungkin ini kompetisi rally tingkat club pertama yang memakai live stream di Indonesia, harapan kami bisa semakin dikenal dan diikuti lebih banyak peserta," kata dia yang menyebut para peserta kali ini berasal dari daerah seperti Jakarta, Jawa Tengah, Jawa Timur dan Jawa Barat itu.</p><p><img width="100%" src="https://cdn.tmpo.co/data/2022/10/15/id_1149118/1149118_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Pebalap Gusti Lantika Marrel yang turut dalam event Piala Raja Sprint Rally Jogja 2022 yang dipusatkan di Sirkuit Donokerto Turi Sleman Yogyakarta Sabtu-Minggu, 15-16 Oktober 2022. Tempo/Pribadi Wicaksono</small></p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Adapun Ketua Panitia Pelaksana Piala Raja Sprint Rally Jogja Yuda Mahesa Sidharta mengatakan event ini memang untuk awalnya bukan ditargetkan langsung menjadi event nasional yang pesertanya nama nama pereli terkenal. "Namun lebih untuk menghidupkan dulu ekosistem otomotif khususnya dunia sprint rally di Yogyakarta yang bisa bersinergi dengan sektor - sektor ekonomi kreatif lainnya seperti UMKM dan pariwisata," kata dia.</p><p>Dengan digelarnya event ini panitia pelaksana berharap berdampak positif pada berbagai sektor ekonomi, khususnya masyarakat di Kapanewon Turi, Sleman terlebih di masa-masa bangkit dari pandemi covid-19 ini.</p><p>Ada 16 kelas <em>sedeed</em> dan <em>nonseeded</em> akan diperlombakan di putaran - III ini, di mana point atau pencapaian nilai para peserta yang sudah terakumulasikan hingga putaran ini berhak untuk memperebutkan Piala Raja Sri Sultan Hamengkubuwono X. Meski terhitung event lokal, namun tetap ada deretan nama-ama sprinter rally ternama baik dari Yogyakarta, Jawa Timur, Jakarta, Jawa Barat, dan Jawa Tengah itu, misalnya seperti pereli senior Satya Sunarso.&nbsp;</p><p>Kemeriahan Piala Raja Sprint Rally <a href="https://www.tempo.co/tag/jogja">Jogja</a> di putaran III ini ditambah dengan Lomba Mewarnai untuk anak-anak dengan menggandeng Kelompok Sadar Wisata Pesona Donokerto dengan Tema Rally Mobil. Hal ini dilakukan untuk mengajak masyarakat turut serta memeriahkan dan berpartisipasi serta memberikan kegiatan yang positif, menyenangkan sehingga membantu meningkatkan bakat, motorik serta kreativitas anak-anak.</p><p><strong>Baca juga: </strong><a href="https://travel.tempo.co/read/1589373/10-oleh-oleh-khas-yogyakarta-untuk-buah-tangan-arus-balik">10 Oleh-oleh Khas Jogja untuk Buah Tangan</a></p><p><em>Selalu&nbsp;update&nbsp;info terkini. Simak&nbsp;breaking news&nbsp;dan berita pilihan dari&nbsp;Tempo.co&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate" target="_blank" rel="noopener">Tempo.co Update</a><span>&nbsp;</span>untuk bergabung. Anda perlu meng-install&nbsp;aplikasi Telegram lebih&nbsp;dulu.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/sprint-rally" itemprop="keywords">Sprint Rally</a><a href ="https://www.tempo.co/tag/jogja" itemprop="keywords">Jogja</a><a href ="https://www.tempo.co/tag/sport-tourism" itemprop="keywords">Sport Tourism</a><a href ="https://www.tempo.co/tag/yogyakarta" itemprop="keywords">Yogyakarta</a><a href ="https://www.tempo.co/tag/wisata-olahraga" itemprop="keywords">Wisata Olahraga</a><a href ="https://www.tempo.co/tag/otomotif" itemprop="keywords">Otomotif</a><a href ="https://www.tempo.co/tag/wisata-yogyakarta" itemprop="keywords">Wisata Yogyakarta</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645067/liburan-ramah-lingkungan-dengan-kurangi-plastik-simak-5-tips-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063294/1063294_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1645067/liburan-ramah-lingkungan-dengan-kurangi-plastik-simak-5-tips-ini">Liburan Ramah Lingkungan dengan Kurangi Plastik, Simak 5 Tips Ini</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1644691/4-lokasi-syuting-drama-korea-little-women-di-singapura">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/03/09/id_825017/825017_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1644691/4-lokasi-syuting-drama-korea-little-women-di-singapura">4 Lokasi Syuting Drama Korea Little Women di Singapura</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1643876/kawasan-wisata-pantai-gemah-di-tulungagung-rusak-akibat-banjir-dan-longsor">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/11/id_1147853/1147853_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1643876/kawasan-wisata-pantai-gemah-di-tulungagung-rusak-akibat-banjir-dan-longsor">Kawasan Wisata Pantai Gemah di Tulungagung Rusak Akibat Banjir dan Longsor</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1643780/harga-tiket-masuk-taman-safari-bogor-terbaru-2022-serta-rute-dan-lokasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/01/24/id_1083031/1083031_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1643780/harga-tiket-masuk-taman-safari-bogor-terbaru-2022-serta-rute-dan-lokasi">Harga Tiket Masuk Taman Safari Bogor Terbaru 2022 Serta Rute dan Lokasi</a></h4>
    <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1643729/melihat-dugong-terakhir-di-kabupaten-alor">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/10/id_1147755/1147755_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1643729/melihat-dugong-terakhir-di-kabupaten-alor">Melihat Dugong Terakhir di Kabupaten Alor</a></h4>
    <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1643642/10-hal-menarik-bisa-dilakukan-di-kuala-lumpur">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/07/23/id_625950/625950_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1643642/10-hal-menarik-bisa-dilakukan-di-kuala-lumpur">10 Hal Menarik Bisa Dilakukan di Kuala Lumpur</a></h4>
    <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1643629/30-resep-menu-masakan-harian-enak-dan-murah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/01/id_1107080/1107080_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1643629/30-resep-menu-masakan-harian-enak-dan-murah">30 Resep Menu Masakan Harian Enak dan Murah</a></h4>
    <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1643205/hong-kong-akan-bagikan-500-ribu-tiket-pesawat-gratis-untuk-tarik-wisatawan">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/10/27/id_752081/752081_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1643205/hong-kong-akan-bagikan-500-ribu-tiket-pesawat-gratis-untuk-tarik-wisatawan">Hong Kong Akan Bagikan 500 Ribu Tiket Pesawat Gratis untuk Tarik Wisatawan</a></h4>
    <h4 class="date margin-top-xs">6 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1641947/kini-paspor-berlaku-10-tahun-apa-saja-yang-perlu-diketahui">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/08/08/id_630496/630496_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1641947/kini-paspor-berlaku-10-tahun-apa-saja-yang-perlu-diketahui">Kini Paspor Berlaku 10 Tahun, Apa Saja yang Perlu Diketahui?</a></h4>
    <h4 class="date margin-top-xs">10 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1641785/10-hal-yang-sebaiknya-tak-dilakukan-penumpang-pesawat-saat-terbang">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/09/06/id_537092/537092_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1641785/10-hal-yang-sebaiknya-tak-dilakukan-penumpang-pesawat-saat-terbang">10 Hal yang Sebaiknya Tak Dilakukan Penumpang Pesawat Saat Terbang</a></h4>
    <h4 class="date margin-top-xs">10 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tiga Penjual Batik di Yogyakarta</h1>
<h4 class="date margin-bottom-sm">6 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/08/05/id_957609/957609_720.jpg"></figure>
<figcaption>Tiga Penjual Batik di Yogyakarta</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Jika Anda ingin mencari kain batik dengan corak gaya modern, maka sangat direkomendasikan untuk pergi berbelanja di Batik Rumah Suryowijayan.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1645683/tiga-penjual-batik-di-yogyakarta';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">3 Pasar Tradisional Yogyakarta Langganan Turis Ini Bakal Jadi Pusat Ekonomi Kreatif</h1>
<h4 class="date margin-bottom-sm">17 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035260/1035260_720.jpg"></figure>
<figcaption>3 Pasar Tradisional Yogyakarta Langganan Turis Ini Bakal Jadi Pusat Ekonomi Kreatif</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pengembangan tiga pasar itu dengan mengambil potensi Kota Yogyakarta sebagai kota pelajar, kreatif dan pariwisata. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1645501/3-pasar-tradisional-yogyakarta-langganan-turis-ini-bakal-jadi-pusat-ekonomi-kreatif';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Cara Mahasiswa Yogyakarta Tumbuhkan Minat Lestarikan Batik Ecoprint</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/14/id_1148860/1148860_720.jpg"></figure>
<figcaption>Cara Mahasiswa Yogyakarta Tumbuhkan Minat Lestarikan Batik Ecoprint</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Batik ecoprint bisa bernilai jual tinggi meski pembuatannya tergolong sederhana dan tak menggunakan lilin.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1645449/cara-mahasiswa-yogyakarta-tumbuhkan-minat-lestarikan-batik-ecoprint';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Wisata ke Obelix Village Sleman, Ada Taman Bunga Luas dan Peternakan Mini</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/14/id_1148791/1148791_720.jpg"></figure>
<figcaption>Wisata ke Obelix Village Sleman, Ada Taman Bunga Luas dan Peternakan Mini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Hadirnya Obelix Village ditargetkan tak hanya sebagai pelengkap destinasi di Yogyakarta bagian utara, namun juga menggeliatkan perekonomian desa. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1645325/wisata-ke-obelix-village-sleman-ada-taman-bunga-luas-dan-peternakan-mini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">PN Yogyakarta Gelar Sidang Perdana Haryadi Suyuti 19 Oktober </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137107/1137107_720.jpg"></figure>
<figcaption>PN Yogyakarta Gelar Sidang Perdana Haryadi Suyuti 19 Oktober </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>PN Yogyakarta bakal menggelar sidang perdana mantan Wali Kota Yogyakarta Haryadi Suyuti dalam perkara dugaan suap pengurusan perizinan apartemen</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1645149/pn-yogyakarta-gelar-sidang-perdana-haryadi-suyuti-19-oktober';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Saat Sultan HB X Disambut Para Lurah di Bandara dan Stasiun</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/13/id_1148512/1148512_720.jpg"></figure>
<figcaption>Saat Sultan HB X Disambut Para Lurah di Bandara dan Stasiun</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ratusan pamong dan lurah menggunakan baju adat Jawa berbaris rapi di pintu kedatangan untuk menyambut Sultan HB X.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1644881/saat-sultan-hb-x-disambut-para-lurah-di-bandara-dan-stasiun';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kulineran Angkringan Sambil Berfoto Cantik di Geblek Menoreh View Kulon Progo</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/13/id_1148403/1148403_720.jpg"></figure>
<figcaption>Kulineran Angkringan Sambil Berfoto Cantik di Geblek Menoreh View Kulon Progo</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Geblek Menoreh View merupakan salah satu objek wisata kuliner sekaligus tempat wisata yang baru viral. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1644700/kulineran-angkringan-sambil-berfoto-cantik-di-geblek-menoreh-view-kulon-progo';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">UGM International Trail Run 2022 di Hutan Gunung Kidul, Ganjar Pranowo Ikut Serta</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/02/02/id_911321/911321_720.jpg"></figure>
<figcaption>UGM International Trail Run 2022 di Hutan Gunung Kidul, Ganjar Pranowo Ikut Serta</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>UGM International Trail Run 2022 yang tahun ini memasuki edisi ketiga itu secara konsep berbeda dengan maraton. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1644627/ugm-international-trail-run-2022-di-hutan-gunung-kidul-ganjar-pranowo-ikut-serta';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Video Viral Petir Ungu di Puncak Merapi, Ini Penjelasan BPPTKG Yogyakarta</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/13/id_1148366/1148366_720.jpg"></figure>
<figcaption>Video Viral Petir Ungu di Puncak Merapi, Ini Penjelasan BPPTKG Yogyakarta</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sambaran petir keunguan di Puncak Merapi merupakan salah satu fenomena yang terjadi akibat cuaca ekstrem yang terjadi di wilayah Indonesia saat ini.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1644662/video-viral-petir-ungu-di-puncak-merapi-ini-penjelasan-bpptkg-yogyakarta';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hari Museum Nasional, Benteng Vredeburg Pamerkan Koleksi Lukisan Pejuang</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148327/1148327_720.jpg"></figure>
<figcaption>Hari Museum Nasional, Benteng Vredeburg Pamerkan Koleksi Lukisan Pejuang</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tak hanya pameran lukisan, Benteng Vredeburg Yogyakarta dalam peringatan Hari Museum Indonesia 2022 ini menghelat berbagai kegiatan pendukung.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1644604/hari-museum-nasional-benteng-vredeburg-pamerkan-koleksi-lukisan-pejuang';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Travel</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645536/anies-baswedan-resmikan-tmtb-di-tpu-karet-bivak-dari-fatmawati-hingga-pramoedya-ananta-toer">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1148907/1148907_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645536/anies-baswedan-resmikan-tmtb-di-tpu-karet-bivak-dari-fatmawati-hingga-pramoedya-ananta-toer">Anies Baswedan Resmikan TMTB di TPU Karet Bivak, dari Fatmawati hingga Pramoedya Ananta Toer</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645532/sensasi-unik-makan-bubur-ketan-hitam-dengan-aneka-topping-di-karawang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1148934/1148934_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645532/sensasi-unik-makan-bubur-ketan-hitam-dengan-aneka-topping-di-karawang">Sensasi Unik Makan Bubur Ketan Hitam dengan Aneka Topping di Karawang</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645616/pelabuhan-internasional-sekupang-batam-dibuka-kembali-ini-harga-tiket-ke-singapura">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1149004/1149004_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645616/pelabuhan-internasional-sekupang-batam-dibuka-kembali-ini-harga-tiket-ke-singapura">Pelabuhan Internasional Sekupang Batam Dibuka Kembali, Ini Harga Tiket ke Singapura</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645501/3-pasar-tradisional-yogyakarta-langganan-turis-ini-bakal-jadi-pusat-ekonomi-kreatif">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035260/1035260_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645501/3-pasar-tradisional-yogyakarta-langganan-turis-ini-bakal-jadi-pusat-ekonomi-kreatif">3 Pasar Tradisional Yogyakarta Langganan Turis Ini Bakal Jadi Pusat Ekonomi Kreatif</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645509/etika-yang-harus-diperhatikan-saat-berada-di-pesawat-bersama-anak">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/05/13/id_506065/506065_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645509/etika-yang-harus-diperhatikan-saat-berada-di-pesawat-bersama-anak">Etika yang Harus Diperhatikan Saat Berada di Pesawat Bersama Anak</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645747/bidik-sport-tourism-bertaraf-nasional-yogyakarta-garap-piala-raja-sprint-rally">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1148968/1148968_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645747/bidik-sport-tourism-bertaraf-nasional-yogyakarta-garap-piala-raja-sprint-rally"></a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645683/tiga-penjual-batik-di-yogyakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/08/05/id_957609/957609_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645683/tiga-penjual-batik-di-yogyakarta">Tiga Penjual Batik di Yogyakarta</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645451/8-tempat-wisata-dunia-yang-melarang-wisatawan-memotret-sembarangan">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/09/24/id_969299/969299_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645451/8-tempat-wisata-dunia-yang-melarang-wisatawan-memotret-sembarangan">8 Tempat Wisata Dunia yang Melarang Wisatawan Memotret Sembarangan</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645651/harga-dan-cara-beli-tiket-kebun-raya-bogor-2022-serta-rute-dan-jam-operasional">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/07/07/id_950952/950952_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645651/harga-dan-cara-beli-tiket-kebun-raya-bogor-2022-serta-rute-dan-jam-operasional">Harga dan Cara Beli Tiket Kebun Raya Bogor 2022, serta Rute dan Jam Operasional</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645726/festival-takabonerate-di-kepulauan-selayar-akan-kembali-digelar-tahun-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/03/28/id_383999/383999_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645726/festival-takabonerate-di-kepulauan-selayar-akan-kembali-digelar-tahun-ini">Festival Takabonerate di Kepulauan Selayar Akan Kembali Digelar Tahun Ini</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Travel  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645747/bidik-sport-tourism-bertaraf-nasional-yogyakarta-garap-piala-raja-sprint-rally">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1149115/1149115_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645747/bidik-sport-tourism-bertaraf-nasional-yogyakarta-garap-piala-raja-sprint-rally">Bidik Sport Tourism Bertaraf Nasional, Yogyakarta Garap Piala Raja Sprint Rally</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645726/festival-takabonerate-di-kepulauan-selayar-akan-kembali-digelar-tahun-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/03/28/id_383999/383999_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645726/festival-takabonerate-di-kepulauan-selayar-akan-kembali-digelar-tahun-ini">Festival Takabonerate di Kepulauan Selayar Akan Kembali Digelar Tahun Ini</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645716/tari-manuk-dadali-sejarah-pola-lantai-ragam-gerak-dan-properti">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1149077/1149077_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645716/tari-manuk-dadali-sejarah-pola-lantai-ragam-gerak-dan-properti">Tari Manuk Dadali: Sejarah, Pola Lantai, Ragam Gerak dan Properti</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645683/tiga-penjual-batik-di-yogyakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/08/05/id_957609/957609_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645683/tiga-penjual-batik-di-yogyakarta">Tiga Penjual Batik di Yogyakarta</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645651/harga-dan-cara-beli-tiket-kebun-raya-bogor-2022-serta-rute-dan-jam-operasional">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/07/07/id_950952/950952_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645651/harga-dan-cara-beli-tiket-kebun-raya-bogor-2022-serta-rute-dan-jam-operasional">Harga dan Cara Beli Tiket Kebun Raya Bogor 2022, serta Rute dan Jam Operasional</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645616/pelabuhan-internasional-sekupang-batam-dibuka-kembali-ini-harga-tiket-ke-singapura">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1149004/1149004_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645616/pelabuhan-internasional-sekupang-batam-dibuka-kembali-ini-harga-tiket-ke-singapura">Pelabuhan Internasional Sekupang Batam Dibuka Kembali, Ini Harga Tiket ke Singapura</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645552/menyusuri-pattaya-floating-market-sambil-berburu-kuliner-khas-thailand">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1148968/1148968_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645552/menyusuri-pattaya-floating-market-sambil-berburu-kuliner-khas-thailand">Menyusuri Pattaya Floating Market Sambil Berburu Kuliner Khas Thailand</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645532/sensasi-unik-makan-bubur-ketan-hitam-dengan-aneka-topping-di-karawang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1148934/1148934_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645532/sensasi-unik-makan-bubur-ketan-hitam-dengan-aneka-topping-di-karawang">Sensasi Unik Makan Bubur Ketan Hitam dengan Aneka Topping di Karawang</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645536/anies-baswedan-resmikan-tmtb-di-tpu-karet-bivak-dari-fatmawati-hingga-pramoedya-ananta-toer">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1148907/1148907_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645536/anies-baswedan-resmikan-tmtb-di-tpu-karet-bivak-dari-fatmawati-hingga-pramoedya-ananta-toer">Anies Baswedan Resmikan TMTB di TPU Karet Bivak, dari Fatmawati hingga Pramoedya Ananta Toer</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1645509/etika-yang-harus-diperhatikan-saat-berada-di-pesawat-bersama-anak">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/05/13/id_506065/506065_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1645509/etika-yang-harus-diperhatikan-saat-berada-di-pesawat-bersama-anak">Etika yang Harus Diperhatikan Saat Berada di Pesawat Bersama Anak</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
