<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Bertemu Bos Mayapada Group, Gibran Ancang-ancang Dirikan Museum Sains dan Teknologi - Travel Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://travel.tempo.co/read/1631662/bertemu-bos-mayapada-group-gibran-ancang-ancang-dirikan-museum-sains-dan-teknologi" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Konsep pendirian museum sains dan teknologi itu, Gibran berharap dapat diwujudkan dalam bentuk kerja sama antara Pemkot Solo dan pihak ketiga.  "/>
<meta name="keywords" content="Gibran, Gibran Rakabuming, Dato Sri Tahir, Taman Safari, BUMD"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel travel -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1139112&width=650" />
<meta property="og:url" content="https://travel.tempo.co/read/1631662/bertemu-bos-mayapada-group-gibran-ancang-ancang-dirikan-museum-sains-dan-teknologi" />
<meta property="og:title" content="Bertemu Bos Mayapada Group, Gibran Ancang-ancang Dirikan Museum Sains dan Teknologi " />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Konsep pendirian museum sains dan teknologi itu, Gibran berharap dapat diwujudkan dalam bentuk kerja sama antara Pemkot Solo dan pihak ketiga.  " />


<link rel="canonical" href="https://travel.tempo.co/read/1631662/bertemu-bos-mayapada-group-gibran-ancang-ancang-dirikan-museum-sains-dan-teknologi" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//travel.tempo.co/amp/1631662/bertemu-bos-mayapada-group-gibran-ancang-ancang-dirikan-museum-sains-dan-teknologi">

<meta name="author" content="Istiqomatul Hayati">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1631662">

<link rel="image_src" href="https://statik.tempo.co?id=1139112&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Septia Ryanthie">
<!-- Item Category -->
<meta property="article:section" content="travel"> <!-- Main category (Required) -->
<meta property="article:section2" content="travel_kuliner"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-09-07T20:12:54+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Bertemu Bos Mayapada Group, Gibran Ancang-ancang Dirikan Museum Sains dan Teknologi ">
<meta name="twitter:description" content="Konsep pendirian museum sains dan teknologi itu, Gibran berharap dapat diwujudkan dalam bentuk kerja sama antara Pemkot Solo dan pihak ketiga.  ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/09/07/id_1139112/1139112_720.jpg">

<meta name="date published" content="2022-09-07T20:12:54+07:00">

<meta name="date_published" content="2022-09-07T20:12:54+07:00">

<meta name="datepublished" content="2022-09-07T20:12:54+07:00">

<meta name="adx:sections" content="travel" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://travel.tempo.co/read/1631662/bertemu-bos-mayapada-group-gibran-ancang-ancang-dirikan-museum-sains-dan-teknologi"
    },
    "headline": "Bertemu Bos Mayapada Group, Gibran Ancang-ancang Dirikan Museum Sains dan Teknologi ",
    "author": {
            "@type": "Person",
            "name": "Septia Ryanthie"
    },
    "editor": {
            "@type": "Person",
            "name": "Istiqomatul Hayati"
    },
    "keywords": "Gibran, Gibran Rakabuming, Dato Sri Tahir, Taman Safari, BUMD",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1139112&width=650",
          "caption": "Wali Kota Solo, Gibran Rakabuming Raka menunjukkan gambar rencana pendirian museum sains dan teknologi di Kota Solo, Rabu, 7 September 2022. TEMPO/SEPTHIA RYANTHIE"
    },
    "description": "Konsep pendirian museum sains dan teknologi itu, Gibran berharap dapat diwujudkan dalam bentuk kerja sama antara Pemkot Solo dan pihak ketiga.  ",
        "articleBody": "TEMPO.CO, Surakarta - Wali Kota Surakarta Gibran Rakabuming Raka tengah ancang-ancang membangun sebuah museum sains dan teknologi di Kota Solo. Untuk merealisasikan rencana itu, putra sulung Presiden Jokowi itu akan menggandeng konglomerat sekaligus pemilik Mayapada Group, Dato Sri Tahir.Gibran pun bertemu dengan Tahir di kediaman resminya di Loji Gandrung, Solo pada Rabu, 7 September 2022. Seusai pertemuan itu, Gibran kemudian menyurvei salah satu lokasi yang dibidik untuk pendirian museum sains dan teknologi itu yaitu di tanah daerah Pedaringan, Jebres, Solo. Ditemui awak media seusai survei, Gibran mengemukakan rencana pendirian museum tersebut. Namun ia masih enggan mengungkap detil konsepnya. \"Sebenarnya ini masih rahasia. (Untuk realisasi) tunggu saja Januari 2023 nanti. Arahnya ke museum teknologi, museum sains dan teknologi,\" ujar Gibran.Gibran menyatakan untuk saat ini dirinya ingin mempersiapkan rencana itu secara matang dengan melihat dari berbagai aspek, termasuk dalam hal ketentuan hukum atau regulasinya. \"Saat ini saya ingin pastikan dulu dari sisi hukumnya, aman atau tidak,\" kata dia.Mengenai konsep pendirian museum sains dan teknologi itu, Gibran berharap dapat diwujudkan dalam bentuk kerja sama antara Pemerintah Kota Solo dengan pihak ketiga. \"Saya sih inginnya ya model kerja sama seperti Taman Safari. Nantinya ada yang investasi, tapi sekaligus sebagai operator juga biar ada kerja sama dengan BUMD kita,\" tuturnya. Ditanya apakah pendirian museum itu akan dikerjakan pihak Tahir, Gibran mengatakan hal itu belum bisa dipastikan. \"Nanti dulu. Itu nanti saya pastikan dulu. Yang jelas kalau dari Pak Tahir yang mau dipercepat (pembangunan) hotel dulu. Karena dia kan punya tanah di wisata indah dan berencana membangun hotel di situ. Itu yang komersial ya,\" ucapnya lagi. Masih terkait dengan rencana pendirian museum itu, Gibran mengatakan permintaan dari Tahir berkaitan dengan tanah atau lokasi. \"Intinya tanah. Semua investor yang ke sini (Solo) biasanya carinya tanah. Tanah seluas ini, yang lokasinya sekitar sini, ya seperti itu,\" katanya. SEPTHIA RYANTHIEBaca juga: Solo Helat Konser Gamelan September 2022, Gibran Wakili Terima Sertifikat dari UNESCOSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik Tempo.co Update untuk bergabung. Anda perlu meng-install aplikasi Telegram lebih dulu.",
    "datePublished": "2022-09-07T20:12:54+07:00",
        "dateModified": "2022-09-07T20:18:53+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_kuliner"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Travel/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Travel/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Travel/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Travel/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Gibran, Gibran Rakabuming, Dato Sri Tahir, Taman Safari, BUMD"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/rektor-unila">Rektor Unila</a></li>
                <li><a href="https://www.tempo.co/tag/cacar-monyet">cacar monyet</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co" class="fade selected"><span itemprop="name">Travel</span></a></li>
		<!-- <li><a href="//travel.tempo.co" class="fade selected">Travel_kuliner</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Bertemu Bos Mayapada Group, Gibran Ancang-ancang Dirikan Museum Sains dan Teknologi </h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1646/septia-ryanthie"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1646/septia-ryanthie"><span itemprop="author">Septia Ryanthie</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/725/istiqomatul-hayati"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/725/istiqomatul-hayati"><span itemprop="editor">Istiqomatul Hayati</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 7 September 2022 20:12 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/09/07/id_1139112/1139112_720.jpg">
      <figcaption itemprop="caption">Wali Kota Solo, Gibran Rakabuming Raka menunjukkan gambar rencana pendirian museum sains dan teknologi di Kota Solo, Rabu, 7 September 2022. TEMPO/SEPTHIA RYANTHIE</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Wali Kota Solo, Gibran Rakabuming Raka menunjukkan gambar rencana pendirian museum sains dan teknologi di Kota Solo, Rabu, 7 September 2022. TEMPO/SEPTHIA RYANTHIE</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Surakarta</b></span> - Wali Kota Surakarta <a href="https://www.tempo.co/tag/gibran" target="_blank" rel="noopener"><strong>Gibran </strong></a>Rakabuming Raka tengah ancang-ancang membangun sebuah museum sains dan teknologi di Kota Solo. Untuk merealisasikan rencana itu, putra sulung Presiden Jokowi itu akan menggandeng konglomerat sekaligus pemilik Mayapada Group, Dato Sri Tahir.</p><p>Gibran pun bertemu dengan Tahir di kediaman resminya di Loji Gandrung, Solo pada Rabu, 7 September 2022.&nbsp;Seusai pertemuan itu, Gibran kemudian menyurvei salah satu lokasi yang dibidik untuk pendirian museum sains dan teknologi itu yaitu di tanah daerah Pedaringan, Jebres, Solo.&nbsp;</p><p>Ditemui awak media seusai survei, Gibran mengemukakan rencana pendirian museum tersebut. Namun ia masih enggan mengungkap detil konsepnya.&nbsp;"Sebenarnya ini masih rahasia. (Untuk realisasi) tunggu saja Januari 2023 nanti. Arahnya ke museum teknologi, museum sains dan teknologi," ujar Gibran.</p><p>Gibran menyatakan untuk saat ini dirinya ingin mempersiapkan rencana itu secara matang dengan melihat dari berbagai aspek, termasuk dalam hal ketentuan hukum atau regulasinya. "Saat ini saya ingin pastikan dulu dari sisi hukumnya, aman atau tidak," kata dia.</p><p>Mengenai konsep pendirian museum sains dan teknologi itu, Gibran berharap dapat diwujudkan dalam bentuk kerja sama antara Pemerintah Kota Solo dengan pihak ketiga.&nbsp;"Saya sih inginnya ya model kerja sama seperti Taman Safari. Nantinya ada yang investasi, tapi sekaligus sebagai operator juga biar ada kerja sama dengan BUMD kita," tuturnya.&nbsp;</p><p>Ditanya apakah pendirian museum itu akan dikerjakan pihak Tahir, Gibran mengatakan hal itu belum bisa dipastikan.&nbsp;"Nanti dulu. Itu nanti saya pastikan dulu. Yang jelas kalau dari Pak Tahir yang mau dipercepat (pembangunan) hotel dulu. Karena dia kan punya tanah di wisata indah dan berencana membangun hotel di situ. Itu yang komersial ya," ucapnya lagi.&nbsp;</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Masih terkait dengan rencana pendirian museum itu, Gibran mengatakan permintaan dari Tahir berkaitan dengan tanah atau lokasi.&nbsp;"Intinya tanah. Semua investor yang ke sini (Solo) biasanya carinya tanah. Tanah seluas ini, yang lokasinya sekitar sini, ya seperti itu," katanya.&nbsp;</p><p></p><p><strong>SEPTHIA RYANTHIE</strong></p><p><strong>Baca juga:&nbsp;</strong><a href="https://travel.tempo.co/read/1627019/solo-helat-konser-gamelan-september-2022-gibran-wakili-terima-sertifikat-dari-unesco" target="_blank" rel="noopener"><strong>Solo Helat Konser Gamelan September 2022, Gibran Wakili Terima Sertifikat dari UNESCO</strong></a></p><p><em>Selalu&nbsp;update&nbsp;info terkini. Simak&nbsp;breaking news&nbsp;dan berita pilihan dari&nbsp;Tempo.co&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate" target="_blank" rel="noopener">Tempo.co Update</a>&nbsp;untuk bergabung. Anda perlu meng-install&nbsp;aplikasi Telegram lebih&nbsp;dulu.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/gibran" itemprop="keywords">Gibran</a><a href ="https://www.tempo.co/tag/gibran-rakabuming" itemprop="keywords">Gibran Rakabuming</a><a href ="https://www.tempo.co/tag/dato-sri-tahir" itemprop="keywords">Dato Sri Tahir</a><a href ="https://www.tempo.co/tag/taman-safari" itemprop="keywords">Taman Safari</a><a href ="https://www.tempo.co/tag/bumd" itemprop="keywords">BUMD</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631701/5-hal-ini-harus-dilakukan-pendaki-pemula-sebelum-mendaki-gunung-untuk-pertama-kalinya">
      <img loading="lazy" src="https://statik.tempo.co/data/2013/02/22/id_168757/168757_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1631701/5-hal-ini-harus-dilakukan-pendaki-pemula-sebelum-mendaki-gunung-untuk-pertama-kalinya">5 Hal Ini Harus Dilakukan Pendaki Pemula Sebelum Mendaki Gunung untuk Pertama Kalinya</a></h4>
    <h4 class="date margin-top-xs">9 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631674/hanya-5-hari-jogja-thrift-market-yang-jual-barang-bekas-anak-muda-yogya-ini-tembus-transaksi-rp-58-miliar">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/07/id_1139113/1139113_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1631674/hanya-5-hari-jogja-thrift-market-yang-jual-barang-bekas-anak-muda-yogya-ini-tembus-transaksi-rp-58-miliar">Hanya 5 Hari, Jogja Thrift Market yang Jual Barang Bekas Anak Muda Yogya Ini Tembus Transaksi Rp 5,8 Miliar </a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631403/digitalisasi-dongkrak-kunjungan-museum-benteng-vredeburg-yogya-siapkan-layanan-baru">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026452/1026452_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1631403/digitalisasi-dongkrak-kunjungan-museum-benteng-vredeburg-yogya-siapkan-layanan-baru">Digitalisasi Dongkrak Kunjungan, Museum Benteng Vredeburg Yogya Siapkan Layanan Baru </a></h4>
    <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631382/festival-blangkon-2022-bakal-tampilkan-80-gaya-blangkon-dari-berbagai-daerah-di-jawa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/07/id_1139030/1139030_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1631382/festival-blangkon-2022-bakal-tampilkan-80-gaya-blangkon-dari-berbagai-daerah-di-jawa">Festival Blangkon 2022, Bakal Tampilkan 80 Gaya Blangkon dari Berbagai Daerah di Jawa</a></h4>
    <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1630836/kenaikan-harga-bbm-bantul-tunda-rencana-kenaikan-retribusi-wisata">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/03/id_1138130/1138130_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1630836/kenaikan-harga-bbm-bantul-tunda-rencana-kenaikan-retribusi-wisata">Kenaikan Harga BBM, Bantul Tunda Rencana Kenaikan Retribusi Wisata</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1630584/mainkan-wayang-dengan-dalang-terbanyak-umy-pecahkan-rekor-dunia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/05/id_1138501/1138501_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1630584/mainkan-wayang-dengan-dalang-terbanyak-umy-pecahkan-rekor-dunia">Mainkan Wayang dengan Dalang Terbanyak, UMY Pecahkan Rekor Dunia</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1630289/hampir-2-tahun-berstatus-siaga-wisata-pendakian-gunung-merapi-masih-ditutup">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1094840/1094840_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1630289/hampir-2-tahun-berstatus-siaga-wisata-pendakian-gunung-merapi-masih-ditutup">Hampir 2 Tahun Berstatus Siaga, Wisata Pendakian Gunung Merapi Masih Ditutup</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1630271/tiga-hari-lagi-candi-borobudur-jadi-pusat-atraksi-900-pelaku-budaya-lewat-indonesia-bertutur">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093394/1093394_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1630271/tiga-hari-lagi-candi-borobudur-jadi-pusat-atraksi-900-pelaku-budaya-lewat-indonesia-bertutur">Tiga Hari Lagi, Candi Borobudur Jadi Pusat Atraksi 900 Pelaku Budaya Lewat Indonesia Bertutur  </a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1630002/inilah-pulau-bungin-salah-satu-pulau-terpadat-di-dunia-ada-di-sumbawa">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/04/17/id_465736/465736_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1630002/inilah-pulau-bungin-salah-satu-pulau-terpadat-di-dunia-ada-di-sumbawa">Inilah Pulau Bungin, Salah Satu Pulau Terpadat di Dunia Ada di Sumbawa</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1629765/tugu-minamisebo-di-batam-akan-jadi-destinasi-wisata-turis-jepang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/02/id_1137831/1137831_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://travel.tempo.co/read/1629765/tugu-minamisebo-di-batam-akan-jadi-destinasi-wisata-turis-jepang">Tugu Minamisebo di Batam akan Jadi Destinasi Wisata Turis Jepang</a></h4>
    <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Harga BBM Naik, Gibran Alokasikan Rp 4,2 Miliar untuk Subsidi Transportasi dan UMKM</h1>
<h4 class="date margin-bottom-sm">5 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/06/id_1138831/1138831_720.jpg"></figure>
<figcaption>Harga BBM Naik, Gibran Alokasikan Rp 4,2 Miliar untuk Subsidi Transportasi dan UMKM</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Gibran Rakabuming Raka dan jajaran pemerintah kota Solo mengalokasikan dana bansos Rp 4,2 miliar untuk mengatasi dampak kenaikan harga BBM. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1631585/harga-bbm-naik-gibran-alokasikan-rp-42-miliar-untuk-subsidi-transportasi-dan-umkm';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Direktur Transjakarta Dicopot, DPRD DKI: Kita Lihat Betulkah untuk Perbaikan atau Akal-akalan</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137305/1137305_720.jpg"></figure>
<figcaption>Direktur Transjakarta Dicopot, DPRD DKI: Kita Lihat Betulkah untuk Perbaikan atau Akal-akalan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Selain mencopot dua direktur, RUPS PT Transjakarta menambah dua komisaris baru, yaitu A. Fatoni dan Muhammad Mashuri Masyuda.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1630619/direktur-transjakarta-dicopot-dprd-dki-kita-lihat-betulkah-untuk-perbaikan-atau-akal-akalan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Harga BBM Naik, Gubernur BI Ungkap Dampak Besar ke Inflasi Tak Hanya di Putaran Pertama</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/04/id_1138173/1138173_720.jpg"></figure>
<figcaption>Harga BBM Naik, Gubernur BI Ungkap Dampak Besar ke Inflasi Tak Hanya di Putaran Pertama</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Gubernur Bank Indonesia (BI) Perry Warjiyo membeberkan sejumlah dampak besar yang harus diwaspadai dari kenaikan harga BBM.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1630226/harga-bbm-naik-gubernur-bi-ungkap-dampak-besar-ke-inflasi-tak-hanya-di-putaran-pertama';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kata Gibran Soal Perda Larangan Penjualan Daging Anjing di Solo</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/22/id_1127076/1127076_720.jpg"></figure>
<figcaption>Kata Gibran Soal Perda Larangan Penjualan Daging Anjing di Solo</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Gibran akan segera menerbitkan perda terkait larangan penjualan daging anjing di Surakarta, menyusul temuan limbah anjing di Sungai Bengawan Solo.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1629801/kata-gibran-soal-perda-larangan-penjualan-daging-anjing-di-solo';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Demo Tolak Kenaikan Harga BBM, HMI Solo Raya Geruduk Kantor Gibran</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137349/1137349_720.jpg"></figure>
<figcaption>Demo Tolak Kenaikan Harga BBM, HMI Solo Raya Geruduk Kantor Gibran</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>HMI Solo Raya menggelar unjuk rasa menolak kenaikan harga BBM di depan kantor Wali Kota Solo Gibran Rakabuming Raka. Ada tiga tuntutan yang dibawa.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1629117/demo-tolak-kenaikan-harga-bbm-hmi-solo-raya-geruduk-kantor-gibran';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">7 BUMD DKI Tawarkan 15 Proyek Infrastruktur pada Jakarta Investment Forum 2022</h1>
<h4 class="date margin-bottom-sm">8 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/11/id_1132061/1132061_720.jpg"></figure>
<figcaption>7 BUMD DKI Tawarkan 15 Proyek Infrastruktur pada Jakarta Investment Forum 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>DKI Jakarta menawarkan 15 proyek infrastruktur pada ajang Jakarta Investment Forum 2022 yang diadakan bersamaan U20 Mayor Summit.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1628289/7-bumd-dki-tawarkan-15-proyek-infrastruktur-pada-jakarta-investment-forum-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jokowi Dijadwalkan Hadiri Muktamar Muhammadiyah ke-48 di Solo pada November 2022</h1>
<h4 class="date margin-bottom-sm">12 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/26/id_1136105/1136105_720.jpg"></figure>
<figcaption>Jokowi Dijadwalkan Hadiri Muktamar Muhammadiyah ke-48 di Solo pada November 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Presiden Jokowi dijadwalkan hadir dalam pembukaan Muktamar Muhammadiyah dan Aisyiyah ke-48 di Solo pada November 2022. Persiapan sudah 70 persen.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1627278/jokowi-dijadwalkan-hadiri-muktamar-muhammadiyah-ke-48-di-solo-pada-november-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Harga Telur Ayam di Solo Naik, Gibran: Kalau Tidak Normal, Kita Intervensi</h1>
<h4 class="date margin-bottom-sm">12 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/25/id_1135705/1135705_720.jpg"></figure>
<figcaption>Harga Telur Ayam di Solo Naik, Gibran: Kalau Tidak Normal, Kita Intervensi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dari pantauan di pasaran, harga telur ayam ras di Solo saat ini berkisar Rp 27-28 ribu per kilogram. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1627047/harga-telur-ayam-di-solo-naik-gibran-kalau-tidak-normal-kita-intervensi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Solo Helat Konser Gamelan September 2022, Gibran Wakili Terima Sertifikat dari UNESCO</h1>
<h4 class="date margin-bottom-sm">12 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/26/id_1135914/1135914_720.jpg"></figure>
<figcaption>Solo Helat Konser Gamelan September 2022, Gibran Wakili Terima Sertifikat dari UNESCO</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dalam perhelatan konser gamelan nanti, empat gamelan yang disakralkan di Keraton Kasunanan Surakarta Hadiningrat juga akan turut ditampilkan. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1627019/solo-helat-konser-gamelan-september-2022-gibran-wakili-terima-sertifikat-dari-unesco';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Selvi Ananda Ungkap Kondisi Jan Ethes saat Terpapar Covid-19</h1>
<h4 class="date margin-bottom-sm">14 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/03/14/id_923093/923093_720.jpg"></figure>
<figcaption>Selvi Ananda Ungkap Kondisi Jan Ethes saat Terpapar Covid-19</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Istri Gibran, Selvi Ananda mengatakan putra sulungnya, Jan Ethes yang juga sempat positif Covid-19, pada Rabu ini sudah kembali masuk sekolah. </p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1626320/selvi-ananda-ungkap-kondisi-jan-ethes-saat-terpapar-covid-19';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Travel</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631273/wisatawan-siap-siap-ini-harga-baru-tarif-jip-wisata-merapi-imbas-bbm-naik">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/04/13/id_930404/930404_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631273/wisatawan-siap-siap-ini-harga-baru-tarif-jip-wisata-merapi-imbas-bbm-naik">Wisatawan Siap-siap, Ini Harga Baru Tarif Jip Wisata Merapi Imbas BBM Naik</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631382/festival-blangkon-2022-bakal-tampilkan-80-gaya-blangkon-dari-berbagai-daerah-di-jawa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/07/id_1139030/1139030_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631382/festival-blangkon-2022-bakal-tampilkan-80-gaya-blangkon-dari-berbagai-daerah-di-jawa">Festival Blangkon 2022, Bakal Tampilkan 80 Gaya Blangkon dari Berbagai Daerah di Jawa</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631496/wisata-edukasi-apa-bedanya-dengan-perjalanan-pariwisata-lainnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/14/id_1073666/1073666_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631496/wisata-edukasi-apa-bedanya-dengan-perjalanan-pariwisata-lainnya">Wisata Edukasi, Apa Bedanya dengan Perjalanan Pariwisata Lainnya?</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631481/5-kebiasaan-unik-yang-dijalankan-suku-anak-dalam-di-jambi">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/05/19/id_939465/939465_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631481/5-kebiasaan-unik-yang-dijalankan-suku-anak-dalam-di-jambi">5 Kebiasaan Unik yang Dijalankan Suku Anak Dalam di Jambi</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631403/digitalisasi-dongkrak-kunjungan-museum-benteng-vredeburg-yogya-siapkan-layanan-baru">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026452/1026452_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631403/digitalisasi-dongkrak-kunjungan-museum-benteng-vredeburg-yogya-siapkan-layanan-baru">Digitalisasi Dongkrak Kunjungan, Museum Benteng Vredeburg Yogya Siapkan Layanan Baru </a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631662/bertemu-bos-mayapada-group-gibran-ancang-ancang-dirikan-museum-sains-dan-teknologi">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/12/01/id_459797/459797_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631662/bertemu-bos-mayapada-group-gibran-ancang-ancang-dirikan-museum-sains-dan-teknologi"></a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631522/hidangan-asal-provinsi-guangdong-china-7-jenis-dimsum-yang-populer-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/02/13/id_914627/914627_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631522/hidangan-asal-provinsi-guangdong-china-7-jenis-dimsum-yang-populer-di-indonesia">Hidangan Asal Provinsi Guangdong China, 7 Jenis Dimsum yang Populer di Indonesia </a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631674/hanya-5-hari-jogja-thrift-market-yang-jual-barang-bekas-anak-muda-yogya-ini-tembus-transaksi-rp-58-miliar">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/07/id_1139113/1139113_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631674/hanya-5-hari-jogja-thrift-market-yang-jual-barang-bekas-anak-muda-yogya-ini-tembus-transaksi-rp-58-miliar">Hanya 5 Hari, Jogja Thrift Market yang Jual Barang Bekas Anak Muda Yogya Ini Tembus Transaksi Rp 5,8 Miliar </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631662/bertemu-bos-mayapada-group-gibran-ancang-ancang-dirikan-museum-sains-dan-teknologi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/07/id_1139112/1139112_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631662/bertemu-bos-mayapada-group-gibran-ancang-ancang-dirikan-museum-sains-dan-teknologi">Bertemu Bos Mayapada Group, Gibran Ancang-ancang Dirikan Museum Sains dan Teknologi </a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631701/5-hal-ini-harus-dilakukan-pendaki-pemula-sebelum-mendaki-gunung-untuk-pertama-kalinya">
      <img loading="lazy" src="https://statik.tempo.co/data/2013/02/22/id_168757/168757_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631701/5-hal-ini-harus-dilakukan-pendaki-pemula-sebelum-mendaki-gunung-untuk-pertama-kalinya">5 Hal Ini Harus Dilakukan Pendaki Pemula Sebelum Mendaki Gunung untuk Pertama Kalinya</a></h4>
      <h4 class="date margin-top-xs">12 menit lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Travel  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631701/5-hal-ini-harus-dilakukan-pendaki-pemula-sebelum-mendaki-gunung-untuk-pertama-kalinya">
      <img loading="lazy" src="https://statik.tempo.co/data/2013/02/22/id_168757/168757_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631701/5-hal-ini-harus-dilakukan-pendaki-pemula-sebelum-mendaki-gunung-untuk-pertama-kalinya">5 Hal Ini Harus Dilakukan Pendaki Pemula Sebelum Mendaki Gunung untuk Pertama Kalinya</a></h4>
      <h4 class="date margin-top-xs">12 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631674/hanya-5-hari-jogja-thrift-market-yang-jual-barang-bekas-anak-muda-yogya-ini-tembus-transaksi-rp-58-miliar">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/07/id_1139113/1139113_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631674/hanya-5-hari-jogja-thrift-market-yang-jual-barang-bekas-anak-muda-yogya-ini-tembus-transaksi-rp-58-miliar">Hanya 5 Hari, Jogja Thrift Market yang Jual Barang Bekas Anak Muda Yogya Ini Tembus Transaksi Rp 5,8 Miliar </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631662/bertemu-bos-mayapada-group-gibran-ancang-ancang-dirikan-museum-sains-dan-teknologi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/07/id_1139112/1139112_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631662/bertemu-bos-mayapada-group-gibran-ancang-ancang-dirikan-museum-sains-dan-teknologi">Bertemu Bos Mayapada Group, Gibran Ancang-ancang Dirikan Museum Sains dan Teknologi </a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1630884/biak-numfor-pesona-negeri-dongeng-di-papua-yang-eksotik">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/12/01/id_459797/459797_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1630884/biak-numfor-pesona-negeri-dongeng-di-papua-yang-eksotik">Biak Numfor, Pesona Negeri Dongeng di Papua yang Eksotik</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631522/hidangan-asal-provinsi-guangdong-china-7-jenis-dimsum-yang-populer-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/02/13/id_914627/914627_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631522/hidangan-asal-provinsi-guangdong-china-7-jenis-dimsum-yang-populer-di-indonesia">Hidangan Asal Provinsi Guangdong China, 7 Jenis Dimsum yang Populer di Indonesia </a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631496/wisata-edukasi-apa-bedanya-dengan-perjalanan-pariwisata-lainnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/14/id_1073666/1073666_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631496/wisata-edukasi-apa-bedanya-dengan-perjalanan-pariwisata-lainnya">Wisata Edukasi, Apa Bedanya dengan Perjalanan Pariwisata Lainnya?</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631481/5-kebiasaan-unik-yang-dijalankan-suku-anak-dalam-di-jambi">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/05/19/id_939465/939465_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631481/5-kebiasaan-unik-yang-dijalankan-suku-anak-dalam-di-jambi">5 Kebiasaan Unik yang Dijalankan Suku Anak Dalam di Jambi</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631403/digitalisasi-dongkrak-kunjungan-museum-benteng-vredeburg-yogya-siapkan-layanan-baru">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026452/1026452_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631403/digitalisasi-dongkrak-kunjungan-museum-benteng-vredeburg-yogya-siapkan-layanan-baru">Digitalisasi Dongkrak Kunjungan, Museum Benteng Vredeburg Yogya Siapkan Layanan Baru </a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631382/festival-blangkon-2022-bakal-tampilkan-80-gaya-blangkon-dari-berbagai-daerah-di-jawa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/07/id_1139030/1139030_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631382/festival-blangkon-2022-bakal-tampilkan-80-gaya-blangkon-dari-berbagai-daerah-di-jawa">Festival Blangkon 2022, Bakal Tampilkan 80 Gaya Blangkon dari Berbagai Daerah di Jawa</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://travel.tempo.co/read/1631273/wisatawan-siap-siap-ini-harga-baru-tarif-jip-wisata-merapi-imbas-bbm-naik">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/04/13/id_930404/930404_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://travel.tempo.co/read/1631273/wisatawan-siap-siap-ini-harga-baru-tarif-jip-wisata-merapi-imbas-bbm-naik">Wisatawan Siap-siap, Ini Harga Baru Tarif Jip Wisata Merapi Imbas BBM Naik</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
