<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Ini Negara Pertama dan Terakhir yang Merayakan Tahun Baru 2022 - Travel Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=673316&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=673316&width=650" />
    <meta property="og:url" content="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022" />
  <meta property="og:title" content="Ini Negara Pertama dan Terakhir yang Merayakan Tahun Baru 2022" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Momen pergantian Tahun Baru di berbagai belahan dunia tidak serentak karena perbedaan waktu dan geografis." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022" />
        <link rel="canonical" href="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://travel.tempo.co/amp/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Momen pergantian Tahun Baru di berbagai belahan dunia tidak serentak karena perbedaan waktu dan geografis."/>
    <meta name="keywords" content="Tahun Baru, Malam Tahun Baru, Pariwisata, Wisata Dunia, libur tahun baru"/>
            <meta name="author" content="Ninis Chairunnisa">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1544945">

		<link rel="image_src" href="https://statik.tempo.co?id=673316&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="travel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="travel_trip"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-12-30T19:26:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Ini Negara Pertama dan Terakhir yang Merayakan Tahun Baru 2022">
		<meta name="twitter:description" content="Momen pergantian Tahun Baru di berbagai belahan dunia tidak serentak karena perbedaan waktu dan geografis.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=673316&width=650">

				<meta name="adx:sections" content="travel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_trip"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
googletag.defineSlot('/14056285/tempo.co/desktop_travel_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_travel_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Kamis, 30 Desember 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1544746/bertemu-paus-fransiskus-anggun-c-sasmi-aku-bisa-merasakan-kebaikannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077331/1077331_400.jpg" alt="Bertemu Paus Fransiskus, Anggun C. Sasmi: Aku Bisa Merasakan Kebaikannya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1544746/bertemu-paus-fransiskus-anggun-c-sasmi-aku-bisa-merasakan-kebaikannya">
                <h2 class="title">Bertemu Paus Fransiskus, Anggun C. Sasmi: Aku Bisa Merasakan Kebaikannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1544882/tak-tutupi-lagi-jalinan-cintanya-susan-sameh-puji-fajar-alfian-ganteng" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077430/1077430_400.jpg" alt="Tak Tutupi Lagi Jalinan Cintanya, Susan Sameh Puji Fajar Alfian Ganteng" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1544882/tak-tutupi-lagi-jalinan-cintanya-susan-sameh-puji-fajar-alfian-ganteng">
                <h2 class="title">Tak Tutupi Lagi Jalinan Cintanya, Susan Sameh Puji Fajar Alfian Ganteng</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1544811/dwayne-johnson-tolak-permintaan-vin-diesel-untuk-kembali-bintangi-fast-furious" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064637/1064637_400.jpg" alt="Dwayne Johnson Tolak Permintaan Vin Diesel untuk Kembali Bintangi Fast & Furious" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1544811/dwayne-johnson-tolak-permintaan-vin-diesel-untuk-kembali-bintangi-fast-furious">
                <h2 class="title">Dwayne Johnson Tolak Permintaan Vin Diesel untuk Kembali Bintangi Fast & Furious</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1544681/jangan-sembarang-pijat-6-kondisi-ini-tak-boleh-diurut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/03/23/id_492013/492013_400.jpg" alt="Jangan Sembarang Pijat, 6 Kondisi ini Tak Boleh Diurut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1544681/jangan-sembarang-pijat-6-kondisi-ini-tak-boleh-diurut">
                <h2 class="title">Jangan Sembarang Pijat, 6 Kondisi ini Tak Boleh Diurut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1544683/faktor-risiko-bayi-terkena-vdkb-kurang-vitamin-k" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/02/26/id_687087/687087_400.jpg" alt="Faktor Risiko Bayi Terkena VDKB, Kurang Vitamin K" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1544683/faktor-risiko-bayi-terkena-vdkb-kurang-vitamin-k">
                <h2 class="title">Faktor Risiko Bayi Terkena VDKB, Kurang Vitamin K</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1544695/berapa-tahun-sekali-medical-check-up-direkomendasikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/09/id_854241/854241_400.jpg" alt="Berapa Tahun Sekali Medical Check Up Direkomendasikan? " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1544695/berapa-tahun-sekali-medical-check-up-direkomendasikan">
                <h2 class="title">Berapa Tahun Sekali Medical Check Up Direkomendasikan? </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/12/31/id_673316/673316_400.jpg" alt="Ini Negara Pertama dan Terakhir yang Merayakan Tahun Baru 2022" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022">
                <h2 class="title">Ini Negara Pertama dan Terakhir yang Merayakan Tahun Baru 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1544554/pasar-klitikan-ikon-wisata-baru-kota-yogyakarta-melawan-stigma-pasar-maling" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/01/27/id_679905/679905_400.jpg" alt="Pasar Klitikan Ikon Wisata Baru Kota Yogyakarta, Melawan Stigma Pasar Maling" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1544554/pasar-klitikan-ikon-wisata-baru-kota-yogyakarta-melawan-stigma-pasar-maling">
                <h2 class="title">Pasar Klitikan Ikon Wisata Baru Kota Yogyakarta, Melawan Stigma Pasar Maling</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1544696/perayaan-malam-tahun-baru-di-lombok-barat-hanya-diizinkan-sampai-pukul-22-00" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068087/1068087_400.jpg" alt="Perayaan Malam Tahun Baru di Lombok Barat Hanya Diizinkan Sampai Pukul 22.00" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1544696/perayaan-malam-tahun-baru-di-lombok-barat-hanya-diizinkan-sampai-pukul-22-00">
                <h2 class="title">Perayaan Malam Tahun Baru di Lombok Barat Hanya Diizinkan Sampai Pukul 22.00</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1544797/kaleidoskop-perjuangan-penyandang-disabilitas-selama-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/16/id_599237/599237_400.jpg" alt="Kaleidoskop Perjuangan Penyandang Disabilitas Selama 2021" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1544797/kaleidoskop-perjuangan-penyandang-disabilitas-selama-2021">
                <h2 class="title">Kaleidoskop Perjuangan Penyandang Disabilitas Selama 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2893/aturan-karantina-mandiri-bagi-pejabat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/18/id_1074619/1074619_400.jpg" alt="Aturan Karantina Mandiri bagi Pejabat " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2893/aturan-karantina-mandiri-bagi-pejabat">
                <h2 class="title">Aturan Karantina Mandiri bagi Pejabat </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2894/berbondong-bondong-menghindari-karantina-covid-19-ini-modus-dan-kasusnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074376/1074376_400.jpg" alt="Berbondong-bondong Menghindari Karantina Covid-19: Ini Modus dan Kasusnya..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2894/berbondong-bondong-menghindari-karantina-covid-19-ini-modus-dan-kasusnya">
                <h2 class="title">Berbondong-bondong Menghindari Karantina Covid-19: Ini Modus dan Kasusnya...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2895/kronologi-temuan-omicron-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/22/id_1075499/1075499_400.jpg" alt="Kronologi Temuan Omicron di Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2895/kronologi-temuan-omicron-di-indonesia">
                <h2 class="title">Kronologi Temuan Omicron di Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1299/aji-kekerasan-terhadap-jurnalis-di-2021-sebanyak-43-kasus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077474/1077474_400.jpg" alt="AJI: Kekerasan terhadap Jurnalis di 2021 Sebanyak 43 Kasus" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1299/aji-kekerasan-terhadap-jurnalis-di-2021-sebanyak-43-kasus">
                <h2 class="title">AJI: Kekerasan terhadap Jurnalis di 2021 Sebanyak 43 Kasus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1298/harga-sejumlah-bahan-pangan-naik-kenaikan-tertinggi-pada-daging-ayam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077178/1077178_400.jpg" alt="Harga Sejumlah Bahan Pangan Naik, Kenaikan Tertinggi pada Daging Ayam" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1298/harga-sejumlah-bahan-pangan-naik-kenaikan-tertinggi-pada-daging-ayam">
                <h2 class="title">Harga Sejumlah Bahan Pangan Naik, Kenaikan Tertinggi pada Daging Ayam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1297/hingga-oktober-utang-luar-negeri-indonesia-2021-capai-us-419-triliun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/28/id_1076936/1076936_400.jpg" alt="Hingga Oktober, Utang Luar Negeri Indonesia 2021 Capai US$ 4,19 Triliun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1297/hingga-oktober-utang-luar-negeri-indonesia-2021-capai-us-419-triliun">
                <h2 class="title">Hingga Oktober, Utang Luar Negeri Indonesia 2021 Capai US$ 4,19 Triliun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005983/sarung-tangan-yang-tepat-hindari-cedera" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071295/1071295_400.jpg" alt="Sarung Tangan yang Tepat Hindari Cedera " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005983/sarung-tangan-yang-tepat-hindari-cedera">
                <h2 class="title">Sarung Tangan yang Tepat Hindari Cedera </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005980/fun-theory-yaga-untuk-guru-probolinggo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071115/1071115_400.jpg" alt="Fun Theory YAGA untuk Guru Probolinggo  " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005980/fun-theory-yaga-untuk-guru-probolinggo">
                <h2 class="title">Fun Theory YAGA untuk Guru Probolinggo  </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005982/telkomsel-dan-pim-tingkatkan-daya-saing-umkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071299/1071299_400.jpg" alt="Telkomsel dan PIM Tingkatkan Daya Saing UMKM " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005982/telkomsel-dan-pim-tingkatkan-daya-saing-umkm">
                <h2 class="title">Telkomsel dan PIM Tingkatkan Daya Saing UMKM </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072366/1072366_400.jpg" alt="Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru">
                <h2 class="title">Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075154/1075154_400.jpg" alt="Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan">
                <h2 class="title">Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1578/keliru-foto-anak-korban-penculikan-di-gorontalo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070664/1070664_400.jpg" alt="Keliru, Foto Anak Korban Penculikan di Gorontalo" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1578/keliru-foto-anak-korban-penculikan-di-gorontalo">
                <h2 class="title">Keliru, Foto Anak Korban Penculikan di Gorontalo</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070534/1070534_400.jpg" alt="FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum">
                <h2 class="title">FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071973/1071973_400.jpg" alt="HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya">
                <h2 class="title">HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074618/1074618_400.jpg" alt="Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis">
                <h2 class="title">Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co"><span itemprop="name">travel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Ini Negara Pertama dan Terakhir yang Merayakan Tahun Baru 2022						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Ninis Chairunnisa</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 30 Desember 2021 19:26 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2017/12/31/id_673316/673316_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=673316&width=720" data-original-src="https://statik.tempo.co/?id=673316&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2017/12/31/id_673316/673316_720.jpg" data-original-src="https://statik.tempo.co/data/2017/12/31/id_673316/673316_720.jpg" alt="Ilustrasi pesta kembang api Tahun Baru. Dok Tempo/Dian Triyuli H">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi pesta kembang api Tahun Baru. Dok Tempo/Dian Triyuli H</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Tahun 2021 akan segera berakhir. Perayaan pergantian tahun menjadi momen yang ditunggu oleh sebagian besar penduduk dunia. Masyarakat biasanya merayakan <a href="https://www.tempo.co/tag/tahun-baru">Tahun Baru</a> dengan tradisinya masing-masing.&nbsp;</p><div id="_popIn_recommend_word"></div><p><span style="font-weight: 400;">Pada kenyataannya, momen pergantian tahun di seluruh dunia tidak serentak. Perbedaan waktu dan lokasi geografis tentunya akan menentukan negara mana yang akan merayakan pergantian tahun 2021 ke 2022 paling awal dan sebaliknya.</span></p><p><span style="font-weight: 400;">Melansir dari The Sun, negara Tonga di Samudera Pasifik akan menjadi urutan pertama yang merayakan Tahun Baru 2022. Mereka merayakan berdasarkan waktu Greenwich pada jam 10.00 pagi atau 17.00 WIB.</span></p><div id="full"></div><p><span style="font-weight: 400;">Tonga adalah negara kepualauan yang berjarak 690 kilometer dari Suva, ibu kota dan kota terbesar di Fiji. Kepulauan Tonga terletak di perbatasan Lempeng Tektonik, yaitu Pasifik dan Australia.&nbsp;</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span style="font-weight: 400;">Industri <a href="https://www.tempo.co/tag/pariwisata">pariwisata</a> relatif belum berkembang, namun pemerintah mengakui bahwa pariwisata dapat memainkan peran utama dalam pembangunan ekonomi dan upaya yang dilakukan untuk meningkatkan sumber pendapatan. Kapal pesiar sering berhenti di Vavau, tempat yang memiliki reputasi untuk menonton ikan paus, memancing, berselancar, pantai dan semakin menjadi pemain utama di pasar Pasifik Selatan pariwisata.</span></p><p><span style="font-weight: 400;">Sementara itu, tempat terakhir yang akan merayakan pergantian tahun adalah pulau-pulau kecil dan terpencil&nbsp;yang ada di Amerika Serikat. Pulau Baker dan Pulau Howland adalah tempat terakhir yang akan merayakan Tahun Baru, yaitu pukul 12 siang GMT atau jam 19.00 WIB pada 1 Januari 2022. Namun, pulau-pulau ini tidak berpenghuni.</span></p><p><span style="font-weight: 400;">Berikut adalah urutan negara yang merayakan pergantian tahun baru dari yang paling pertama hingga akhir:</span></p><ul><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Christmas Island/Kiribati: Kiritimati</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Chatham Island/New Zealand: Chatham Island</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Sebagian New Zealand: Auckland, Wellington, Nuku'alofa, Apia</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Fiji, Sebagian kecil Rusia dan 7 wilayah lainnya: Anadyr, Suva, Funafuti, Yaren, Tarawa</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Sebagian besar Australia dan 7 daerah lainnya: Melbourne, Sydney, Canberra, Honiara</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Wilayah kecil Australia: Adelaide, Broken Hill, Ceduna</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Queensland/Australia dan 6 daerah lain: Brisbane, Port Moresby, Hag&aring;t&ntilde;a . lainnya</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Wilayah utara/Australia: kota Darwin, Alice Springs, Tennant Creek</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Jepang, Korea Selatan dan 5 wilayah lainnya: Tokyo, Seoul, Pyongyang, Dili, Ngerulmud</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Australia Barat/Australia: Eucla</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Cina, Filipina dan 10 wilayah lainnya: Beijing, Hong Kong, Manila, Singapura</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Sebagian besar Indonesia, Thailand dan 7 wilayah lain: Jakarta, Bangkok, Hanoi, Phnom Penh</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Myanmar dan&nbsp; Cocos Island: Yangon, Naypyidaw, Mandalay, Bantam</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Bangladesh dan 6 wilayah lain: Dhaka, Almaty, Bishkek, Thimphu</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Nepal: Kathmandu, Pokhara, Biratnagar, Dharan</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">India dan Sri Lanka:&nbsp; New Delhi, Mumbai, Kolkata, Bengaluru</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Pakistan dan 8 wilayah lain: Tashkent, Islamabad, Lahore, Karachi</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Afghanistan: Kabul, Kandahar, Mazari Sharif, Herat</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Azerbaijan dan 8 wilayah lain: Dubai, Abu Dhabi, Muscat, Port Louis</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Iran: Tehran, Rasht, Esfahn, Mashhad, Tabriz</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Moskow/Rusia, Turki dan 20 wilayah lainnya:&nbsp; Moskow, Ankara, Bagdad, Nairobi</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Yunani dan 32 daerah lain: Kairo, Athena, Bucharest, Johannesburg</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Jerman dan 45 wilayah lain: Brussel, Madrid, Paris, Roma, Aljir</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Inggris dan 24 daerah lain: London, Dublin, Lisbon, Accra, Reykjavik</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Cabo Verde dan 2 wilayah lain:Praia, Ponta Delgada, Ittoqqortoormiit</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Pernambuco/Brasil dan Georgia Selatan/Sandwich Island: King Edward Point, Fernando de Noronha</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Sebagian besar Brasil, Argentina dan 9 wilayah lain: Buenos Aires, Rio de Janeiro, Santiago</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Newfoundland dan Labrador/kanada: St. John's, Mary's Harbor</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Sebagian Kanada dan 28 daeah lain: Caracas, La Paz, San Juan, Santo Domingo</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Daerah Amerika Serikat dan 14 wilayah lain: New York, Washington DC, Detroit, Havana</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Wilayah Amerika Serikat dan 9 daerah lain: Meksiko, Chicago, Guatemala City lainnya</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Beberapa wilayah AS dan 2 lainnya: Calgary, Denver, Edmonton, Phoenix</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Wilayah AS dan 4 lainnya: Los Angeles, San Francisco, Las Vegas</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Alaska/AS dan wilayah Polinesia Prancis: Anchorage, Fairbanks, Juneau, Unalaska</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Marquesas Island/Polinesia Prancis: Taiohae</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Wilayah kecil AS dan 2 lainnya: Honolulu, Rarotonga, Adak, Papeete</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Samoa Amerika dan 2 lainnya: Alofi, Midway, Pago Pago</span><span style="font-weight: 400;">Sebagian besar Kepulauan Terluar Kecil Amerika Serikat: Pulau Baker, Pulau Howland</span></li></ul><p>Indonesia sendiri adalah negara ke-12 yang merayakan tahun baru pukul 00.00 WIB. Biasanya masyarakat Indonesia menghabiskan <a href="https://www.tempo.co/tag/malam-tahun-baru">malam tahun baru</a> dengan&nbsp;pesta kembang api atau acara musik. Namun&nbsp;karena situasi pandemi, masyarakat diimbau tetap berada di rumah saja.</p><p><strong>ANDINI SABRINA | THE SUN | TIME AND DATE</strong></p><p><span style="font-weight: 400;"><strong>Baca juga</strong>:&nbsp;<a href="https://travel.tempo.co/read/1544848/ancol-hingga-kebun-raya-bogor-buka-saat-libur-tahun-baru-simak-syarat-masuknya"><span>Ancol Hingga Kebun Raya Bogor Buka Saat Libur Tahun Baru, Simak Syarat Masuknya</span></a></span></p><p><span style="font-weight: 400;"><span><em>Selalu&nbsp;update&nbsp;info terkini. Simak&nbsp;breaking news&nbsp;dan berita pilihan dari&nbsp;Tempo.co&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate" target="_blank" rel="noopener">Tempo.co Update</a>&nbsp;untuk bergabung. Anda perlu meng-install&nbsp;aplikasi Telegram lebih&nbsp;dulu.</em></span></span></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/tahun-baru" itemprop="keywords" class="tahun-baru">Tahun Baru</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/malam-tahun-baru" itemprop="keywords" class="malam-tahun-baru">Malam Tahun Baru</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pariwisata" itemprop="keywords" class="pariwisata">Pariwisata</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/wisata-dunia" itemprop="keywords" class="wisata-dunia">Wisata Dunia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/libur-tahun-baru" itemprop="keywords" class="libur-tahun-baru">libur tahun baru</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1544934/4-alasan-tidak-boleh-menetapkan-resolusi-tahun-baru-yang-tak-realistis">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/30/id_1077471/1077471_400.jpg" alt="4 Alasan Tidak Boleh Menetapkan Resolusi Tahun Baru yang Tak Realistis">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1544934/4-alasan-tidak-boleh-menetapkan-resolusi-tahun-baru-yang-tak-realistis">
						            <h2 class="title terkait">4 Alasan Tidak Boleh Menetapkan Resolusi Tahun Baru yang Tak Realistis</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1544934/4-alasan-tidak-boleh-menetapkan-resolusi-tahun-baru-yang-tak-realistis">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1544926/7-minyak-esensial-ampuh-untuk-mendukung-resolusi-tahun-baru-anda">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/30/id_1077466/1077466_400.jpg" alt="7 Minyak Esensial Ampuh untuk Mendukung Resolusi Tahun Baru Anda">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1544926/7-minyak-esensial-ampuh-untuk-mendukung-resolusi-tahun-baru-anda">
						            <h2 class="title terkait">7 Minyak Esensial Ampuh untuk Mendukung Resolusi Tahun Baru Anda</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1544926/7-minyak-esensial-ampuh-untuk-mendukung-resolusi-tahun-baru-anda">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1544919/cdc-tambahkan-3-tujuan-wisata-eropa-masuk-level-risiko-tertinggi-covid-19">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/06/29/id_852035/852035_400.jpg" alt="CDC Tambahkan 3 Tujuan Wisata Eropa Masuk Level Risiko Tertinggi Covid-19">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1544919/cdc-tambahkan-3-tujuan-wisata-eropa-masuk-level-risiko-tertinggi-covid-19">
						            <h2 class="title terkait">CDC Tambahkan 3 Tujuan Wisata Eropa Masuk Level Risiko Tertinggi Covid-19</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1544919/cdc-tambahkan-3-tujuan-wisata-eropa-masuk-level-risiko-tertinggi-covid-19">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1544897/daftar-tempat-wisata-jakarta-yang-tetap-dibuka-pada-libur-tahun-baru">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/26/id_1076516/1076516_400.jpg" alt="Daftar Tempat Wisata Jakarta yang Tetap Dibuka pada Libur Tahun Baru">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1544897/daftar-tempat-wisata-jakarta-yang-tetap-dibuka-pada-libur-tahun-baru">
						            <h2 class="title terkait">Daftar Tempat Wisata Jakarta yang Tetap Dibuka pada Libur Tahun Baru</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1544897/daftar-tempat-wisata-jakarta-yang-tetap-dibuka-pada-libur-tahun-baru">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 935542">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544814/waspada-tes-pcr-palsu-satgas-covid-19-minta-perbatasan-laut-batam-diawasi-ketat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/05/04/id_935542/935542_400.jpg" alt="Waspada Tes PCR Palsu, Satgas Covid-19 Minta Perbatasan Laut Batam Diawasi Ketat">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544814/waspada-tes-pcr-palsu-satgas-covid-19-minta-perbatasan-laut-batam-diawasi-ketat">
						                        <h2 class="title rekomendasi">Waspada Tes PCR Palsu, Satgas Covid-19 Minta Perbatasan Laut Batam Diawasi Ketat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544814/waspada-tes-pcr-palsu-satgas-covid-19-minta-perbatasan-laut-batam-diawasi-ketat">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 673317">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544507/7-tradisi-unik-merayakan-tahun-baru-di-berbagai-negara">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/12/31/id_673317/673317_400.jpg" alt="7 Tradisi Unik Merayakan Tahun Baru di Berbagai Negara">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544507/7-tradisi-unik-merayakan-tahun-baru-di-berbagai-negara">
						                        <h2 class="title rekomendasi">7 Tradisi Unik Merayakan Tahun Baru di Berbagai Negara</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544507/7-tradisi-unik-merayakan-tahun-baru-di-berbagai-negara">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 762975">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544321/wisata-ke-tanjung-kelayang-belitung-jangan-lewatkan-mampir-ke-5-destinasi-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/10/30/id_762975/762975_400.jpg" alt="Wisata ke Tanjung Kelayang Belitung, Jangan Lewatkan Mampir ke 5 Destinasi Ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544321/wisata-ke-tanjung-kelayang-belitung-jangan-lewatkan-mampir-ke-5-destinasi-ini">
						                        <h2 class="title rekomendasi">Wisata ke Tanjung Kelayang Belitung, Jangan Lewatkan Mampir ke 5 Destinasi Ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544321/wisata-ke-tanjung-kelayang-belitung-jangan-lewatkan-mampir-ke-5-destinasi-ini">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1074473">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544193/kaleidoskop-2021-utak-atik-syarat-perjalanan-libur-nasional-dan-karantina">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/17/id_1074473/1074473_400.jpg" alt="Kaleidoskop 2021: Utak-atik Syarat Perjalanan, Libur Nasional dan Karantina">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544193/kaleidoskop-2021-utak-atik-syarat-perjalanan-libur-nasional-dan-karantina">
						                        <h2 class="title rekomendasi">Kaleidoskop 2021: Utak-atik Syarat Perjalanan, Libur Nasional dan Karantina</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1544193/kaleidoskop-2021-utak-atik-syarat-perjalanan-libur-nasional-dan-karantina">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94072/melihat-keindahan-kota-jakarta-dari-skywalk-senayan-park">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/28/id_1076979/1076979_400.jpg" alt="Melihat Keindahan Kota Jakarta dari Skywalk Senayan Park">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94072/melihat-keindahan-kota-jakarta-dari-skywalk-senayan-park">
									   <h2 class="title foto">Melihat Keindahan Kota Jakarta dari Skywalk Senayan Park</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94072/melihat-keindahan-kota-jakarta-dari-skywalk-senayan-park">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94054/menikmati-pemandian-air-panas-alami-di-kibbutz-merom-golan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/28/id_1076824/1076824_400.jpg" alt="Menikmati Pemandian Air Panas Alami di Kibbutz Merom Golan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94054/menikmati-pemandian-air-panas-alami-di-kibbutz-merom-golan">
									   <h2 class="title foto">Menikmati Pemandian Air Panas Alami di Kibbutz Merom Golan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94054/menikmati-pemandian-air-panas-alami-di-kibbutz-merom-golan">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94043/mengunjungi-stasiun-kereta-api-aktif-tertinggi-di-indonesia">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/27/id_1076713/1076713_400.jpg" alt="Mengunjungi Stasiun Kereta Api Aktif Tertinggi di Indonesia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94043/mengunjungi-stasiun-kereta-api-aktif-tertinggi-di-indonesia">
									   <h2 class="title foto">Mengunjungi Stasiun Kereta Api Aktif Tertinggi di Indonesia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94043/mengunjungi-stasiun-kereta-api-aktif-tertinggi-di-indonesia">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94037/keindahan-warna-warni-festival-es-dan-salju-harbin">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/27/id_1076649/1076649_400.jpg" alt="Keindahan Warna-warni Festival Es dan Salju Harbin">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94037/keindahan-warna-warni-festival-es-dan-salju-harbin">
									   <h2 class="title foto">Keindahan Warna-warni Festival Es dan Salju Harbin</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94037/keindahan-warna-warni-festival-es-dan-salju-harbin">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-12-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27469/hindari-penyebaran-covid-19-tanah-lot-bali-batasi-jumlah-kunjungan-wisatawan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/30/id_1077504/1077504_400.jpg" alt="Hindari Penyebaran Covid-19, Tanah Lot Bali Batasi Jumlah Kunjungan Wisatawan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27469/hindari-penyebaran-covid-19-tanah-lot-bali-batasi-jumlah-kunjungan-wisatawan">
					                        <h2 class="title video">Hindari Penyebaran Covid-19, Tanah Lot Bali Batasi Jumlah Kunjungan Wisatawan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27469/hindari-penyebaran-covid-19-tanah-lot-bali-batasi-jumlah-kunjungan-wisatawan">
					                        <span class="col time">1 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-26">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27409/liburan-natal-dan-tahun-baru-wisatawan-di-bali-wajib-terapkan-prokes">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/26/id_1076478/1076478_400.jpg" alt="Liburan Natal dan Tahun Baru, Wisatawan di Bali Wajib Terapkan Prokes">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27409/liburan-natal-dan-tahun-baru-wisatawan-di-bali-wajib-terapkan-prokes">
					                        <h2 class="title video">Liburan Natal dan Tahun Baru, Wisatawan di Bali Wajib Terapkan Prokes</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27409/liburan-natal-dan-tahun-baru-wisatawan-di-bali-wajib-terapkan-prokes">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-26">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27406/libur-natal-10-ribu-orang-lebih-kunjungi-tmii-dan-ancol">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/26/id_1076423/1076423_400.jpg" alt="Libur Natal, 10 Ribu Orang Lebih Kunjungi TMII dan Ancol">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27406/libur-natal-10-ribu-orang-lebih-kunjungi-tmii-dan-ancol">
					                        <h2 class="title video">Libur Natal, 10 Ribu Orang Lebih Kunjungi TMII dan Ancol</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27406/libur-natal-10-ribu-orang-lebih-kunjungi-tmii-dan-ancol">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-24">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27391/bandara-ngurah-rai-bali-tetap-ramai-saat-libur-nataru-meski-aturan-diperketat">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/24/id_1076026/1076026_400.jpg" alt="Bandara Ngurah Rai Bali Tetap Ramai saat Libur Nataru, Meski Aturan Diperketat">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27391/bandara-ngurah-rai-bali-tetap-ramai-saat-libur-nataru-meski-aturan-diperketat">
					                        <h2 class="title video">Bandara Ngurah Rai Bali Tetap Ramai saat Libur Nataru, Meski Aturan Diperketat</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27391/bandara-ngurah-rai-bali-tetap-ramai-saat-libur-nataru-meski-aturan-diperketat">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022">
            <h2 class="title">Ini Negara Pertama dan Terakhir yang Merayakan Tahun Baru 2022</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1544554/pasar-klitikan-ikon-wisata-baru-kota-yogyakarta-melawan-stigma-pasar-maling" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://travel.tempo.co/read/1544554/pasar-klitikan-ikon-wisata-baru-kota-yogyakarta-melawan-stigma-pasar-maling">
            <h2 class="title">Pasar Klitikan Ikon Wisata Baru Kota Yogyakarta, Melawan Stigma Pasar Maling</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1544696/perayaan-malam-tahun-baru-di-lombok-barat-hanya-diizinkan-sampai-pukul-22-00" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://travel.tempo.co/read/1544696/perayaan-malam-tahun-baru-di-lombok-barat-hanya-diizinkan-sampai-pukul-22-00">
            <h2 class="title">Perayaan Malam Tahun Baru di Lombok Barat Hanya Diizinkan Sampai Pukul 22.00</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1544618/kaleidoskop-2021-pembukaan-bali-dan-kepulauan-riau-untuk-wisatawan-mancanegara" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://travel.tempo.co/read/1544618/kaleidoskop-2021-pembukaan-bali-dan-kepulauan-riau-untuk-wisatawan-mancanegara">
            <h2 class="title">Kaleidoskop 2021: Pembukaan Bali dan Kepulauan Riau untuk Wisatawan Mancanegara</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1544685/beberapa-negara-kembali-izinkan-boeing-737-max-terbang-termasuk-indonesia" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://travel.tempo.co/read/1544685/beberapa-negara-kembali-izinkan-boeing-737-max-terbang-termasuk-indonesia">
            <h2 class="title">Beberapa Negara Kembali Izinkan Boeing 737 MAX Terbang, termasuk Indonesia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1544932/awan-gelap-omicron-selimuti-utang-tahun-depan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/12/id_1057876/1057876_400.jpg" alt="Awan Gelap Omicron Selimuti Utang Tahun Depan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1544932/awan-gelap-omicron-selimuti-utang-tahun-depan">
            <h2 class="title">Awan Gelap Omicron Selimuti Utang Tahun Depan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1544562/bahan-pangan-serba-naik-musibah-besar-masyarakat-kecil">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074522/1074522_400.jpg" alt="Bahan Pangan Serba Naik, Musibah Besar Masyarakat Kecil ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1544562/bahan-pangan-serba-naik-musibah-besar-masyarakat-kecil">
            <h2 class="title">Bahan Pangan Serba Naik, Musibah Besar Masyarakat Kecil </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1544042/rusia-menuntut-nato-nasib-ukraina-dipertaruhkan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075231/1075231_400.jpg" alt="Rusia Menuntut NATO, Nasib Ukraina Dipertaruhkan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1544042/rusia-menuntut-nato-nasib-ukraina-dipertaruhkan">
            <h2 class="title">Rusia Menuntut NATO, Nasib Ukraina Dipertaruhkan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1543498/kebut-vaksinasi-anak-di-tengah-badai-omicron">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/21/id_1075364/1075364_400.jpg" alt="Kebut Vaksinasi Anak di Tengah Badai Omicron">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1543498/kebut-vaksinasi-anak-di-tengah-badai-omicron">
            <h2 class="title">Kebut Vaksinasi Anak di Tengah Badai Omicron</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1544975/wira-garden-lampung-tempat-wisata-alam-keluarga-di-tengah-kota" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077505/1077505_400.jpg" alt="Wira Garden Lampung, Tempat Wisata Alam Keluarga di Tengah Kota" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544975/wira-garden-lampung-tempat-wisata-alam-keluarga-di-tengah-kota">
												<h2 class="title terkini">Wira Garden Lampung, Tempat Wisata Alam Keluarga di Tengah Kota</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544975/wira-garden-lampung-tempat-wisata-alam-keluarga-di-tengah-kota">
						<span class="col terkini">51 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/12/31/id_673316/673316_400.jpg" alt="Ini Negara Pertama dan Terakhir yang Merayakan Tahun Baru 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022">
												<h2 class="title terkini">Ini Negara Pertama dan Terakhir yang Merayakan Tahun Baru 2022</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544945/ini-negara-pertama-dan-terakhir-yang-merayakan-tahun-baru-2022">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1544919/cdc-tambahkan-3-tujuan-wisata-eropa-masuk-level-risiko-tertinggi-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/06/29/id_852035/852035_400.jpg" alt="CDC Tambahkan 3 Tujuan Wisata Eropa Masuk Level Risiko Tertinggi Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544919/cdc-tambahkan-3-tujuan-wisata-eropa-masuk-level-risiko-tertinggi-covid-19">
												<h2 class="title terkini">CDC Tambahkan 3 Tujuan Wisata Eropa Masuk Level Risiko Tertinggi Covid-19</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544919/cdc-tambahkan-3-tujuan-wisata-eropa-masuk-level-risiko-tertinggi-covid-19">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1544848/ancol-hingga-kebun-raya-bogor-buka-saat-libur-tahun-baru-simak-syarat-masuknya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/18/id_1021957/1021957_400.jpg" alt="Ancol Hingga Kebun Raya Bogor Buka Saat Libur Tahun Baru, Simak Syarat Masuknya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544848/ancol-hingga-kebun-raya-bogor-buka-saat-libur-tahun-baru-simak-syarat-masuknya">
												<h2 class="title terkini">Ancol Hingga Kebun Raya Bogor Buka Saat Libur Tahun Baru, Simak Syarat Masuknya</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544848/ancol-hingga-kebun-raya-bogor-buka-saat-libur-tahun-baru-simak-syarat-masuknya">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1544814/waspada-tes-pcr-palsu-satgas-covid-19-minta-perbatasan-laut-batam-diawasi-ketat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/04/id_935542/935542_400.jpg" alt="Waspada Tes PCR Palsu, Satgas Covid-19 Minta Perbatasan Laut Batam Diawasi Ketat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544814/waspada-tes-pcr-palsu-satgas-covid-19-minta-perbatasan-laut-batam-diawasi-ketat">
												<h2 class="title terkini">Waspada Tes PCR Palsu, Satgas Covid-19 Minta Perbatasan Laut Batam Diawasi Ketat</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544814/waspada-tes-pcr-palsu-satgas-covid-19-minta-perbatasan-laut-batam-diawasi-ketat">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1544702/wisata-yogyakarta-tercoreng-kejahatan-jalanan-sultan-hb-x-ambil-langkah-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1072186/1072186_400.jpg" alt="Wisata Yogyakarta Tercoreng Kejahatan Jalanan, Sultan HB X Ambil Langkah ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544702/wisata-yogyakarta-tercoreng-kejahatan-jalanan-sultan-hb-x-ambil-langkah-ini">
												<h2 class="title terkini">Wisata Yogyakarta Tercoreng Kejahatan Jalanan, Sultan HB X Ambil Langkah ini</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544702/wisata-yogyakarta-tercoreng-kejahatan-jalanan-sultan-hb-x-ambil-langkah-ini">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1544696/perayaan-malam-tahun-baru-di-lombok-barat-hanya-diizinkan-sampai-pukul-22-00" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068087/1068087_400.jpg" alt="Perayaan Malam Tahun Baru di Lombok Barat Hanya Diizinkan Sampai Pukul 22.00" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544696/perayaan-malam-tahun-baru-di-lombok-barat-hanya-diizinkan-sampai-pukul-22-00">
												<h2 class="title terkini">Perayaan Malam Tahun Baru di Lombok Barat Hanya Diizinkan Sampai Pukul 22.00</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544696/perayaan-malam-tahun-baru-di-lombok-barat-hanya-diizinkan-sampai-pukul-22-00">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1544691/wisatawan-dari-luar-daerah-dilarang-masuk-kudus-saat-libur-tahun-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024115/1024115_400.jpg" alt="Wisatawan dari Luar Daerah Dilarang Masuk Kudus Saat Libur Tahun Baru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544691/wisatawan-dari-luar-daerah-dilarang-masuk-kudus-saat-libur-tahun-baru">
												<h2 class="title terkini">Wisatawan dari Luar Daerah Dilarang Masuk Kudus Saat Libur Tahun Baru</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544691/wisatawan-dari-luar-daerah-dilarang-masuk-kudus-saat-libur-tahun-baru">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1544685/beberapa-negara-kembali-izinkan-boeing-737-max-terbang-termasuk-indonesia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/18/id_981484/981484_400.jpg" alt="Beberapa Negara Kembali Izinkan Boeing 737 MAX Terbang, termasuk Indonesia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544685/beberapa-negara-kembali-izinkan-boeing-737-max-terbang-termasuk-indonesia">
												<h2 class="title terkini">Beberapa Negara Kembali Izinkan Boeing 737 MAX Terbang, termasuk Indonesia</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544685/beberapa-negara-kembali-izinkan-boeing-737-max-terbang-termasuk-indonesia">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1544554/pasar-klitikan-ikon-wisata-baru-kota-yogyakarta-melawan-stigma-pasar-maling" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/01/27/id_679905/679905_400.jpg" alt="Pasar Klitikan Ikon Wisata Baru Kota Yogyakarta, Melawan Stigma Pasar Maling" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544554/pasar-klitikan-ikon-wisata-baru-kota-yogyakarta-melawan-stigma-pasar-maling">
												<h2 class="title terkini">Pasar Klitikan Ikon Wisata Baru Kota Yogyakarta, Melawan Stigma Pasar Maling</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1544554/pasar-klitikan-ikon-wisata-baru-kota-yogyakarta-melawan-stigma-pasar-maling">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2901/final-aff-2020-duel-indonesia-vs-thailand-shin-tae-yong-ungkap-kans-timnas?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Final AFF 2020: Duel Indonesia vs Thailand, Shin Tae-yong Ungkap Kans Timnas</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/26/id_1076454/1076454_720.jpg">
      </a>
      <p>
        Indonesia hadapi Thailand di pertemuan pertama Final AFF 2020 pada Rabu, 29 Oktober 2021, 19.30 WIB. Shin Tae-yong sempat ungkapkan kans juara Timnas.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://cantik.tempo.co/read/1544934/4-alasan-tidak-boleh-menetapkan-resolusi-tahun-baru-yang-tak-realistis');
	// 			window.location = 'https://cantik.tempo.co/read/1544934/4-alasan-tidak-boleh-menetapkan-resolusi-tahun-baru-yang-tak-realistis';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  travel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1544814",
										   "title" : "waspada-tes-pcr-palsu-satgas-covid-19-minta-perbatasan-laut-batam-diawasi-ketat"
									   },
									   {
										   "id"	:"1544507",
										   "title" : "7-tradisi-unik-merayakan-tahun-baru-di-berbagai-negara"
									   },
									   {
										   "id"	:"1544321",
										   "title" : "wisata-ke-tanjung-kelayang-belitung-jangan-lewatkan-mampir-ke-5-destinasi-ini"
									   },
									   {
										   "id"	:"1544193",
										   "title" : "kaleidoskop-2021-utak-atik-syarat-perjalanan-libur-nasional-dan-karantina"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
