<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Yogyakarta Gelar Jogja Fashion Week dan Jogja Batik Carnival, Catat Waktunya - Travel Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1062374&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1062374&width=650" />
    <meta property="og:url" content="https://travel.tempo.co/read/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya" />
  <meta property="og:title" content="Yogyakarta Gelar Jogja Fashion Week dan Jogja Batik Carnival, Catat Waktunya" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Akibat pandemi, penyelenggaraan sejumlah event di Yogyakarta seperti Jogja Fashion Week sempat urung digelar." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://travel.tempo.co/read/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya" />
        <link rel="canonical" href="https://travel.tempo.co/read/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://travel.tempo.co/amp/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Akibat pandemi, penyelenggaraan sejumlah event di Yogyakarta seperti Jogja Fashion Week sempat urung digelar."/>
    <meta name="keywords" content="Yogyakarta, event, Batik, Jogja Fashion Week, Festival, Wisata Yogyakarta"/>
            <meta name="author" content="Ninis Chairunnisa">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1522801">

		<link rel="image_src" href="https://statik.tempo.co?id=1062374&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Pribadi Wicaksono (Kontributor)">
    <!-- Item Category -->
    <meta property="article:section" content="travel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="travel_trip"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-10-30T12:04:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Yogyakarta Gelar Jogja Fashion Week dan Jogja Batik Carnival, Catat Waktunya">
		<meta name="twitter:description" content="Akibat pandemi, penyelenggaraan sejumlah event di Yogyakarta seperti Jogja Fashion Week sempat urung digelar.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1062374&width=650">

				<meta name="adx:sections" content="travel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://travel.tempo.co/read/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya"
    },
    "headline": "Yogyakarta Gelar Jogja Fashion Week dan Jogja Batik Carnival, Catat Waktunya",
    "author": {
            "@type": "Person",
            "name": "Pribadi Wicaksono (Kontributor)"
    },
    "editor": {
            "@type": "Person",
            "name": "Ninis Chairunnisa"
    },
    "keywords": "Yogyakarta, event, Batik, Jogja Fashion Week, Festival, Wisata Yogyakarta",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1062374&width=650",
          "caption": "Pre event Jogja Fashion Week (JFW) 2021 dilaunching Jumat (29/10). Dok. Istimewa"
    },
    "description": "Akibat pandemi, penyelenggaraan sejumlah event di Yogyakarta seperti Jogja Fashion Week sempat urung digelar.",
        "articleBody": "TEMPO.CO, Yogyakarta - Ajang fashion bergengsi nasional Jogja Fashion Week (JFW) akan kembali digelar pada 25-27 November 2021 di Yogyakarta. Perhelatan yang pada 2020 sempat dibatalkan akibat tingginya kasus pandemi Covid-19 sepanjang Juli-Agustus itu, tahun ini akan menggunakan venue Jogja National Museum (JNM).\"Event JFW tahun 2021 ini akan menjadi pergelarannya yang memasuki usia ke 16 tahun,\" kata Miyono, Deputi Direktur Bank Indonesia Kantor Wilayah Yogyakarta saat pre-event launching Jogja Fashion Week 2021 di Gedung Heritage Bank Indonesia Yogyakarta, Jumat, 29 Oktober 2021.Miyono mengatakan event tahun ini yang mengusung tajuk The New Beginning itu sasarannya mendorong industri kreatif di Yogyakarta, khususnya fashion untuk bangkit berkarya dan menciptakan produk-produk berkualitas dan berdaya saing. \"Selain memulihkan pariwisata, gelaran JFW ini masuk dalam program promosi perdagangan luar negeri dimana proses dimulai dari seleksi hingga kurasi produk agar mampu memenuhi standar ekspor dan go global,\" kata dia.Menurut Miyono, menggeliatnya event di masa Pemberlakuan Pembatasan Kegiatan Masyarakat atau PPKM Level 2 di Yogyakarta diharapkan berdampak pada pemulihan sektor usaha mikro kecil menengah (UMKM) yang ada. Tak hanya JFW, ada pula perhelatan lain seperti Karya Kreatif Indonesia (KKI), Festival Ekonomi Syariah (FESyar) dan Indonesia Sharia Economic Festival (ISEF) yang jadi pengungkit.Pemerintah Daerah Istimewa Yogyakarta (DIY) memang telah memberi restu sejumlah event bertaraf nasional digelar di masa PPKM Level 2 ini. Pekan ini, mulai Kamis 28 Oktober, Yogya kembali menggelar ajang Jogja Batik Carnival yang masuk ke dalam rangkaian acara Jogja International Batik Biennale (JIBB) 2021 yang dipusatkan di kawasan Tebing Breksi Sleman Yogyakarta.\"Jogja Batik Carnival 2021 menjadi rangkaian dari event JIBB yang membawa misi menegaskan Jogja sebagai kawasan kota Batik Dunia,\" kata Kepala Dinas Pariwisata DIY Singgih Raharjo.Yogyakarta telah ditunjuk oleh World Craft Council (WCC) pada 2014 sebagai Kota Batik dunia.Singgih mengatakan ajang itu menunjukkan bahwa aktivitas batik di Indonesia, khususnya Yogyakarta yang telah diakui oleh UNESCO pada 2009 tetap menggeliat meskipun pandemi Covid-19. \"Ini juga promosi bahwa batik Indonesia adalah warisan budaya tak benda yang sudah diakui oleh UNESCO,” ujarnya.Baca juga: Wisata Mulai Pulih, Sultan HB X Minta Hotel dan Restoran Terapkan PeduliLindungi",
    "datePublished": "2021-10-30T12:04:00+07:00",
        "dateModified": "2021-10-30T12:04:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_trip"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
googletag.defineSlot('/14056285/tempo.co/desktop_travel_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_travel_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>

  
    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 31 Oktober 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1522778/kalah-karena-cedera-ribka-sugiarto-kirim-pesan-mengharukan-untuk-siti-fadia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/16/id_953277/953277_400.jpg" alt="Kalah karena Cedera, Ribka Sugiarto Kirim Pesan Mengharukan untuk Siti Fadia" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1522778/kalah-karena-cedera-ribka-sugiarto-kirim-pesan-mengharukan-untuk-siti-fadia">
                <h2 class="title">Kalah karena Cedera, Ribka Sugiarto Kirim Pesan Mengharukan untuk Siti Fadia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1522766/zayn-malik-hadapi-dakwaan-pelecehan-terhadap-yolanda-hadid-dan-gigi-hadid" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/01/id_977594/977594_400.jpg" alt="Zayn Malik Hadapi Dakwaan Pelecehan terhadap Yolanda Hadid dan Gigi Hadid" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1522766/zayn-malik-hadapi-dakwaan-pelecehan-terhadap-yolanda-hadid-dan-gigi-hadid">
                <h2 class="title">Zayn Malik Hadapi Dakwaan Pelecehan terhadap Yolanda Hadid dan Gigi Hadid</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1522762/kru-yang-serahkan-pistol-ke-alec-baldwin-salahkan-produser-bikin-kerja-tak-aman" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/22/id_1060493/1060493_400.jpg" alt="Kru yang Serahkan Pistol ke Alec Baldwin Salahkan Produser Bikin Kerja Tak Aman" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1522762/kru-yang-serahkan-pistol-ke-alec-baldwin-salahkan-produser-bikin-kerja-tak-aman">
                <h2 class="title">Kru yang Serahkan Pistol ke Alec Baldwin Salahkan Produser Bikin Kerja Tak Aman</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1522957/ini-gejala-laki-laki-yang-terinfeksi-hiv" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/12/01/id_153931/153931_400.jpg" alt="Ini Gejala Laki-laki yang Terinfeksi HIV" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1522957/ini-gejala-laki-laki-yang-terinfeksi-hiv">
                <h2 class="title">Ini Gejala Laki-laki yang Terinfeksi HIV</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1522952/ini-gejala-hiv-yang-dialami-wanita" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/12/01/id_459594/459594_400.jpg" alt="Ini Gejala HIV yang Dialami Wanita" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1522952/ini-gejala-hiv-yang-dialami-wanita">
                <h2 class="title">Ini Gejala HIV yang Dialami Wanita</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1522866/antiseptik-dalam-obat-kumur-dan-semprotan-hidung-yang-efektif-membunuh-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/09/id_951501/951501_400.jpg" alt="Antiseptik dalam Obat Kumur dan Semprotan Hidung yang Efektif Membunuh Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1522866/antiseptik-dalam-obat-kumur-dan-semprotan-hidung-yang-efektif-membunuh-covid-19">
                <h2 class="title">Antiseptik dalam Obat Kumur dan Semprotan Hidung yang Efektif Membunuh Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1522798/nonton-kejuaraan-balap-motor-di-mandalika-bisa-sambil-jalan-jalan-dan-kulineran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/06/29/id_715455/715455_400.jpg" alt="Nonton Kejuaraan Balap Motor di Mandalika, Bisa Sambil Jalan-jalan dan Kulineran" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1522798/nonton-kejuaraan-balap-motor-di-mandalika-bisa-sambil-jalan-jalan-dan-kulineran">
                <h2 class="title">Nonton Kejuaraan Balap Motor di Mandalika, Bisa Sambil Jalan-jalan dan Kulineran</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1522791/5-tempat-paling-sulit-dijangkau-di-dunia-tapi-layak-didatangi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/08/18/id_727117/727117_400.jpg" alt="5 Tempat Paling Sulit Dijangkau di Dunia tapi Layak Didatangi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1522791/5-tempat-paling-sulit-dijangkau-di-dunia-tapi-layak-didatangi">
                <h2 class="title">5 Tempat Paling Sulit Dijangkau di Dunia tapi Layak Didatangi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1522785/desa-wisata-ngilngof-rumah-bagi-pantai-berpasir-terhalus-dan-air-meti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/28/id_1061915/1061915_400.jpg" alt="Desa Wisata Ngilngof, Rumah bagi Pantai Berpasir Terhalus dan Air Meti" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1522785/desa-wisata-ngilngof-rumah-bagi-pantai-berpasir-terhalus-dan-air-meti">
                <h2 class="title">Desa Wisata Ngilngof, Rumah bagi Pantai Berpasir Terhalus dan Air Meti</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1520812/karyawan-difabel-pabrik-tekstil-sritex-kirim-surat-terbuka-ke-presiden-jokowi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/19/id_600112/600112_400.jpg" alt="Karyawan Difabel Pabrik Tekstil Sritex Kirim Surat Terbuka ke Presiden Jokowi" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1520812/karyawan-difabel-pabrik-tekstil-sritex-kirim-surat-terbuka-ke-presiden-jokowi">
                <h2 class="title">Karyawan Difabel Pabrik Tekstil Sritex Kirim Surat Terbuka ke Presiden Jokowi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1520538/pengalaman-12-penyandang-disabilitas-terbang-dalam-pesawat-anti-gravitasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/12/id_959156/959156_400.jpg" alt="Pengalaman 12 Penyandang Disabilitas Terbang dalam Pesawat Anti-gravitasi" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1520538/pengalaman-12-penyandang-disabilitas-terbang-dalam-pesawat-anti-gravitasi">
                <h2 class="title">Pengalaman 12 Penyandang Disabilitas Terbang dalam Pesawat Anti-gravitasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1521643/air-4-all-kursi-pesawat-terakses-bagi-pengguna-kursi-roda-elektrik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/31/id_816222/816222_400.jpg" alt="Air 4 All, Kursi Pesawat Terakses Bagi Pengguna Kursi Roda Elektrik" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1521643/air-4-all-kursi-pesawat-terakses-bagi-pengguna-kursi-roda-elektrik">
                <h2 class="title">Air 4 All, Kursi Pesawat Terakses Bagi Pengguna Kursi Roda Elektrik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2835/yang-perlu-diketahui-tentang-kemenangan-indonesia-di-thomas-cup-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059398/1059398_400.jpg" alt="Yang Perlu Diketahui Tentang Kemenangan Indonesia di Thomas Cup 2020" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2835/yang-perlu-diketahui-tentang-kemenangan-indonesia-di-thomas-cup-2020">
                <h2 class="title">Yang Perlu Diketahui Tentang Kemenangan Indonesia di Thomas Cup 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2845/syarat-perjalanan-dalam-4-aturan-baru-mobilitas-masyarakat-dari-kemenhub" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061161/1061161_400.jpg" alt="Syarat Perjalanan dalam 4 Aturan Baru Mobilitas Masyarakat dari Kemenhub" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2845/syarat-perjalanan-dalam-4-aturan-baru-mobilitas-masyarakat-dari-kemenhub">
                <h2 class="title">Syarat Perjalanan dalam 4 Aturan Baru Mobilitas Masyarakat dari Kemenhub</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2840/ramai-tagar-percumalaporpolisi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/23/id_1060665/1060665_400.jpg" alt="Ramai Tagar #PercumaLaporPolisi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2840/ramai-tagar-percumalaporpolisi">
                <h2 class="title">Ramai Tagar #PercumaLaporPolisi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1248/indeks-kepercayaan-global-2021-dokter-paling-dipercaya-masyarakat-politisi-sebaliknya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/30/id_1062414/1062414_400.jpg" alt="Indeks Kepercayaan Global 2021: Dokter Paling Dipercaya Masyarakat, Politisi Sebaliknya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1248/indeks-kepercayaan-global-2021-dokter-paling-dipercaya-masyarakat-politisi-sebaliknya">
                <h2 class="title">Indeks Kepercayaan Global 2021: Dokter Paling Dipercaya Masyarakat, Politisi Sebaliknya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1247/pinjaman-bank-bumn-untuk-lapangan-usaha-naik-04-persen-pada-agustus-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062324/1062324_400.jpg" alt="Pinjaman Bank BUMN untuk Lapangan Usaha Naik 0,4 Persen pada Agustus 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1247/pinjaman-bank-bumn-untuk-lapangan-usaha-naik-04-persen-pada-agustus-2021">
                <h2 class="title">Pinjaman Bank BUMN untuk Lapangan Usaha Naik 0,4 Persen pada Agustus 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1246/survei-cisdi-masyarakat-enggan-ke-faskes-karena-takut-tertular-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/28/id_1061923/1061923_400.jpg" alt="Survei CISDI: Masyarakat Enggan ke Faskes karena Takut Tertular Covid-19" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1246/survei-cisdi-masyarakat-enggan-ke-faskes-karena-takut-tertular-covid-19">
                <h2 class="title">Survei CISDI: Masyarakat Enggan ke Faskes karena Takut Tertular Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005711/multifortuna-sinardeltaultah-ke-30" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/02/id_1055407/1055407_400.jpg" alt="Multifortuna Sinardelta  Ultah ke-30 " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005711/multifortuna-sinardeltaultah-ke-30">
                <h2 class="title">Multifortuna Sinardelta  Ultah ke-30 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005713/bangun-reputasi-dan-citra-perusahaan-di-era-digital" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/02/id_1055411/1055411_400.jpg" alt="Bangun Reputasi dan Citra Perusahaan di Era Digital" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005713/bangun-reputasi-dan-citra-perusahaan-di-era-digital">
                <h2 class="title">Bangun Reputasi dan Citra Perusahaan di Era Digital</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005712/mooimom-pikat-hati-konsumen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/02/id_1055409/1055409_400.jpg" alt="MOOIMOM Pikat Hati Konsumen" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005712/mooimom-pikat-hati-konsumen">
                <h2 class="title">MOOIMOM Pikat Hati Konsumen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058918/1058918_400.jpg" alt="Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan">
                <h2 class="title">Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056733/1056733_400.jpg" alt="Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik">
                <h2 class="title">Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1521/keliru-klaim-emoji-ukiran-wajah-manusia-dari-batu-merupakan-gambar-berhala-di-kota-mekkah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/04/id_1055903/1055903_400.jpg" alt="Keliru, Klaim Emoji Ukiran Wajah Manusia dari Batu Merupakan Gambar Berhala di Kota Mekkah" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1521/keliru-klaim-emoji-ukiran-wajah-manusia-dari-batu-merupakan-gambar-berhala-di-kota-mekkah">
                <h2 class="title">Keliru, Klaim Emoji Ukiran Wajah Manusia dari Batu Merupakan Gambar Berhala di Kota Mekkah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057365/1057365_400.jpg" alt="Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong">
                <h2 class="title">Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1514117/akatara-2021-siap-pertemukan-filmmaker-dan-investor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/02/id_977820/977820_400.jpg" alt="Akatara 2021 Siap Pertemukan Filmmaker dan Investor " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1514117/akatara-2021-siap-pertemukan-filmmaker-dan-investor">
                <h2 class="title">Akatara 2021 Siap Pertemukan Filmmaker dan Investor </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515656/hejo-menjadi-peserta-terbaik-demoday-food-startup-indonesia-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057366/1057366_400.jpg" alt="Hejo Menjadi Peserta Terbaik Demoday Food Startup Indonesia 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515656/hejo-menjadi-peserta-terbaik-demoday-food-startup-indonesia-2021">
                <h2 class="title">Hejo Menjadi Peserta Terbaik Demoday Food Startup Indonesia 2021</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm" target="_BLANK">
    													#PPKM    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co"><span itemprop="name">travel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Yogyakarta Gelar Jogja Fashion Week dan Jogja Batik Carnival, Catat Waktunya						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Pribadi Wicaksono (Kontributor)</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Ninis Chairunnisa</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 30 Oktober 2021 12:04 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://travel.tempo.co/read/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/10/30/id_1062374/1062374_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1062374&width=720" data-original-src="https://statik.tempo.co/?id=1062374&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/10/30/id_1062374/1062374_720.jpg" data-original-src="https://statik.tempo.co/data/2021/10/30/id_1062374/1062374_720.jpg" alt="Pre event Jogja Fashion Week (JFW) 2021 dilaunching Jumat (29/10). Dok. Istimewa">
							</a>
							<figcaption itemprop="caption">
								<p>Pre event Jogja Fashion Week (JFW) 2021 dilaunching Jumat (29/10). Dok. Istimewa</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO, Yogyakarta -</strong> Ajang fashion bergengsi nasional Jogja Fashion Week (JFW) akan kembali digelar pada 25-27 November 2021 di <a href="https://www.tempo.co/tag/yogyakarta">Yogyakarta</a>. Perhelatan yang pada 2020 sempat dibatalkan akibat tingginya kasus pandemi Covid-19 sepanjang Juli-Agustus itu, tahun ini akan menggunakan venue Jogja National Museum (JNM).</p><div id="_popIn_recommend_word"></div><p>"Event JFW tahun 2021 ini akan menjadi pergelarannya yang memasuki usia ke 16 tahun," kata Miyono, Deputi Direktur Bank Indonesia Kantor Wilayah Yogyakarta saat pre-event launching Jogja Fashion Week 2021 di Gedung Heritage Bank Indonesia Yogyakarta, Jumat, 29 Oktober 2021.</p><p>Miyono mengatakan&nbsp;<a href="https://www.tempo.co/tag/event">event</a> tahun ini yang mengusung tajuk The New Beginning itu sasarannya mendorong industri kreatif di Yogyakarta, khususnya fashion untuk bangkit berkarya dan menciptakan produk-produk berkualitas dan berdaya saing. "Selain memulihkan pariwisata, gelaran JFW ini masuk dalam program promosi perdagangan luar negeri dimana proses dimulai dari seleksi hingga kurasi produk agar mampu memenuhi standar ekspor dan <em>go global</em>," kata dia.</p><div id="full"></div><p>Menurut Miyono, menggeliatnya event di masa Pemberlakuan Pembatasan Kegiatan Masyarakat atau PPKM Level 2 di Yogyakarta diharapkan berdampak pada pemulihan sektor usaha mikro kecil menengah (UMKM) yang ada. Tak hanya JFW, ada pula perhelatan lain&nbsp;seperti Karya Kreatif Indonesia (KKI), Festival Ekonomi Syariah (FESyar) dan Indonesia Sharia Economic Festival (ISEF) yang jadi pengungkit.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Pemerintah Daerah Istimewa Yogyakarta (DIY) memang telah memberi restu sejumlah event bertaraf nasional digelar di masa PPKM Level 2 ini. Pekan ini, mulai Kamis 28 Oktober, Yogya kembali menggelar ajang&nbsp;Jogja Batik Carnival yang masuk ke dalam rangkaian acara Jogja International Batik Biennale (JIBB) 2021 yang dipusatkan di kawasan Tebing Breksi Sleman Yogyakarta.</p><p>"Jogja Batik Carnival 2021 menjadi rangkaian dari event JIBB yang membawa misi menegaskan Jogja sebagai kawasan kota Batik Dunia," kata Kepala Dinas Pariwisata DIY&nbsp;Singgih Raharjo.</p><p>Yogyakarta telah ditunjuk oleh World Craft Council (WCC) pada 2014 sebagai Kota Batik dunia.</p><p>Singgih mengatakan ajang itu menunjukkan bahwa aktivitas <a href="https://www.tempo.co/tag/batik">batik</a> di Indonesia, khususnya Yogyakarta yang telah diakui oleh UNESCO pada 2009 tetap menggeliat meskipun pandemi Covid-19. "Ini juga promosi bahwa batik Indonesia adalah warisan budaya tak benda yang sudah diakui oleh UNESCO,&rdquo; ujarnya.</p><p><strong>Baca juga</strong>:&nbsp;<a href="https://travel.tempo.co/read/1522427/wisata-mulai-pulih-sultan-hb-x-minta-hotel-dan-restoran-terapkan-pedulilindungi"><span>Wisata Mulai Pulih, Sultan HB X Minta Hotel dan Restoran Terapkan PeduliLindungi</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/yogyakarta" itemprop="keywords" class="yogyakarta">Yogyakarta</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/event" itemprop="keywords" class="event">event</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/batik" itemprop="keywords" class="batik">Batik</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jogja-fashion-week" itemprop="keywords" class="jogja-fashion-week">Jogja Fashion Week</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/festival" itemprop="keywords" class="festival">Festival</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/wisata-yogyakarta" itemprop="keywords" class="wisata-yogyakarta">Wisata Yogyakarta</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1522838/mirah-elang-jawa-betina-dari-yogya-dilepas-liar-di-tnbts">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/30/id_1062365/1062365_400.jpg" alt="Mirah, Elang Jawa Betina dari Yogya, Dilepas Liar di TNBTS">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1522838/mirah-elang-jawa-betina-dari-yogya-dilepas-liar-di-tnbts">
						            <h2 class="title terkait">Mirah, Elang Jawa Betina dari Yogya, Dilepas Liar di TNBTS</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1522838/mirah-elang-jawa-betina-dari-yogya-dilepas-liar-di-tnbts">
						            <span class="col time">18 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1522775/serunya-jelajah-bukit-turgo-sambil-belajar-tanaman-herbal-bersama-pakar">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/30/id_1062373/1062373_400.jpg" alt="Serunya Jelajah Bukit Turgo Sambil Belajar Tanaman Herbal Bersama Pakar">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1522775/serunya-jelajah-bukit-turgo-sambil-belajar-tanaman-herbal-bersama-pakar">
						            <h2 class="title terkait">Serunya Jelajah Bukit Turgo Sambil Belajar Tanaman Herbal Bersama Pakar</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1522775/serunya-jelajah-bukit-turgo-sambil-belajar-tanaman-herbal-bersama-pakar">
						            <span class="col time">22 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1522622/hujan-intens-sleman-minta-pengelola-wisata-waspadai-bencana-hidrometeorologi">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/11/23/id_982563/982563_400.jpg" alt="Hujan Intens, Sleman Minta Pengelola Wisata Waspadai Bencana Hidrometeorologi">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1522622/hujan-intens-sleman-minta-pengelola-wisata-waspadai-bencana-hidrometeorologi">
						            <h2 class="title terkait">Hujan Intens, Sleman Minta Pengelola Wisata Waspadai Bencana Hidrometeorologi</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1522622/hujan-intens-sleman-minta-pengelola-wisata-waspadai-bencana-hidrometeorologi">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1522427/wisata-mulai-pulih-sultan-hb-x-minta-hotel-dan-restoran-terapkan-pedulilindungi">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/05/id_1048417/1048417_400.jpg" alt="Wisata Mulai Pulih, Sultan HB X Minta Hotel dan Restoran Terapkan PeduliLindungi">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1522427/wisata-mulai-pulih-sultan-hb-x-minta-hotel-dan-restoran-terapkan-pedulilindungi">
						            <h2 class="title terkait">Wisata Mulai Pulih, Sultan HB X Minta Hotel dan Restoran Terapkan PeduliLindungi</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1522427/wisata-mulai-pulih-sultan-hb-x-minta-hotel-dan-restoran-terapkan-pedulilindungi">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1062457">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522917/malang-akan-bangun-pusat-rehabilitasi-sekaligus-wisata-edukasi-elang-jawa">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/30/id_1062457/1062457_400.jpg" alt="Malang akan Bangun Pusat Rehabilitasi Sekaligus Wisata Edukasi Elang Jawa">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522917/malang-akan-bangun-pusat-rehabilitasi-sekaligus-wisata-edukasi-elang-jawa">
						                        <h2 class="title rekomendasi">Malang akan Bangun Pusat Rehabilitasi Sekaligus Wisata Edukasi Elang Jawa</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522917/malang-akan-bangun-pusat-rehabilitasi-sekaligus-wisata-edukasi-elang-jawa">
						                        <span class="col time">14 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 855931">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522372/cara-yogyakarta-bikin-wisatawan-mancanegara-betah-tinggal-hingga-1-tahun">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/07/16/id_855931/855931_400.jpg" alt="Cara Yogyakarta Bikin Wisatawan Mancanegara Betah Tinggal Hingga 1 Tahun">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522372/cara-yogyakarta-bikin-wisatawan-mancanegara-betah-tinggal-hingga-1-tahun">
						                        <h2 class="title rekomendasi">Cara Yogyakarta Bikin Wisatawan Mancanegara Betah Tinggal Hingga 1 Tahun</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522372/cara-yogyakarta-bikin-wisatawan-mancanegara-betah-tinggal-hingga-1-tahun">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1060872">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522270/aturan-baru-tes-pcr-untuk-penerbangan-berlaku-3x24-jam-harga-rp-275-ribu">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/24/id_1060872/1060872_400.jpg" alt="Aturan Baru Tes PCR untuk Penerbangan: Berlaku 3x24 Jam, Harga Rp 275 Ribu">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522270/aturan-baru-tes-pcr-untuk-penerbangan-berlaku-3x24-jam-harga-rp-275-ribu">
						                        <h2 class="title rekomendasi">Aturan Baru Tes PCR untuk Penerbangan: Berlaku 3x24 Jam, Harga Rp 275 Ribu</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522270/aturan-baru-tes-pcr-untuk-penerbangan-berlaku-3x24-jam-harga-rp-275-ribu">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 976941">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522118/keraton-yogyakarta-peringati-hari-sumpah-pemuda-dengan-pentas-musikan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/10/29/id_976941/976941_400.jpg" alt="Keraton Yogyakarta Peringati Hari Sumpah Pemuda dengan Pentas Musikan">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522118/keraton-yogyakarta-peringati-hari-sumpah-pemuda-dengan-pentas-musikan">
						                        <h2 class="title rekomendasi">Keraton Yogyakarta Peringati Hari Sumpah Pemuda dengan Pentas Musikan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1522118/keraton-yogyakarta-peringati-hari-sumpah-pemuda-dengan-pentas-musikan">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92642/meriahnya-puncak-festival-pesona-meti-kei-2021-di-maluku-tenggara">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/28/id_1061983/1061983_400.jpg" alt="Meriahnya Puncak Festival Pesona Meti Kei 2021 di Maluku Tenggara">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92642/meriahnya-puncak-festival-pesona-meti-kei-2021-di-maluku-tenggara">
									   <h2 class="title foto">Meriahnya Puncak Festival Pesona Meti Kei 2021 di Maluku Tenggara</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92642/meriahnya-puncak-festival-pesona-meti-kei-2021-di-maluku-tenggara">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92637/keindahan-wisata-bahari-kepulauan-kei-di-maluku">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/28/id_1061913/1061913_400.jpg" alt="Keindahan Wisata Bahari Kepulauan Kei di Maluku">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92637/keindahan-wisata-bahari-kepulauan-kei-di-maluku">
									   <h2 class="title foto">Keindahan Wisata Bahari Kepulauan Kei di Maluku</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92637/keindahan-wisata-bahari-kepulauan-kei-di-maluku">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92602/maudu-adaka-ri-sebuah-tradisi-dalam-puncak-peringatan-maulid-nabi-muhammad">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/27/id_1061594/1061594_400.jpg" alt="Maudu Adaka Ri, Sebuah Tradisi dalam Puncak Peringatan Maulid Nabi Muhammad">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92602/maudu-adaka-ri-sebuah-tradisi-dalam-puncak-peringatan-maulid-nabi-muhammad">
									   <h2 class="title foto">Maudu Adaka Ri, Sebuah Tradisi dalam Puncak Peringatan Maulid Nabi Muhammad</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92602/maudu-adaka-ri-sebuah-tradisi-dalam-puncak-peringatan-maulid-nabi-muhammad">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92589/wisata-raja-ampat-kembali-bergeliat-di-tengah-pandemi">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/26/id_1061473/1061473_400.jpg" alt="Wisata Raja Ampat Kembali Bergeliat di Tengah Pandemi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92589/wisata-raja-ampat-kembali-bergeliat-di-tengah-pandemi">
									   <h2 class="title foto">Wisata Raja Ampat Kembali Bergeliat di Tengah Pandemi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92589/wisata-raja-ampat-kembali-bergeliat-di-tengah-pandemi">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-10-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26687/mongolia-akan-tawarkan-vaksin-covid-19-gratis-kepada-wisatawan-asing">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/29/id_1062194/1062194_400.jpg" alt="Mongolia akan Tawarkan Vaksin Covid-19 Gratis kepada Wisatawan Asing">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26687/mongolia-akan-tawarkan-vaksin-covid-19-gratis-kepada-wisatawan-asing">
					                        <h2 class="title video">Mongolia akan Tawarkan Vaksin Covid-19 Gratis kepada Wisatawan Asing</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26687/mongolia-akan-tawarkan-vaksin-covid-19-gratis-kepada-wisatawan-asing">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26672/kemenparekraf-terus-dongkrak-kunjungan-wisatawan-asing">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/28/id_1061952/1061952_400.jpg" alt="Kemenparekraf Terus Dongkrak Kunjungan Wisatawan Asing">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26672/kemenparekraf-terus-dongkrak-kunjungan-wisatawan-asing">
					                        <h2 class="title video">Kemenparekraf Terus Dongkrak Kunjungan Wisatawan Asing</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26672/kemenparekraf-terus-dongkrak-kunjungan-wisatawan-asing">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-24">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26605/hari-pertama-ragunan-dibuka-lagi-pengunjung-4-901-orang-dari-8-000-pendaftar">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/24/id_1060823/1060823_400.jpg" alt="Hari Pertama Ragunan Dibuka Lagi, Pengunjung 4.901 Orang dari 8.000 Pendaftar">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26605/hari-pertama-ragunan-dibuka-lagi-pengunjung-4-901-orang-dari-8-000-pendaftar">
					                        <h2 class="title video">Hari Pertama Ragunan Dibuka Lagi, Pengunjung 4.901 Orang dari 8.000 Pendaftar</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26605/hari-pertama-ragunan-dibuka-lagi-pengunjung-4-901-orang-dari-8-000-pendaftar">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26530/pesona-pianemo-miniatur-wayag-di-raja-ampat-papua-barat">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/17/id_1059351/1059351_400.jpg" alt="Pesona Pianemo, Miniatur Wayag di Raja Ampat Papua Barat">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26530/pesona-pianemo-miniatur-wayag-di-raja-ampat-papua-barat">
					                        <h2 class="title video">Pesona Pianemo, Miniatur Wayag di Raja Ampat Papua Barat</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26530/pesona-pianemo-miniatur-wayag-di-raja-ampat-papua-barat">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://travel.tempo.co/read/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1522798/nonton-kejuaraan-balap-motor-di-mandalika-bisa-sambil-jalan-jalan-dan-kulineran" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://travel.tempo.co/read/1522798/nonton-kejuaraan-balap-motor-di-mandalika-bisa-sambil-jalan-jalan-dan-kulineran">
            <h2 class="title">Nonton Kejuaraan Balap Motor di Mandalika, Bisa Sambil Jalan-jalan dan Kulineran</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1522791/5-tempat-paling-sulit-dijangkau-di-dunia-tapi-layak-didatangi" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://travel.tempo.co/read/1522791/5-tempat-paling-sulit-dijangkau-di-dunia-tapi-layak-didatangi">
            <h2 class="title">5 Tempat Paling Sulit Dijangkau di Dunia tapi Layak Didatangi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1522785/desa-wisata-ngilngof-rumah-bagi-pantai-berpasir-terhalus-dan-air-meti" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://travel.tempo.co/read/1522785/desa-wisata-ngilngof-rumah-bagi-pantai-berpasir-terhalus-dan-air-meti">
            <h2 class="title">Desa Wisata Ngilngof, Rumah bagi Pantai Berpasir Terhalus dan Air Meti</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1522775/serunya-jelajah-bukit-turgo-sambil-belajar-tanaman-herbal-bersama-pakar" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://travel.tempo.co/read/1522775/serunya-jelajah-bukit-turgo-sambil-belajar-tanaman-herbal-bersama-pakar">
            <h2 class="title">Serunya Jelajah Bukit Turgo Sambil Belajar Tanaman Herbal Bersama Pakar</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://travel.tempo.co/read/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya">
            <h2 class="title">Yogyakarta Gelar Jogja Fashion Week dan Jogja Batik Carnival, Catat Waktunya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1522997/bus-transjakarta-dua-kali-kecelakaan-sepekan-kualitas-manajemen-dipertanyakan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061101/1061101_400.jpg" alt="Bus Transjakarta Dua Kali Kecelakaan Sepekan, Kualitas Manajemen Dipertanyakan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1522997/bus-transjakarta-dua-kali-kecelakaan-sepekan-kualitas-manajemen-dipertanyakan">
            <h2 class="title">Bus Transjakarta Dua Kali Kecelakaan Sepekan, Kualitas Manajemen Dipertanyakan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1522697/di-balik-kecelakaan-tabrakan-maut-bus-transjakarta-di-cawang">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061100/1061100_400.jpg" alt="Di Balik Kecelakaan Tabrakan Maut Bus Transjakarta di Cawang">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1522697/di-balik-kecelakaan-tabrakan-maut-bus-transjakarta-di-cawang">
            <h2 class="title">Di Balik Kecelakaan Tabrakan Maut Bus Transjakarta di Cawang</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1522324/pcr-dan-denyut-lemah-bisnis-maskapai">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/05/id_1032781/1032781_400.jpg" alt="PCR dan Denyut Lemah Bisnis Maskapai  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1522324/pcr-dan-denyut-lemah-bisnis-maskapai">
            <h2 class="title">PCR dan Denyut Lemah Bisnis Maskapai  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1521947/harga-diturunkan-mutu-pcr-terancam-dikorbankan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061162/1061162_400.jpg" alt="Harga Diturunkan, Mutu PCR Terancam Dikorbankan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1521947/harga-diturunkan-mutu-pcr-terancam-dikorbankan">
            <h2 class="title">Harga Diturunkan, Mutu PCR Terancam Dikorbankan</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1523020/upaya-kenalkan-tuak-manis-lombok-barat-gelar-mixology-competition" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/30/id_1062521/1062521_400.jpg" alt="Upaya Kenalkan Tuak Manis, Lombok Barat Gelar Mixology Competition" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1523020/upaya-kenalkan-tuak-manis-lombok-barat-gelar-mixology-competition">
												<h2 class="title terkini">Upaya Kenalkan Tuak Manis, Lombok Barat Gelar Mixology Competition</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1523020/upaya-kenalkan-tuak-manis-lombok-barat-gelar-mixology-competition">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1522965/bunker-peninggalan-perang-dunia-ii-di-simeulue-akan-dijadikan-objek-wisata" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/30/id_1062498/1062498_400.jpg" alt="Bunker Peninggalan Perang Dunia II di Simeulue akan Dijadikan Objek Wisata" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522965/bunker-peninggalan-perang-dunia-ii-di-simeulue-akan-dijadikan-objek-wisata">
												<h2 class="title terkini">Bunker Peninggalan Perang Dunia II di Simeulue akan Dijadikan Objek Wisata</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522965/bunker-peninggalan-perang-dunia-ii-di-simeulue-akan-dijadikan-objek-wisata">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1522947/cerita-di-balik-kuliner-unik-kota-solo-sate-kere" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/08/17/id_864831/864831_400.jpg" alt="Cerita di Balik Kuliner Unik Kota Solo, Sate Kere" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522947/cerita-di-balik-kuliner-unik-kota-solo-sate-kere">
												<h2 class="title terkini">Cerita di Balik Kuliner Unik Kota Solo, Sate Kere</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522947/cerita-di-balik-kuliner-unik-kota-solo-sate-kere">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1522929/festival-kuliner-marriot-bonvoy-cicip-sajian-indonesia-berkelas-dunia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/30/id_1062461/1062461_400.jpg" alt="Festival Kuliner Marriot Bonvoy, Cicip Sajian Indonesia Berkelas Dunia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522929/festival-kuliner-marriot-bonvoy-cicip-sajian-indonesia-berkelas-dunia">
												<h2 class="title terkini">Festival Kuliner Marriot Bonvoy, Cicip Sajian Indonesia Berkelas Dunia</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522929/festival-kuliner-marriot-bonvoy-cicip-sajian-indonesia-berkelas-dunia">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1522917/malang-akan-bangun-pusat-rehabilitasi-sekaligus-wisata-edukasi-elang-jawa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/30/id_1062457/1062457_400.jpg" alt="Malang akan Bangun Pusat Rehabilitasi Sekaligus Wisata Edukasi Elang Jawa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522917/malang-akan-bangun-pusat-rehabilitasi-sekaligus-wisata-edukasi-elang-jawa">
												<h2 class="title terkini">Malang akan Bangun Pusat Rehabilitasi Sekaligus Wisata Edukasi Elang Jawa</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522917/malang-akan-bangun-pusat-rehabilitasi-sekaligus-wisata-edukasi-elang-jawa">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/30/id_1062374/1062374_400.jpg" alt="Yogyakarta Gelar Jogja Fashion Week dan Jogja Batik Carnival, Catat Waktunya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya">
												<h2 class="title terkini">Yogyakarta Gelar Jogja Fashion Week dan Jogja Batik Carnival, Catat Waktunya</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522801/yogyakarta-gelar-jogja-fashion-week-dan-jogja-batik-carnival-catat-waktunya">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1522798/nonton-kejuaraan-balap-motor-di-mandalika-bisa-sambil-jalan-jalan-dan-kulineran" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/06/29/id_715455/715455_400.jpg" alt="Nonton Kejuaraan Balap Motor di Mandalika, Bisa Sambil Jalan-jalan dan Kulineran" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522798/nonton-kejuaraan-balap-motor-di-mandalika-bisa-sambil-jalan-jalan-dan-kulineran">
												<h2 class="title terkini">Nonton Kejuaraan Balap Motor di Mandalika, Bisa Sambil Jalan-jalan dan Kulineran</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522798/nonton-kejuaraan-balap-motor-di-mandalika-bisa-sambil-jalan-jalan-dan-kulineran">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1522791/5-tempat-paling-sulit-dijangkau-di-dunia-tapi-layak-didatangi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/08/18/id_727117/727117_400.jpg" alt="5 Tempat Paling Sulit Dijangkau di Dunia tapi Layak Didatangi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522791/5-tempat-paling-sulit-dijangkau-di-dunia-tapi-layak-didatangi">
												<h2 class="title terkini">5 Tempat Paling Sulit Dijangkau di Dunia tapi Layak Didatangi</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522791/5-tempat-paling-sulit-dijangkau-di-dunia-tapi-layak-didatangi">
						<span class="col terkini">20 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1522785/desa-wisata-ngilngof-rumah-bagi-pantai-berpasir-terhalus-dan-air-meti" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/28/id_1061915/1061915_400.jpg" alt="Desa Wisata Ngilngof, Rumah bagi Pantai Berpasir Terhalus dan Air Meti" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522785/desa-wisata-ngilngof-rumah-bagi-pantai-berpasir-terhalus-dan-air-meti">
												<h2 class="title terkini">Desa Wisata Ngilngof, Rumah bagi Pantai Berpasir Terhalus dan Air Meti</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522785/desa-wisata-ngilngof-rumah-bagi-pantai-berpasir-terhalus-dan-air-meti">
						<span class="col terkini">21 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1522775/serunya-jelajah-bukit-turgo-sambil-belajar-tanaman-herbal-bersama-pakar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/30/id_1062373/1062373_400.jpg" alt="Serunya Jelajah Bukit Turgo Sambil Belajar Tanaman Herbal Bersama Pakar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522775/serunya-jelajah-bukit-turgo-sambil-belajar-tanaman-herbal-bersama-pakar">
												<h2 class="title terkini">Serunya Jelajah Bukit Turgo Sambil Belajar Tanaman Herbal Bersama Pakar</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1522775/serunya-jelajah-bukit-turgo-sambil-belajar-tanaman-herbal-bersama-pakar">
						<span class="col terkini">22 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2850/kekerasan-di-dalam-tewasnya-mahasiswa-uns?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kekerasan Di Dalam Tewasnya Mahasiswa UNS</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062271/1062271_720.jpg">
      </a>
      <p>
        Seorang mahasiswa UNS tewas saat mengikuti kegiatan Resimen Mahasiswa UNS. Tempo mengumpulkan fakta dalam rentetan peristiwa yang merengut nyawa itu.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://tekno.tempo.co/read/1522838/mirah-elang-jawa-betina-dari-yogya-dilepas-liar-di-tnbts');
	// 			window.location = 'https://tekno.tempo.co/read/1522838/mirah-elang-jawa-betina-dari-yogya-dilepas-liar-di-tnbts';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  travel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1522917",
										   "title" : "malang-akan-bangun-pusat-rehabilitasi-sekaligus-wisata-edukasi-elang-jawa"
									   },
									   {
										   "id"	:"1522372",
										   "title" : "cara-yogyakarta-bikin-wisatawan-mancanegara-betah-tinggal-hingga-1-tahun"
									   },
									   {
										   "id"	:"1522270",
										   "title" : "aturan-baru-tes-pcr-untuk-penerbangan-berlaku-3x24-jam-harga-rp-275-ribu"
									   },
									   {
										   "id"	:"1522118",
										   "title" : "keraton-yogyakarta-peringati-hari-sumpah-pemuda-dengan-pentas-musikan"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
