<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Jajanan Hasil Olahan Aci, Si Kenyal Gurih yang Bikin Nagih - Travel Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=872984&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=872984&width=650" />
    <meta property="og:url" content="https://travel.tempo.co/read/1511870/jajanan-hasil-olahan-aci-si-kenyal-gurih-yang-bikin-nagih" />
  <meta property="og:title" content="Jajanan Hasil Olahan Aci, Si Kenyal Gurih yang Bikin Nagih" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Rasanya yang gurih, teksturnya yang kenyal dan harganya yang murah, membuat olahan aci mudah disukai banyak orang." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://travel.tempo.co/read/1511870/jajanan-hasil-olahan-aci-si-kenyal-gurih-yang-bikin-nagih" />
        <link rel="canonical" href="https://travel.tempo.co/read/1511870/jajanan-hasil-olahan-aci-si-kenyal-gurih-yang-bikin-nagih" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://travel.tempo.co/amp/1511870/jajanan-hasil-olahan-aci-si-kenyal-gurih-yang-bikin-nagih">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Rasanya yang gurih, teksturnya yang kenyal dan harganya yang murah, membuat olahan aci mudah disukai banyak orang."/>
    <meta name="keywords" content="aci, Kuliner, Singkong, Jajanan Anak, Camilan, Kuliner Indonesia"/>
            <meta name="author" content="Ninis Chairunnisa">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1511870">

		<link rel="image_src" href="https://statik.tempo.co?id=872984&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="travel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="travel_kuliner"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-29T18:24:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Jajanan Hasil Olahan Aci, Si Kenyal Gurih yang Bikin Nagih">
		<meta name="twitter:description" content="Rasanya yang gurih, teksturnya yang kenyal dan harganya yang murah, membuat olahan aci mudah disukai banyak orang.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=872984&width=650">

				<meta name="adx:sections" content="travel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://travel.tempo.co/read/1511870/jajanan-hasil-olahan-aci-si-kenyal-gurih-yang-bikin-nagih"
    },
    "headline": "Jajanan Hasil Olahan Aci, Si Kenyal Gurih yang Bikin Nagih",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Ninis Chairunnisa"
    },
    "keywords": "aci, Kuliner, Singkong, Jajanan Anak, Camilan, Kuliner Indonesia",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=872984&width=650",
          "caption": "Ilustrasi tahu. Pixabay.com/Ally J"
    },
    "description": "Rasanya yang gurih, teksturnya yang kenyal dan harganya yang murah, membuat olahan aci mudah disukai banyak orang.",
        "articleBody": "TEMPO.CO, Jakarta - Beragam makanan yang terbuat dari aci selalu punya tempat di lidah masyarakat Indonesia. Rasanya yang gurih, teksturnya yang kenyal dan harganya yang murah mudah disukai banyak orang.Aci berasal dari singkong yang telah melalui berbagai proses untuk diambil patinya. Pati itu menjadi tepung yang kemudian bisa diolah menjadi beragam makanan.Secara umum, aci akan dibuat seperti adonan lalu dibentuk sesuai hidangan yang akan dibuat. Berikut sejumlah camilan dari aci yang jadi favorit:CilorCilor merupakan gabungan dari olahan aci dan telur. Aci biasanya diolah dalam bentuk bulat atau kotak kecil.Aci itu kemudian dicampur dengan adonan telur lalu digoreng menggunakan sedikit minyak. Hasil olahannya bisa ditambahkan bubuk cabai ataupun aneka bubuk perasa lainnya.Bakso aciUntuk yang suka makanan berkuah, bakso aci bisa jadi pilihannya. Meskipun bernama aci, nyatanya bahan pembuatan bakso aci tak hanya terbuat dari aci saja, melainkan ada tepung tapioka dan tepung terigu.Tekstur kenyalnya membuat rasa bakso aci tak kalah jika dibandingkan dengan bakso daging pada umumnya. Apalagi, dari segi harga bakso aci juga dijual dengan harga yang lebih murah.CirengAci dalam sajian ini digoreng, makanya disebut cireng alias aci goreng. Untuk membuatnya cukup mencampurkan aci dengan sederet bumbu yang telah disiapkan seperti garam dan bawang putih, lalu dibentuk, diamkan sebentar dan digoreng.Hasilnya, cireng akan memiliki tekstur garing di bagian luar dan kenyal di bagian dalam. Kini ada juga varian cireng isi, dimana di dalam adonan ditambahkan bahan lain seperti ayam suwir, keju, kornet dan lainnya.CilokCilok singkatan dari aci dicolok. Bentuknya yang bulat dan dicolok dengan tusukan membuat cilok ini memiliki rupa yang mirip dengan sate.Cara membuatnya mirip dengan cireng, hanya saja untuk cilok proses pematangannya dilakukan dengan cara direbus. Tambahkan saus sambal atau berbagai saus lainnya sesuai selera untuk menambah cita rasa dari cilok.Tahu aciBukan tahu biasa, olahan aci satu ini memiliki tekstur yang unik, yakni lembut dari tahu dan kenyal dari aci. Untuk memberikan cita rasa yang lebih sedap, maka pembuatnya perlu menambahkan penyedap rasa dan bawang daun yang telah diiris.Cara membuatnya cukup dengan mencampurkan semua bahannya adonan dan masukkan adonan ke bagian tengah tahu. Kemudian, tahu siap digoreng dan berubah menjadi tahu aci yang lezat.CimolBerbeda dari yang sebelumnya, cimol merupakan singkatan dari aci digemol. Bentuk cimol adalah bulat dengan ukuran yang lebih kecil dari cilok. Jika ingin membuatnya, tambahkan tepung tapioka dan kaldu untuk membuat rasa cimol semakin sedap. Lalu, gorenglah cimol dengan api kecil agar bisa matang dengan merata. Kuliner ini mudah ditemui di pinggir jalan.LAURENSIA FAYOLABaca juga: Ketahui 6 Jenis Teknik Membuat Kopi dari Seluruh Dunia",
    "datePublished": "2021-09-29T18:24:00+07:00",
        "dateModified": "2021-09-29T18:24:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_kuliner"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
googletag.defineSlot('/14056285/tempo.co/desktop_travel_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_travel_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 29 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511671/dijanjikan-mau-ditransfer-lagi-aldi-taher-sebut-raffi-ahmad-punya-utang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/12/id_1020991/1020991_400.jpg" alt="Dijanjikan Mau Ditransfer Lagi, Aldi Taher Sebut Raffi Ahmad Punya Utang" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511671/dijanjikan-mau-ditransfer-lagi-aldi-taher-sebut-raffi-ahmad-punya-utang">
                <h2 class="title">Dijanjikan Mau Ditransfer Lagi, Aldi Taher Sebut Raffi Ahmad Punya Utang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511648/sebab-lagu-genjer-genjer-identik-dengan-pki-dan-dilarang-orde-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/09/30/id_441645/441645_400.jpg" alt="Sebab Lagu Genjer-Genjer Identik dengan PKI dan Dilarang Orde Baru" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511648/sebab-lagu-genjer-genjer-identik-dengan-pki-dan-dilarang-orde-baru">
                <h2 class="title">Sebab Lagu Genjer-Genjer Identik dengan PKI dan Dilarang Orde Baru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511514/bukan-cuma-satu-amanda-manopo-akan-bangun-beberapa-masjid-sesuai-nazar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/18/id_1015260/1015260_400.jpg" alt="Bukan Cuma Satu, Amanda Manopo akan Bangun Beberapa Masjid sesuai Nazar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511514/bukan-cuma-satu-amanda-manopo-akan-bangun-beberapa-masjid-sesuai-nazar">
                <h2 class="title">Bukan Cuma Satu, Amanda Manopo akan Bangun Beberapa Masjid sesuai Nazar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511645/6-manfaat-minyak-tawon-untuk-tubuh-salah-satunya-melancarkan-bab" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/29/id_1054621/1054621_400.jpg" alt="6 Manfaat Minyak Tawon untuk Tubuh, Salah Satunya Melancarkan BAB" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511645/6-manfaat-minyak-tawon-untuk-tubuh-salah-satunya-melancarkan-bab">
                <h2 class="title">6 Manfaat Minyak Tawon untuk Tubuh, Salah Satunya Melancarkan BAB</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511498/sisi-psikologis-yang-menandakan-orang-tak-bahagia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/06/14/id_945310/945310_400.jpg" alt="Sisi Psikologis yang Menandakan Orang Tak Bahagia" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511498/sisi-psikologis-yang-menandakan-orang-tak-bahagia">
                <h2 class="title">Sisi Psikologis yang Menandakan Orang Tak Bahagia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511685/daftar-aplikasi-yang-bisa-akses-sertifikat-vaksin-di-pedulilindungi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044331/1044331_400.jpg" alt="Daftar Aplikasi yang Bisa Akses Sertifikat Vaksin di Pedulilindungi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511685/daftar-aplikasi-yang-bisa-akses-sertifikat-vaksin-di-pedulilindungi">
                <h2 class="title">Daftar Aplikasi yang Bisa Akses Sertifikat Vaksin di Pedulilindungi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511583/6-destinasi-wisata-ramah-anak-di-singapura-menurut-marissa-nasution" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/07/20/id_203678/203678_400.jpg" alt="6 Destinasi Wisata Ramah Anak di Singapura Menurut Marissa Nasution" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511583/6-destinasi-wisata-ramah-anak-di-singapura-menurut-marissa-nasution">
                <h2 class="title">6 Destinasi Wisata Ramah Anak di Singapura Menurut Marissa Nasution</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511552/sirkuit-mandalika-bersiap-untuk-gelar-balapan-dan-sajian-pariwisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/10/id_1041647/1041647_400.jpg" alt="Sirkuit Mandalika Bersiap untuk Gelar Balapan dan Sajian Pariwisata" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511552/sirkuit-mandalika-bersiap-untuk-gelar-balapan-dan-sajian-pariwisata">
                <h2 class="title">Sirkuit Mandalika Bersiap untuk Gelar Balapan dan Sajian Pariwisata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511576/merauke-jadi-lokasi-pon-papua-lihat-ragam-destinasi-wisata-uniknya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/27/id_926225/926225_400.jpg" alt="Merauke Jadi Lokasi PON Papua, Lihat Ragam Destinasi Wisata Uniknya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511576/merauke-jadi-lokasi-pon-papua-lihat-ragam-destinasi-wisata-uniknya">
                <h2 class="title">Merauke Jadi Lokasi PON Papua, Lihat Ragam Destinasi Wisata Uniknya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054177/1054177_400.jpg" alt="Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta" width="400">
            </a>
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta">
                <h2 class="title">Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/04/id_869692/869692_400.jpg" alt="Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel">
                <h2 class="title">Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/17/id_1028622/1028622_400.jpg" alt="Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas">
                <h2 class="title">Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1510223/3-orang-yang-mengantar-difabel-untuk-vaksinasi-covid-19-bisa-sekalian-divaksin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/14/id_1042739/1042739_400.jpg" alt="3 Orang yang Mengantar Difabel untuk Vaksinasi Covid-19 Bisa Sekalian Divaksin" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1510223/3-orang-yang-mengantar-difabel-untuk-vaksinasi-covid-19-bisa-sekalian-divaksin">
                <h2 class="title">3 Orang yang Mengantar Difabel untuk Vaksinasi Covid-19 Bisa Sekalian Divaksin</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2807/kejanggalan-yang-ditemukan-bni-dalam-kasus-bilyet-deposito" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051234/1051234_400.jpg" alt="Kejanggalan yang Ditemukan BNI dalam Kasus Bilyet Deposito" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2807/kejanggalan-yang-ditemukan-bni-dalam-kasus-bilyet-deposito">
                <h2 class="title">Kejanggalan yang Ditemukan BNI dalam Kasus Bilyet Deposito</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2808/ketahui-syarat-sebelum-melakukan-perjalanan-atau-traveling-saat-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051354/1051354_400.jpg" alt="Ketahui, Syarat Sebelum Melakukan Perjalanan atau Traveling Saat PPKM " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2808/ketahui-syarat-sebelum-melakukan-perjalanan-atau-traveling-saat-ppkm">
                <h2 class="title">Ketahui, Syarat Sebelum Melakukan Perjalanan atau Traveling Saat PPKM </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2809/negara-negera-yang-sudah-melakukan-vaksinasi-anak-di-bawah-12-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040891/1040891_400.jpg" alt="Negara-negera yang Sudah Melakukan Vaksinasi Anak di Bawah 12 Tahun" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2809/negara-negera-yang-sudah-melakukan-vaksinasi-anak-di-bawah-12-tahun">
                <h2 class="title">Negara-negera yang Sudah Melakukan Vaksinasi Anak di Bawah 12 Tahun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1221/3-provinsi-dengan-tingkat-penggunaan-vaksin-covid-19-di-bawah-50-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/29/id_1054684/1054684_400.jpg" alt="3 Provinsi dengan Tingkat Penggunaan Vaksin Covid-19 di Bawah 50 Persen" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1221/3-provinsi-dengan-tingkat-penggunaan-vaksin-covid-19-di-bawah-50-persen">
                <h2 class="title">3 Provinsi dengan Tingkat Penggunaan Vaksin Covid-19 di Bawah 50 Persen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1220/efek-pandemi-covid-19-sejumlah-pintu-masuk-perjalanan-internasional-mendapat-pengawasan-ketat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054480/1054480_400.jpg" alt="Efek Pandemi Covid-19, Sejumlah Pintu Masuk Perjalanan Internasional Mendapat Pengawasan Ketat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1220/efek-pandemi-covid-19-sejumlah-pintu-masuk-perjalanan-internasional-mendapat-pengawasan-ketat">
                <h2 class="title">Efek Pandemi Covid-19, Sejumlah Pintu Masuk Perjalanan Internasional Mendapat Pengawasan Ketat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1219/cakupan-vaksinasi-covid-19-indonesia-dki-jakarta-tertinggi-lampung-terendah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054186/1054186_400.jpg" alt="Cakupan Vaksinasi Covid-19 Indonesia: DKI Jakarta Tertinggi, Lampung Terendah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1219/cakupan-vaksinasi-covid-19-indonesia-dki-jakarta-tertinggi-lampung-terendah">
                <h2 class="title">Cakupan Vaksinasi Covid-19 Indonesia: DKI Jakarta Tertinggi, Lampung Terendah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048016/1048016_400.jpg" alt="Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana">
                <h2 class="title">Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051738/1051738_400.jpg" alt="Ideacloud 2021 Dukung Pelaku Bisnis Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia">
                <h2 class="title">Ideacloud 2021 Dukung Pelaku Bisnis Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051883/1051883_400.jpg" alt="Sicepat Ekspres Raih Dua Penghargaan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan">
                <h2 class="title">Sicepat Ekspres Raih Dua Penghargaan </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049381/1049381_400.jpg" alt="Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk">
                <h2 class="title">Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050562/1050562_400.jpg" alt="Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen">
                <h2 class="title">Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048368/1048368_400.jpg" alt="God Bless Berhasil Menghentak Secara Virtual!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual">
                <h2 class="title">God Bless Berhasil Menghentak Secara Virtual!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/31/id_1047222/1047222_400.jpg" alt="Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan">
                <h2 class="title">Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/05/id_957517/957517_400.jpg" alt="Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit">
                <h2 class="title">Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co"><span itemprop="name">travel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Jajanan Hasil Olahan Aci, Si Kenyal Gurih yang Bikin Nagih						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Ninis Chairunnisa</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 29 September 2021 18:24 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://travel.tempo.co/read/1511870/jajanan-hasil-olahan-aci-si-kenyal-gurih-yang-bikin-nagih">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2019/09/16/id_872984/872984_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=872984&width=720" data-original-src="https://statik.tempo.co/?id=872984&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2019/09/16/id_872984/872984_720.jpg" data-original-src="https://statik.tempo.co/data/2019/09/16/id_872984/872984_720.jpg" alt="Ilustrasi tahu. Pixabay.com/Ally J">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi tahu. Pixabay.com/Ally J</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Beragam makanan yang terbuat dari <a href="https://www.tempo.co/tag/baso-aci">aci</a> selalu punya tempat di lidah masyarakat Indonesia. Rasanya yang gurih,&nbsp;teksturnya yang kenyal dan harganya yang murah&nbsp;mudah disukai banyak orang.</p><div id="_popIn_recommend_word"></div><p>Aci berasal dari <a href="https://www.tempo.co/tag/singkong">singkong</a> yang telah melalui berbagai proses untuk diambil patinya. Pati itu menjadi tepung yang kemudian bisa diolah menjadi beragam makanan.</p><p>Secara umum, aci akan dibuat seperti adonan lalu dibentuk sesuai hidangan yang akan dibuat. Berikut sejumlah camilan dari aci yang jadi favorit:</p><div id="full"></div><p><strong>Cilor</strong></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Cilor&nbsp;merupakan gabungan dari olahan&nbsp;aci dan telur. Aci biasanya diolah dalam bentuk bulat atau kotak kecil.</p><p>Aci itu kemudian dicampur dengan adonan telur lalu digoreng menggunakan sedikit minyak. Hasil olahannya bisa ditambahkan bubuk cabai ataupun aneka bubuk perasa lainnya.</p><p><strong>Bakso aci</strong></p><p>Untuk yang suka makanan berkuah, bakso aci bisa jadi pilihannya. Meskipun bernama aci, nyatanya bahan pembuatan bakso aci tak hanya terbuat dari aci saja, melainkan ada tepung tapioka dan tepung terigu.</p><p>Tekstur kenyalnya membuat rasa bakso aci tak kalah jika dibandingkan dengan bakso daging pada umumnya. Apalagi, dari segi harga bakso aci juga dijual dengan harga yang lebih murah.</p><p><strong>Cireng</strong></p><p>Aci dalam sajian ini digoreng, makanya disebut cireng alias aci goreng.&nbsp;Untuk membuatnya cukup mencampurkan aci dengan sederet bumbu yang telah disiapkan seperti garam dan bawang putih, lalu dibentuk, diamkan sebentar dan digoreng.</p><p>Hasilnya, cireng akan memiliki tekstur garing di bagian luar dan kenyal di bagian dalam. Kini ada juga varian cireng isi, dimana di dalam adonan ditambahkan bahan lain seperti ayam suwir, keju, kornet dan lainnya.</p><p><strong>Cilok</strong></p><p>Cilok singkatan dari aci dicolok. Bentuknya yang bulat dan dicolok dengan tusukan membuat cilok ini memiliki rupa yang mirip dengan sate.</p><p>Cara membuatnya&nbsp;mirip dengan cireng, hanya saja untuk cilok proses pematangannya dilakukan dengan cara direbus. Tambahkan saus sambal atau berbagai saus lainnya sesuai selera untuk menambah cita rasa dari cilok.</p><p><strong>Tahu aci</strong></p><p>Bukan tahu biasa, olahan aci satu ini memiliki tekstur yang unik, yakni lembut dari tahu dan kenyal dari aci. Untuk memberikan cita rasa yang lebih sedap, maka pembuatnya perlu menambahkan penyedap rasa dan bawang daun yang telah diiris.</p><p>Cara membuatnya cukup dengan mencampurkan semua bahannya adonan dan masukkan adonan ke bagian tengah tahu. Kemudian, tahu siap digoreng dan berubah menjadi tahu aci yang lezat.</p><p><strong>Cimol</strong></p><p>Berbeda dari yang sebelumnya, cimol merupakan singkatan dari aci digemol. Bentuk cimol adalah bulat dengan ukuran yang lebih kecil dari cilok. Jika ingin membuatnya, tambahkan tepung tapioka dan kaldu untuk membuat rasa cimol semakin sedap. Lalu, gorenglah cimol dengan api kecil agar bisa matang dengan merata. <a href="https://www.tempo.co/tag/kuliner">Kuliner</a> ini mudah ditemui di pinggir jalan.</p><p><strong>LAURENSIA FAYOLA</strong></p><p><strong>Baca juga:&nbsp;</strong><a href="https://travel.tempo.co/read/1511558/ketahui-6-jenis-teknik-membuat-kopi-dari-seluruh-dunia">Ketahui 6 Jenis Teknik Membuat Kopi dari Seluruh Dunia</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/aci" itemprop="keywords" class="aci">aci</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kuliner" itemprop="keywords" class="kuliner">Kuliner</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/singkong" itemprop="keywords" class="singkong">Singkong</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jajanan-anak" itemprop="keywords" class="jajanan-anak">Jajanan Anak</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/camilan" itemprop="keywords" class="camilan">Camilan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kuliner-indonesia" itemprop="keywords" class="kuliner-indonesia">Kuliner Indonesia</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 							<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1511558/ketahui-6-jenis-teknik-membuat-kopi-dari-seluruh-dunia">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/05/07/id_936381/936381_400.jpg" alt="Ketahui 6 Jenis Teknik Membuat Kopi dari Seluruh Dunia">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1511558/ketahui-6-jenis-teknik-membuat-kopi-dari-seluruh-dunia">
						            <h2 class="title terkait">Ketahui 6 Jenis Teknik Membuat Kopi dari Seluruh Dunia</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1511558/ketahui-6-jenis-teknik-membuat-kopi-dari-seluruh-dunia">
						            <span class="col time">13 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1511357/maksuba-kue-lapis-palembang-yang-nikmat-pakai-telur-bebek">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/10/04/id_878059/878059_400.jpg" alt="Maksuba, Kue Lapis Palembang yang Nikmat Pakai Telur Bebek">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1511357/maksuba-kue-lapis-palembang-yang-nikmat-pakai-telur-bebek">
						            <h2 class="title terkait">Maksuba, Kue Lapis Palembang yang Nikmat Pakai Telur Bebek</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1511357/maksuba-kue-lapis-palembang-yang-nikmat-pakai-telur-bebek">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1511198/5-rekomendasi-kuliner-khas-purworejo-kupat-tahui-sampai-geblek">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/01/29/id_815450/815450_400.jpg" alt="5 Rekomendasi Kuliner Khas Purworejo, Kupat Tahui sampai Geblek">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1511198/5-rekomendasi-kuliner-khas-purworejo-kupat-tahui-sampai-geblek">
						            <h2 class="title terkait">5 Rekomendasi Kuliner Khas Purworejo, Kupat Tahui sampai Geblek</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1511198/5-rekomendasi-kuliner-khas-purworejo-kupat-tahui-sampai-geblek">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1510961/melancong-ke-semarang-ini-rekomendasi-5-jajanan-buat-oleh-oleh">
						            <img class="terkait" src="https://statik.tempo.co/data/2015/07/14/id_418963/418963_400.jpg" alt="Melancong ke Semarang, ini Rekomendasi 5 Jajanan Buat Oleh-Oleh ">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1510961/melancong-ke-semarang-ini-rekomendasi-5-jajanan-buat-oleh-oleh">
						            <h2 class="title terkait">Melancong ke Semarang, ini Rekomendasi 5 Jajanan Buat Oleh-Oleh </h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1510961/melancong-ke-semarang-ini-rekomendasi-5-jajanan-buat-oleh-oleh">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 926225">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511576/merauke-jadi-lokasi-pon-papua-lihat-ragam-destinasi-wisata-uniknya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/03/27/id_926225/926225_400.jpg" alt="Merauke Jadi Lokasi PON Papua, Lihat Ragam Destinasi Wisata Uniknya">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511576/merauke-jadi-lokasi-pon-papua-lihat-ragam-destinasi-wisata-uniknya">
						                        <h2 class="title rekomendasi">Merauke Jadi Lokasi PON Papua, Lihat Ragam Destinasi Wisata Uniknya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511576/merauke-jadi-lokasi-pon-papua-lihat-ragam-destinasi-wisata-uniknya">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 693375">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511168/sertifikasi-chse-gratis-tapi-harus-keluar-modal-dulu-untuk-memenuhi-syaratnya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/03/25/id_693375/693375_400.jpg" alt="Sertifikasi CHSE Gratis, tapi Harus Keluar Modal Dulu untuk Memenuhi Syaratnya">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511168/sertifikasi-chse-gratis-tapi-harus-keluar-modal-dulu-untuk-memenuhi-syaratnya">
						                        <h2 class="title rekomendasi">Sertifikasi CHSE Gratis, tapi Harus Keluar Modal Dulu untuk Memenuhi Syaratnya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511168/sertifikasi-chse-gratis-tapi-harus-keluar-modal-dulu-untuk-memenuhi-syaratnya">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 995581">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511143/kawasan-glodok-jakarta-akan-ditata-jadi-destinasi-wisata-sejarah-pecinan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/21/id_995581/995581_400.jpg" alt="Kawasan Glodok Jakarta akan Ditata Jadi Destinasi Wisata Sejarah Pecinan">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511143/kawasan-glodok-jakarta-akan-ditata-jadi-destinasi-wisata-sejarah-pecinan">
						                        <h2 class="title rekomendasi">Kawasan Glodok Jakarta akan Ditata Jadi Destinasi Wisata Sejarah Pecinan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511143/kawasan-glodok-jakarta-akan-ditata-jadi-destinasi-wisata-sejarah-pecinan">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 660302">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511062/phri-jakarta-tolak-kewajiban-sertifikasi-chse-kementerian-pariwisata">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/11/04/id_660302/660302_400.jpg" alt="PHRI Jakarta Tolak Kewajiban Sertifikasi CHSE Kementerian Pariwisata">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511062/phri-jakarta-tolak-kewajiban-sertifikasi-chse-kementerian-pariwisata">
						                        <h2 class="title rekomendasi">PHRI Jakarta Tolak Kewajiban Sertifikasi CHSE Kementerian Pariwisata</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1511062/phri-jakarta-tolak-kewajiban-sertifikasi-chse-kementerian-pariwisata">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91919/kemacetan-panjang-saat-tempat-wisata-di-pandeglang-kembali-buka">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/26/id_1053943/1053943_400.jpg" alt="Kemacetan Panjang saat Tempat Wisata di Pandeglang Kembali Buka">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91919/kemacetan-panjang-saat-tempat-wisata-di-pandeglang-kembali-buka">
									   <h2 class="title foto">Kemacetan Panjang saat Tempat Wisata di Pandeglang Kembali Buka</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91919/kemacetan-panjang-saat-tempat-wisata-di-pandeglang-kembali-buka">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91918/pantai-kuta-terapkan-sistem-ganjil-genap-dan-pedulilindungi">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/26/id_1053938/1053938_400.jpg" alt="Pantai Kuta Terapkan Sistem Ganjil Genap dan PeduliLindungi ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91918/pantai-kuta-terapkan-sistem-ganjil-genap-dan-pedulilindungi">
									   <h2 class="title foto">Pantai Kuta Terapkan Sistem Ganjil Genap dan PeduliLindungi </h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91918/pantai-kuta-terapkan-sistem-ganjil-genap-dan-pedulilindungi">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91813/atraksi-wisata-tari-kecak-uluwatu-bali-kembali-digelar">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/22/id_1052797/1052797_400.jpg" alt="Atraksi Wisata Tari Kecak Uluwatu Bali Kembali Digelar">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91813/atraksi-wisata-tari-kecak-uluwatu-bali-kembali-digelar">
									   <h2 class="title foto">Atraksi Wisata Tari Kecak Uluwatu Bali Kembali Digelar</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91813/atraksi-wisata-tari-kecak-uluwatu-bali-kembali-digelar">
									   <span class="col time">7 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91810/melihat-keseruan-perang-ketupat-di-bali">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/21/id_1052746/1052746_400.jpg" alt="Melihat Keseruan Perang Ketupat di Bali">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91810/melihat-keseruan-perang-ketupat-di-bali">
									   <h2 class="title foto">Melihat Keseruan Perang Ketupat di Bali</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91810/melihat-keseruan-perang-ketupat-di-bali">
									   <span class="col time">7 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-09-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26309/musamus-rumah-semut-raksasa-di-merauke">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/29/id_1054668/1054668_400.jpg" alt="Musamus, Rumah Semut Raksasa di Merauke">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26309/musamus-rumah-semut-raksasa-di-merauke">
					                        <h2 class="title video">Musamus, Rumah Semut Raksasa di Merauke</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26309/musamus-rumah-semut-raksasa-di-merauke">
					                        <span class="col time">6 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26287/bali-akan-uji-coba-pembukaan-pariwisata-bagi-turis-per-oktober">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/28/id_1054277/1054277_400.jpg" alt="Bali Akan Uji Coba Pembukaan Pariwisata Bagi Turis per Oktober">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26287/bali-akan-uji-coba-pembukaan-pariwisata-bagi-turis-per-oktober">
					                        <h2 class="title video">Bali Akan Uji Coba Pembukaan Pariwisata Bagi Turis per Oktober</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26287/bali-akan-uji-coba-pembukaan-pariwisata-bagi-turis-per-oktober">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26277/tim-arkeolog-turki-temukan-air-mancur-era-bizantium-di-istanbul">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/27/id_1054070/1054070_400.jpg" alt="Tim Arkeolog Turki Temukan Air Mancur Era Bizantium di Istanbul">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26277/tim-arkeolog-turki-temukan-air-mancur-era-bizantium-di-istanbul">
					                        <h2 class="title video">Tim Arkeolog Turki Temukan Air Mancur Era Bizantium di Istanbul</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26277/tim-arkeolog-turki-temukan-air-mancur-era-bizantium-di-istanbul">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-26">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26268/deretan-tempat-luar-biasa-yang-harus-dikunjungi-sebelum-hilang-dari-muka-bumi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/26/id_1053789/1053789_400.jpg" alt="Deretan Tempat Luar Biasa yang Harus Dikunjungi Sebelum Hilang dari Muka Bumi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26268/deretan-tempat-luar-biasa-yang-harus-dikunjungi-sebelum-hilang-dari-muka-bumi">
					                        <h2 class="title video">Deretan Tempat Luar Biasa yang Harus Dikunjungi Sebelum Hilang dari Muka Bumi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26268/deretan-tempat-luar-biasa-yang-harus-dikunjungi-sebelum-hilang-dari-muka-bumi">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://travel.tempo.co/read/1511870/jajanan-hasil-olahan-aci-si-kenyal-gurih-yang-bikin-nagih" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1511583/6-destinasi-wisata-ramah-anak-di-singapura-menurut-marissa-nasution" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://travel.tempo.co/read/1511583/6-destinasi-wisata-ramah-anak-di-singapura-menurut-marissa-nasution">
            <h2 class="title">6 Destinasi Wisata Ramah Anak di Singapura Menurut Marissa Nasution</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1511552/sirkuit-mandalika-bersiap-untuk-gelar-balapan-dan-sajian-pariwisata" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://travel.tempo.co/read/1511552/sirkuit-mandalika-bersiap-untuk-gelar-balapan-dan-sajian-pariwisata">
            <h2 class="title">Sirkuit Mandalika Bersiap untuk Gelar Balapan dan Sajian Pariwisata</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1511576/merauke-jadi-lokasi-pon-papua-lihat-ragam-destinasi-wisata-uniknya" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://travel.tempo.co/read/1511576/merauke-jadi-lokasi-pon-papua-lihat-ragam-destinasi-wisata-uniknya">
            <h2 class="title">Merauke Jadi Lokasi PON Papua, Lihat Ragam Destinasi Wisata Uniknya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1511860/museum-ah-nasution-peluru-di-tembok-saksi-bisu-tragedi-g30s" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://travel.tempo.co/read/1511860/museum-ah-nasution-peluru-di-tembok-saksi-bisu-tragedi-g30s">
            <h2 class="title">Museum AH Nasution, Peluru di Tembok Saksi Bisu Tragedi G30S</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1511555/yogyakarta-kota-batik-dunia-sultan-hb-x-saatnya-pulih-usai-pandemi" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://travel.tempo.co/read/1511555/yogyakarta-kota-batik-dunia-sultan-hb-x-saatnya-pulih-usai-pandemi">
            <h2 class="title">Yogyakarta Kota Batik Dunia, Sultan HB X: Saatnya Pulih Usai Pandemi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054333/1054333_400.jpg" alt="Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
            <h2 class="title">Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/06/18/id_712907/712907_400.jpg" alt="Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
            <h2 class="title">Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047468/1047468_400.jpg" alt="Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
            <h2 class="title">Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1510298/simpang-siur-data-klaster-covid-19-sekolah-tatap-muka">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/05/id_1025744/1025744_400.jpg" alt="Simpang Siur Data Klaster Covid-19 Sekolah Tatap Muka ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1510298/simpang-siur-data-klaster-covid-19-sekolah-tatap-muka">
            <h2 class="title">Simpang Siur Data Klaster Covid-19 Sekolah Tatap Muka </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1511880/destinasi-wisata-danau-sentani-menjadi-pilihan-atlet-pon-papua-disela-bertanding" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/05/29/id_404060/404060_400.jpg" alt="Destinasi Wisata Danau Sentani Menjadi Pilihan Atlet PON Papua Disela Bertanding" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511880/destinasi-wisata-danau-sentani-menjadi-pilihan-atlet-pon-papua-disela-bertanding">
												<h2 class="title terkini">Destinasi Wisata Danau Sentani Menjadi Pilihan Atlet PON Papua Disela Bertanding</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511880/destinasi-wisata-danau-sentani-menjadi-pilihan-atlet-pon-papua-disela-bertanding">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1511915/menunggu-bunga-tabebuya-mekar-di-jalanan-protokol-surabaya-dan-4-kota-lain" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/11/21/id_891105/891105_400.jpg" alt="Menunggu Bunga Tabebuya Mekar di Jalanan Protokol Surabaya dan 4 Kota Lain" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511915/menunggu-bunga-tabebuya-mekar-di-jalanan-protokol-surabaya-dan-4-kota-lain">
												<h2 class="title terkini">Menunggu Bunga Tabebuya Mekar di Jalanan Protokol Surabaya dan 4 Kota Lain</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511915/menunggu-bunga-tabebuya-mekar-di-jalanan-protokol-surabaya-dan-4-kota-lain">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1511853/daun-melinjo-bahan-utama-dalam-ritual-suku-karbi-di-india-timur" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/12/17/id_898478/898478_400.jpg" alt="Daun Melinjo Bahan Utama dalam Ritual Suku Karbi di India Timur" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511853/daun-melinjo-bahan-utama-dalam-ritual-suku-karbi-di-india-timur">
												<h2 class="title terkini">Daun Melinjo Bahan Utama dalam Ritual Suku Karbi di India Timur</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511853/daun-melinjo-bahan-utama-dalam-ritual-suku-karbi-di-india-timur">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1511870/jajanan-hasil-olahan-aci-si-kenyal-gurih-yang-bikin-nagih" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/09/16/id_872984/872984_400.jpg" alt="Jajanan Hasil Olahan Aci, Si Kenyal Gurih yang Bikin Nagih" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511870/jajanan-hasil-olahan-aci-si-kenyal-gurih-yang-bikin-nagih">
												<h2 class="title terkini">Jajanan Hasil Olahan Aci, Si Kenyal Gurih yang Bikin Nagih</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511870/jajanan-hasil-olahan-aci-si-kenyal-gurih-yang-bikin-nagih">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1511860/museum-ah-nasution-peluru-di-tembok-saksi-bisu-tragedi-g30s" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/09/30/id_876739/876739_400.jpg" alt="Museum AH Nasution, Peluru di Tembok Saksi Bisu Tragedi G30S" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511860/museum-ah-nasution-peluru-di-tembok-saksi-bisu-tragedi-g30s">
												<h2 class="title terkini">Museum AH Nasution, Peluru di Tembok Saksi Bisu Tragedi G30S</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511860/museum-ah-nasution-peluru-di-tembok-saksi-bisu-tragedi-g30s">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1511751/tak-jadi-uji-coba-buka-taman-pintar-yogyakarta-luncurkan-dua-layanan-virtual" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/08/27/id_962580/962580_400.jpg" alt="Tak Jadi Uji Coba Buka, Taman Pintar Yogyakarta Luncurkan Dua Layanan Virtual" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511751/tak-jadi-uji-coba-buka-taman-pintar-yogyakarta-luncurkan-dua-layanan-virtual">
												<h2 class="title terkini">Tak Jadi Uji Coba Buka, Taman Pintar Yogyakarta Luncurkan Dua Layanan Virtual</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511751/tak-jadi-uji-coba-buka-taman-pintar-yogyakarta-luncurkan-dua-layanan-virtual">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1511583/6-destinasi-wisata-ramah-anak-di-singapura-menurut-marissa-nasution" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/07/20/id_203678/203678_400.jpg" alt="6 Destinasi Wisata Ramah Anak di Singapura Menurut Marissa Nasution" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511583/6-destinasi-wisata-ramah-anak-di-singapura-menurut-marissa-nasution">
												<h2 class="title terkini">6 Destinasi Wisata Ramah Anak di Singapura Menurut Marissa Nasution</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511583/6-destinasi-wisata-ramah-anak-di-singapura-menurut-marissa-nasution">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1511576/merauke-jadi-lokasi-pon-papua-lihat-ragam-destinasi-wisata-uniknya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/27/id_926225/926225_400.jpg" alt="Merauke Jadi Lokasi PON Papua, Lihat Ragam Destinasi Wisata Uniknya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511576/merauke-jadi-lokasi-pon-papua-lihat-ragam-destinasi-wisata-uniknya">
												<h2 class="title terkini">Merauke Jadi Lokasi PON Papua, Lihat Ragam Destinasi Wisata Uniknya</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511576/merauke-jadi-lokasi-pon-papua-lihat-ragam-destinasi-wisata-uniknya">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1511558/ketahui-6-jenis-teknik-membuat-kopi-dari-seluruh-dunia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/07/id_936381/936381_400.jpg" alt="Ketahui 6 Jenis Teknik Membuat Kopi dari Seluruh Dunia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511558/ketahui-6-jenis-teknik-membuat-kopi-dari-seluruh-dunia">
												<h2 class="title terkini">Ketahui 6 Jenis Teknik Membuat Kopi dari Seluruh Dunia</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511558/ketahui-6-jenis-teknik-membuat-kopi-dari-seluruh-dunia">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1511555/yogyakarta-kota-batik-dunia-sultan-hb-x-saatnya-pulih-usai-pandemi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/09/30/id_224384/224384_400.jpg" alt="Yogyakarta Kota Batik Dunia, Sultan HB X: Saatnya Pulih Usai Pandemi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511555/yogyakarta-kota-batik-dunia-sultan-hb-x-saatnya-pulih-usai-pandemi">
												<h2 class="title terkini">Yogyakarta Kota Batik Dunia, Sultan HB X: Saatnya Pulih Usai Pandemi</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1511555/yogyakarta-kota-batik-dunia-sultan-hb-x-saatnya-pulih-usai-pandemi">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2820/jelang-g30s-twk-peretasan-menyasar-pegawai-kpk-dan-mahasiswa?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Jelang G30S TWK, Peretasan Menyasar Pegawai KPK dan Mahasiswa </h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2019/09/12/id_871790/871790_720.jpg">
      </a>
      <p>
        Sejumlah pegawai KPK yang tak lolos TWK mengalami serangan digital berupa peretasan pada akun WhatsApp dan Telegram. Begitu pula sejumlah mahasiswa.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://travel.tempo.co/read/1511558/ketahui-6-jenis-teknik-membuat-kopi-dari-seluruh-dunia');
	// 			window.location = 'https://travel.tempo.co/read/1511558/ketahui-6-jenis-teknik-membuat-kopi-dari-seluruh-dunia';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  travel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1511576",
										   "title" : "merauke-jadi-lokasi-pon-papua-lihat-ragam-destinasi-wisata-uniknya"
									   },
									   {
										   "id"	:"1511168",
										   "title" : "sertifikasi-chse-gratis-tapi-harus-keluar-modal-dulu-untuk-memenuhi-syaratnya"
									   },
									   {
										   "id"	:"1511143",
										   "title" : "kawasan-glodok-jakarta-akan-ditata-jadi-destinasi-wisata-sejarah-pecinan"
									   },
									   {
										   "id"	:"1511062",
										   "title" : "phri-jakarta-tolak-kewajiban-sertifikasi-chse-kementerian-pariwisata"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-29T15:09:52Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
