<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Disiapkan Menjadi Destinasi Wisata Religi, Masjid Jami Al Mansur Direvitalisasi - Travel Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1010125&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1010125&width=650" />
    <meta property="og:url" content="https://travel.tempo.co/read/1494942/disiapkan-menjadi-destinasi-wisata-religi-masjid-jami-al-mansur-direvitalisasi" />
  <meta property="og:title" content="Disiapkan Menjadi Destinasi Wisata Religi, Masjid Jami Al Mansur Direvitalisasi" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Banyak peristiwa penting bersejarah terjadi di masjid Jami Al Mansur, termasuk di masa perang kemerdekaan." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://travel.tempo.co/read/1494942/disiapkan-menjadi-destinasi-wisata-religi-masjid-jami-al-mansur-direvitalisasi" />
        <link rel="canonical" href="https://travel.tempo.co/read/1494942/disiapkan-menjadi-destinasi-wisata-religi-masjid-jami-al-mansur-direvitalisasi" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://travel.tempo.co/amp/1494942/disiapkan-menjadi-destinasi-wisata-religi-masjid-jami-al-mansur-direvitalisasi">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Banyak peristiwa penting bersejarah terjadi di masjid Jami Al Mansur, termasuk di masa perang kemerdekaan."/>
    <meta name="keywords" content="Masjid Jami Al Mansur, Masjid, Cagar Budaya, Wisata Religi, Wisata Jakarta"/>
            <meta name="author" content="Ninis Chairunnisa">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1494942">

		<link rel="image_src" href="https://statik.tempo.co?id=1010125&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="travel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="travel_trip"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-08-16T07:37:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Disiapkan Menjadi Destinasi Wisata Religi, Masjid Jami Al Mansur Direvitalisasi">
		<meta name="twitter:description" content="Banyak peristiwa penting bersejarah terjadi di masjid Jami Al Mansur, termasuk di masa perang kemerdekaan.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1010125&width=650">

				<meta name="adx:sections" content="travel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://travel.tempo.co/read/1494942/disiapkan-menjadi-destinasi-wisata-religi-masjid-jami-al-mansur-direvitalisasi"
    },
    "headline": "Disiapkan Menjadi Destinasi Wisata Religi, Masjid Jami Al Mansur Direvitalisasi",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Ninis Chairunnisa"
    },
    "keywords": "Masjid Jami Al Mansur, Masjid, Cagar Budaya, Wisata Religi, Wisata Jakarta",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1010125&width=650",
          "caption": "Sejumlah warga berjalan di kompleks Masjid Jamik Keramat Luar Batang yang direvitalisasi di Penjaringan, Jakarta, Jumat 26 Maret 2021. Revitalisasi yang dilakukan Pemerintah Provinsi DKI Jakarta itu saat ini telah mencapai sekitar 75 persen dan ditargetkan selesai pada April atau Ramadhan 2021. ANTARA FOTO/Aditya Pradana Putra"
    },
    "description": "Banyak peristiwa penting bersejarah terjadi di masjid Jami Al Mansur, termasuk di masa perang kemerdekaan.",
        "articleBody": "TEMPO.CO, Jakarta - Masjid Jami Al Mansur yang berada di Kampung Sawah Tambira Jakarta Barat diproyeksikan menjadi destinasi wisata religi seperti Masjid Luar Batang. Pemerintah DKI Jakarta pun akan melakukan pemugaran sekaligus revitalisasi arsitektur masjid yang telah berdiri sejak 1717 itu.Kepala Dinas Kebudayaan DKI Jakarta Iwan Henry Wardhana mengatakan pihaknya telah menerbitkan Surat Rekomendasi Pemugaran Nomor 4492/-1.853.15 tanggal 26 Juli 2021 terkait revitalisasi arsitektural Masjid Jami Al Mansur Jakarta Barat. Pemugaran membutuhkan surat rekomendasi karena masjid itu merupakan bangunan cagar budaya.\"Penerbitan surat rekomendasi pemugaran merupakan bagian dari upaya pelindungan terhadap bangunan cagar budaya,\" kata Iwan dalam keterangannya, Ahad, 15 Agustus 2021.Masjid Jami Al Mansur dibangun oleh Abdul Mihit atau Abdul Mukhit, putra Pangeran Cakrajaya dari Kerajaan Mataram Islam. Awalnya, masjid ini bernama Masjid Jami Kampung Sawah yang kemudian berubah nama dengan mengambil nama Guru Mansur (1878-1967).Guru Mansur yang memiliki nama lengkap Muhammad Manshur bin Imma Abdul Hamid adalah piut atau canggah dari Abdul Mukhit. Penyebutan \"Guru\" bagi masyarakat Betawi diberikan kepada ulama yang diakui sebagai pakar dan kedalaman ilmu agamanya sehingga diakui otoritasnya untuk mengeluarkan fatwa.Banyak peristiwa penting bersejarah terjadi di masjid ini. Masjid ini bukan saja berperan penting dalam kegiatan ibadah, namun juga menjadi tempat berlindung para pejuang kemerdekaan dan pernah dijadikan markas para pejuang kemerdekaan. Peristiwa penting tersebut terjadi ketika baku tembak antara pasukan pejuang kemerdekaan dengan tentara NICA yang masuk melalui Pelabuhan Sunda Kelapa.Menurut Iwan, pemugaran Masjid Jami Al Mansur ini dirancang sebagai wisata religi baru DKI Jakarta, bersaman dengan Masjid Al Alam Marunda, Masjid Jami Luar Batang dan Gereja (GPIB) Immanuel Jakarta. Maka revitalisasi dilakukan untuk menata kawasan masjid tersebut.Rencananya, tiga unsur utama pada situs, yaitu bangunan utama masjid, makam dan minaret akan diperlihatkan pada fasad terdepan. Hal ini agar masyarakat sekitar, jamaah dan pengunjung dapat mengapresiasinya.Bangunan masjid Jami Al Mansur yang sekarang sisinya tertutup ini akan dirancang menjadi lebih terbuka dan mudah diakses agar nilai masjid sebagai masjid komunitas tetap terjaga. Pintu masuk utama masjid ini akan dikembalikan kepada bentuk awalnya ketika pertama kali masjid dibangun yang diperkuat dengan pengelolaan fasad. \"Begitu pula dengan penambahan-penambahan fasilitas pendukung yang tetap mempertahankan zoning asli masjid,\" kata Iwan.Baca juga: Situs Warungboto, Tempat Istirahat Ikonik Raja Yogyakarta di Masa Lampau",
    "datePublished": "2021-08-16T07:37:00+07:00",
        "dateModified": "2021-08-16T07:37:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_trip"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
googletag.defineSlot('/14056285/tempo.co/desktop_travel_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_travel_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 16 Agustus 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1494877/bucin-terhadap-istri-duta-sheila-on-7-kamu-yang-paling-syantik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/15/id_1043055/1043055_400.jpg" alt="Bucin terhadap Istri, Duta Sheila on 7: Kamu yang Paling Syantik" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1494877/bucin-terhadap-istri-duta-sheila-on-7-kamu-yang-paling-syantik">
                <h2 class="title">Bucin terhadap Istri, Duta Sheila on 7: Kamu yang Paling Syantik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1494711/alvin-faiz-kenalkan-henny-rahman-sebagai-istrinya-bantah-menikung-zikri-daulay" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/15/id_1042926/1042926_400.jpg" alt="Alvin Faiz Kenalkan Henny Rahman sebagai Istrinya, Bantah Menikung Zikri Daulay" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1494711/alvin-faiz-kenalkan-henny-rahman-sebagai-istrinya-bantah-menikung-zikri-daulay">
                <h2 class="title">Alvin Faiz Kenalkan Henny Rahman sebagai Istrinya, Bantah Menikung Zikri Daulay</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1494808/luluhkan-hati-jerinx-sid-hingga-mau-divaksin-nora-alexandra-banjir-pujian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/14/id_1042735/1042735_400.jpg" alt="Luluhkan Hati Jerinx SID hingga Mau Divaksin, Nora Alexandra Banjir Pujian" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1494808/luluhkan-hati-jerinx-sid-hingga-mau-divaksin-nora-alexandra-banjir-pujian">
                <h2 class="title">Luluhkan Hati Jerinx SID hingga Mau Divaksin, Nora Alexandra Banjir Pujian</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1494839/sertifikat-vaksin-tak-muncul-di-pedulilindungi-id-cek-masalah-dan-solusinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040832/1040832_400.jpg" alt="Sertifikat Vaksin Tak Muncul di Pedulilindungi.id? Cek Masalah dan Solusinya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1494839/sertifikat-vaksin-tak-muncul-di-pedulilindungi-id-cek-masalah-dan-solusinya">
                <h2 class="title">Sertifikat Vaksin Tak Muncul di Pedulilindungi.id? Cek Masalah dan Solusinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1494796/bolehkah-minum-obat-antinyeri-sebelum-vaksinasi-untuk-cegah-efek-samping" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/15/id_1042949/1042949_400.jpg" alt="Bolehkah Minum Obat Antinyeri Sebelum Vaksinasi untuk Cegah Efek Samping? " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1494796/bolehkah-minum-obat-antinyeri-sebelum-vaksinasi-untuk-cegah-efek-samping">
                <h2 class="title">Bolehkah Minum Obat Antinyeri Sebelum Vaksinasi untuk Cegah Efek Samping? </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1494800/cara-cek-status-vaksinasi-dan-download-sertifikat-vaksin-di-aplikasi-jaki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040835/1040835_400.jpg" alt=" Cara Cek Status Vaksinasi dan Download Sertifikat Vaksin di Aplikasi JAKI" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1494800/cara-cek-status-vaksinasi-dan-download-sertifikat-vaksin-di-aplikasi-jaki">
                <h2 class="title"> Cara Cek Status Vaksinasi dan Download Sertifikat Vaksin di Aplikasi JAKI</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1494867/pengaspalan-sirkuit-motogp-mandalika-selesai-world-superbike-siap-digelar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/15/id_1043029/1043029_400.jpg" alt="Pengaspalan Sirkuit MotoGP Mandalika Selesai, World Superbike Siap Digelar" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1494867/pengaspalan-sirkuit-motogp-mandalika-selesai-world-superbike-siap-digelar">
                <h2 class="title">Pengaspalan Sirkuit MotoGP Mandalika Selesai, World Superbike Siap Digelar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1494713/pemerintah-rayakan-hut-kemerdekaan-ri-virtual-puncaknya-senin-malam-16-agustus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/15/id_1042928/1042928_400.jpg" alt="Pemerintah Rayakan HUT Kemerdekaan RI Virtual, Puncaknya Senin Malam 16 Agustus" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1494713/pemerintah-rayakan-hut-kemerdekaan-ri-virtual-puncaknya-senin-malam-16-agustus">
                <h2 class="title">Pemerintah Rayakan HUT Kemerdekaan RI Virtual, Puncaknya Senin Malam 16 Agustus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1494727/jejak-perjuangan-bung-hatta-dan-sutan-sjahrir-di-pulau-banda" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/11/25/id_240563/240563_400.jpg" alt="Jejak Perjuangan Bung Hatta dan Sutan Sjahrir di Pulau Banda" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1494727/jejak-perjuangan-bung-hatta-dan-sutan-sjahrir-di-pulau-banda">
                <h2 class="title">Jejak Perjuangan Bung Hatta dan Sutan Sjahrir di Pulau Banda</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1492861/google-rekrut-500-calon-karyawan-dengan-autisme-begini-proses-seleksinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/29/id_845280/845280_400.jpg" alt="Google Rekrut 500 Calon Karyawan dengan Autisme, Begini Proses Seleksinya" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1492861/google-rekrut-500-calon-karyawan-dengan-autisme-begini-proses-seleksinya">
                <h2 class="title">Google Rekrut 500 Calon Karyawan dengan Autisme, Begini Proses Seleksinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1493983/ratusan-ribu-vaksin-covid-19-untuk-difabel-begini-cara-mendapatkannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/01/id_1024965/1024965_400.jpg" alt="Ratusan Ribu Vaksin Covid-19 untuk Difabel, Begini Cara Mendapatkannya" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1493983/ratusan-ribu-vaksin-covid-19-untuk-difabel-begini-cara-mendapatkannya">
                <h2 class="title">Ratusan Ribu Vaksin Covid-19 untuk Difabel, Begini Cara Mendapatkannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1492869/tips-memilih-warna-makeup-bagi-penyandang-buta-warna" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/05/03/id_503252/503252_400.jpg" alt="Tips Memilih Warna Makeup bagi Penyandang Buta Warna" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1492869/tips-memilih-warna-makeup-bagi-penyandang-buta-warna">
                <h2 class="title">Tips Memilih Warna Makeup bagi Penyandang Buta Warna</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2759/pendaftaran-kartu-prakeraja-gelombang-18-akan-dibuka-ini-syarat-dan-cara-daftar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/02/id_1039718/1039718_400.jpg" alt="Pendaftaran Kartu Prakeraja Gelombang 18 Akan Dibuka, Ini Syarat dan Cara Daftar" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2759/pendaftaran-kartu-prakeraja-gelombang-18-akan-dibuka-ini-syarat-dan-cara-daftar">
                <h2 class="title">Pendaftaran Kartu Prakeraja Gelombang 18 Akan Dibuka, Ini Syarat dan Cara Daftar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2761/5-medali-indonesia-di-olimpiade-tokyo-2020-ada-greysia-apriyani" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/03/id_1040000/1040000_400.jpg" alt="5 Medali Indonesia di Olimpiade Tokyo 2020, Ada Greysia / Apriyani" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2761/5-medali-indonesia-di-olimpiade-tokyo-2020-ada-greysia-apriyani">
                <h2 class="title">5 Medali Indonesia di Olimpiade Tokyo 2020, Ada Greysia / Apriyani</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2762/pujian-dan-kado-menghujani-greysia-apriyani-dari-sapi-hingga-langganan-berita" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040213/1040213_400.jpg" alt="Pujian dan Kado Menghujani Greysia / Apriyani, dari Sapi hingga Langganan Berita" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2762/pujian-dan-kado-menghujani-greysia-apriyani-dari-sapi-hingga-langganan-berita">
                <h2 class="title">Pujian dan Kado Menghujani Greysia / Apriyani, dari Sapi hingga Langganan Berita</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1182/ceo-lvmh-bernard-arnault-rebut-tahta-orang-terkaya-sedunia-dari-jeff-bezos-kekayaannya-lampaui-pdb-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/14/id_1042756/1042756_400.jpg" alt="CEO LVMH Bernard Arnault Rebut Tahta Orang Terkaya Sedunia dari Jeff Bezos, Kekayaannya Lampaui PDB Indonesia" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1182/ceo-lvmh-bernard-arnault-rebut-tahta-orang-terkaya-sedunia-dari-jeff-bezos-kekayaannya-lampaui-pdb-indonesia">
                <h2 class="title">CEO LVMH Bernard Arnault Rebut Tahta Orang Terkaya Sedunia dari Jeff Bezos, Kekayaannya Lampaui PDB Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1181/sengkarut-peniadaan-data-kematian-akibat-covid-19-dalam-penilaian-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/13/id_1042596/1042596_400.jpg" alt="Sengkarut Peniadaan Data Kematian Akibat Covid-19 dalam Penilaian PPKM" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1181/sengkarut-peniadaan-data-kematian-akibat-covid-19-dalam-penilaian-ppkm">
                <h2 class="title">Sengkarut Peniadaan Data Kematian Akibat Covid-19 dalam Penilaian PPKM</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1180/kasus-covid-19-nasional-menurun-tapi-ada-tren-kenaikan-di-luar-jawa-bali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/12/id_1042265/1042265_400.jpg" alt="Kasus Covid-19 Nasional Menurun, Tapi Ada Tren Kenaikan di Luar Jawa-Bali" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1180/kasus-covid-19-nasional-menurun-tapi-ada-tren-kenaikan-di-luar-jawa-bali">
                <h2 class="title">Kasus Covid-19 Nasional Menurun, Tapi Ada Tren Kenaikan di Luar Jawa-Bali</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036137/1036137_400.jpg" alt="Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan">
                <h2 class="title">Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037435/1037435_400.jpg" alt="Warna Berbeda Larasatie di Industri Perhiasan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan">
                <h2 class="title">Warna Berbeda Larasatie di Industri Perhiasan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037384/1037384_400.jpg" alt=" Kota Baru Paramount Petals Diperkenalkan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan">
                <h2 class="title"> Kota Baru Paramount Petals Diperkenalkan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1447/keliru-nakes-dijadikan-kelinci-percobaan-vaksinasi-ketiga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036122/1036122_400.jpg" alt="Keliru, Nakes Dijadikan Kelinci Percobaan Vaksinasi Ketiga" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1447/keliru-nakes-dijadikan-kelinci-percobaan-vaksinasi-ketiga">
                <h2 class="title">Keliru, Nakes Dijadikan Kelinci Percobaan Vaksinasi Ketiga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1448/keliru-klaim-video-wapres-maruf-amin-menyatakan-haram-buka-masjid-dan-salat-idul-adha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036171/1036171_400.jpg" alt="Keliru, Klaim Video Wapres Maruf Amin Menyatakan Haram Buka Masjid dan Salat Idul Adha" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1448/keliru-klaim-video-wapres-maruf-amin-menyatakan-haram-buka-masjid-dan-salat-idul-adha">
                <h2 class="title">Keliru, Klaim Video Wapres Maruf Amin Menyatakan Haram Buka Masjid dan Salat Idul Adha</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1455/keliru-organisasi-kesehatan-dunia-who-sengaja-menyebarkan-varian-baru-virus-corona" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038167/1038167_400.jpg" alt="Keliru, Organisasi Kesehatan Dunia (WHO) sengaja Menyebarkan Varian Baru Virus Corona " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1455/keliru-organisasi-kesehatan-dunia-who-sengaja-menyebarkan-varian-baru-virus-corona">
                <h2 class="title">Keliru, Organisasi Kesehatan Dunia (WHO) sengaja Menyebarkan Varian Baru Virus Corona </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/23/id_1037088/1037088_400.jpg" alt="Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati">
                <h2 class="title">Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038196/1038196_400.jpg" alt="Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton">
                <h2 class="title">Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co"><span itemprop="name">travel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Disiapkan Menjadi Destinasi Wisata Religi, Masjid Jami Al Mansur Direvitalisasi						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Ninis Chairunnisa</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 16 Agustus 2021 07:37 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://travel.tempo.co/read/1494942/disiapkan-menjadi-destinasi-wisata-religi-masjid-jami-al-mansur-direvitalisasi">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/03/26/id_1010125/1010125_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1010125&width=720" data-original-src="https://statik.tempo.co/?id=1010125&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/03/26/id_1010125/1010125_720.jpg" data-original-src="https://statik.tempo.co/data/2021/03/26/id_1010125/1010125_720.jpg" alt="Sejumlah warga berjalan di kompleks Masjid Jamik Keramat Luar Batang yang direvitalisasi di Penjaringan, Jakarta, Jumat 26 Maret 2021. Revitalisasi yang dilakukan Pemerintah Provinsi DKI Jakarta itu saat ini telah mencapai sekitar 75 persen dan ditargetkan selesai pada April atau Ramadhan 2021. ANTARA FOTO/Aditya Pradana Putra">
							</a>
							<figcaption itemprop="caption">
								<p>Sejumlah warga berjalan di kompleks Masjid Jamik Keramat Luar Batang yang direvitalisasi di Penjaringan, Jakarta, Jumat 26 Maret 2021. Revitalisasi yang dilakukan Pemerintah Provinsi DKI Jakarta itu saat ini telah mencapai sekitar 75 persen dan ditargetkan selesai pada April atau Ramadhan 2021. ANTARA FOTO/Aditya Pradana Putra</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - <a href="https://www.tempo.co/tag/masjid">Masjid Jami Al </a><a href="https://www.tempo.co/tag/masjid">Mansur</a>&nbsp;yang berada di Kampung Sawah Tambira Jakarta Barat diproyeksikan menjadi destinasi wisata religi seperti Masjid Luar Batang. Pemerintah DKI Jakarta pun akan melakukan pemugaran sekaligus revitalisasi arsitektur masjid yang telah berdiri sejak 1717 itu.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p><span>Kepala Dinas Kebudayaan DKI Jakarta&nbsp;Iwan Henry Wardhana&nbsp;mengatakan pihaknya telah menerbitkan Surat Rekomendasi Pemugaran Nomor 4492/-1.853.15 tanggal 26 Juli 2021 terkait revitalisasi arsitektural Masjid Jami Al&nbsp;Mansur Jakarta Barat. Pemugaran membutuhkan surat rekomendasi karena masjid itu merupakan bangunan cagar budaya.</span></p><p><span>"Penerbitan surat rekomendasi pemugaran merupakan bagian dari upaya pelindungan terhadap bangunan <a href="https://www.tempo.co/tag/cagar-budaya">cagar budaya</a>," kata Iwan&nbsp;dalam keterangannya, Ahad, 15 Agustus 2021.</span></p><div id="full"></div><p><span>Masjid Jami Al&nbsp;Mansur dibangun oleh Abdul Mihit atau Abdul Mukhit, putra Pangeran Cakrajaya dari Kerajaan Mataram Islam. Awalnya, masjid ini bernama Masjid Jami Kampung Sawah yang kemudian berubah nama dengan mengambil nama Guru Mansur (1878-1967).</span></p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p><span>Guru Mansur yang memiliki nama lengkap Muhammad Manshur bin Imma Abdul Hamid adalah piut atau canggah dari Abdul Mukhit. Penyebutan "Guru" bagi masyarakat Betawi diberikan kepada ulama yang diakui sebagai pakar dan kedalaman ilmu agamanya sehingga diakui otoritasnya untuk mengeluarkan fatwa.</span></p><p><span>Banyak peristiwa penting bersejarah terjadi di masjid ini. Masjid ini bukan saja berperan penting dalam kegiatan ibadah, namun juga menjadi tempat berlindung para pejuang kemerdekaan dan&nbsp;pernah dijadikan markas para pejuang kemerdekaan. Peristiwa penting tersebut terjadi ketika baku tembak antara pasukan pejuang kemerdekaan dengan tentara NICA yang masuk melalui Pelabuhan Sunda Kelapa.</span></p><p><span>Menurut Iwan,&nbsp;pemugaran Masjid Jami Al&nbsp;Mansur ini dirancang sebagai wisata religi baru DKI Jakarta, bersaman dengan Masjid Al Alam Marunda, Masjid Jami Luar Batang dan Gereja (GPIB) Immanuel Jakarta. Maka revitalisasi dilakukan untuk menata kawasan masjid tersebut.</span></p><p><span>Rencananya, tiga unsur utama pada situs, yaitu bangunan utama masjid, makam dan minaret akan diperlihatkan pada fasad terdepan. Hal ini agar masyarakat sekitar, jamaah dan pengunjung dapat mengapresiasinya.</span></p><p><span>Bangunan masjid Jami Al Mansur yang sekarang sisinya tertutup ini akan dirancang menjadi lebih terbuka dan mudah diakses agar nilai masjid sebagai masjid komunitas tetap terjaga. Pintu masuk utama <a href="https://www.tempo.co/tag/masjid">masjid</a> ini akan dikembalikan kepada bentuk awalnya ketika pertama kali masjid dibangun yang diperkuat dengan pengelolaan fasad.&nbsp;</span>"Begitu pula dengan penambahan-penambahan fasilitas pendukung yang tetap mempertahankan zoning asli masjid," kata Iwan.</p><p><strong>Baca juga:</strong>&nbsp;<a href="https://travel.tempo.co/read/1483411/situs-warungboto-tempat-istirahat-ikonik-raja-yogyakarta-di-masa-lampau"><span>Situs Warungboto, Tempat Istirahat Ikonik Raja Yogyakarta di Masa Lampau</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/masjid-jami-al-mansur" itemprop="keywords" class="masjid-jami-al-mansur">Masjid Jami Al Mansur</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/masjid" itemprop="keywords" class="masjid">Masjid</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/cagar-budaya" itemprop="keywords" class="cagar-budaya">Cagar Budaya</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/wisata-religi" itemprop="keywords" class="wisata-religi">Wisata Religi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/wisata-jakarta" itemprop="keywords" class="wisata-jakarta">Wisata Jakarta</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
										<!-- popin -->
 										<div id="_popIn_recommend"></div>
 										<script type="text/javascript">
 										(function() {
 														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
 														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
 														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
 												})();
 										</script>

										<p>&nbsp;</p>

										<!-- Composite Start -->
										<div id="M534386ScriptRootC1082888">
										</div>
										<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1494675/cek-beda-aturan-makan-ke-mal-dan-tempat-ibadah-di-setiap-level-ppkm">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/12/id_1042160/1042160_400.jpg" alt="Cek Beda Aturan Makan, ke Mal, dan Tempat Ibadah di Setiap Level PPKM">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1494675/cek-beda-aturan-makan-ke-mal-dan-tempat-ibadah-di-setiap-level-ppkm">
						            <h2 class="title terkait">Cek Beda Aturan Makan, ke Mal, dan Tempat Ibadah di Setiap Level PPKM</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1494675/cek-beda-aturan-makan-ke-mal-dan-tempat-ibadah-di-setiap-level-ppkm">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1494660/kemenag-buka-seleksi-imam-masjid-untuk-uni-emirat-arab">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/12/id_1013894/1013894_400.jpg" alt="Kemenag Buka Seleksi Imam Masjid untuk Uni Emirat Arab">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1494660/kemenag-buka-seleksi-imam-masjid-untuk-uni-emirat-arab">
						            <h2 class="title terkait">Kemenag Buka Seleksi Imam Masjid untuk Uni Emirat Arab</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1494660/kemenag-buka-seleksi-imam-masjid-untuk-uni-emirat-arab">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1491967/pemandu-wisata-di-lombok-barat-dapat-pelatihan-khusus-wisata-sejarah-dan-budaya">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/06/id_1040600/1040600_400.jpg" alt="Pemandu Wisata di Lombok Barat Dapat Pelatihan Khusus Wisata Sejarah dan Budaya">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1491967/pemandu-wisata-di-lombok-barat-dapat-pelatihan-khusus-wisata-sejarah-dan-budaya">
						            <h2 class="title terkait">Pemandu Wisata di Lombok Barat Dapat Pelatihan Khusus Wisata Sejarah dan Budaya</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1491967/pemandu-wisata-di-lombok-barat-dapat-pelatihan-khusus-wisata-sejarah-dan-budaya">
						            <span class="col time">8 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1488986/kongres-as-minta-hilton-tidak-ikut-proyek-hotel-di-bekas-tanah-masjid-xinjiang">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/30/id_1038915/1038915_400.jpg" alt="Kongres AS Minta Hilton Tidak Ikut Proyek Hotel di Bekas Tanah Masjid Xinjiang">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1488986/kongres-as-minta-hilton-tidak-ikut-proyek-hotel-di-bekas-tanah-masjid-xinjiang">
						            <h2 class="title terkait">Kongres AS Minta Hilton Tidak Ikut Proyek Hotel di Bekas Tanah Masjid Xinjiang</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1488986/kongres-as-minta-hilton-tidak-ikut-proyek-hotel-di-bekas-tanah-masjid-xinjiang">
						            <span class="col time">16 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1042160">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494675/cek-beda-aturan-makan-ke-mal-dan-tempat-ibadah-di-setiap-level-ppkm">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/12/id_1042160/1042160_400.jpg" alt="Cek Beda Aturan Makan, ke Mal, dan Tempat Ibadah di Setiap Level PPKM">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494675/cek-beda-aturan-makan-ke-mal-dan-tempat-ibadah-di-setiap-level-ppkm">
						                        <h2 class="title rekomendasi">Cek Beda Aturan Makan, ke Mal, dan Tempat Ibadah di Setiap Level PPKM</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494675/cek-beda-aturan-makan-ke-mal-dan-tempat-ibadah-di-setiap-level-ppkm">
						                        <span class="col time">22 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1042880">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494652/jembatan-alalak-yang-unik-siap-jadi-ikon-wisata-baru-di-banjarmasin">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/15/id_1042880/1042880_400.jpg" alt="Jembatan Alalak yang Unik Siap Jadi Ikon Wisata Baru di Banjarmasin">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494652/jembatan-alalak-yang-unik-siap-jadi-ikon-wisata-baru-di-banjarmasin">
						                        <h2 class="title rekomendasi">Jembatan Alalak yang Unik Siap Jadi Ikon Wisata Baru di Banjarmasin</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494652/jembatan-alalak-yang-unik-siap-jadi-ikon-wisata-baru-di-banjarmasin">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 962419">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494484/5-tempat-liburan-favorit-lionel-messi-ada-refleksi-bareng-antonella-roccuzzo">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/08/26/id_962419/962419_400.jpg" alt="5 Tempat Liburan Favorit Lionel Messi, Ada Refleksi Bareng Antonella Roccuzzo">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494484/5-tempat-liburan-favorit-lionel-messi-ada-refleksi-bareng-antonella-roccuzzo">
						                        <h2 class="title rekomendasi">5 Tempat Liburan Favorit Lionel Messi, Ada Refleksi Bareng Antonella Roccuzzo</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494484/5-tempat-liburan-favorit-lionel-messi-ada-refleksi-bareng-antonella-roccuzzo">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1019199">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494363/kuliner-korea-populer-selain-kimchi-ada-kimbap">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/05/04/id_1019199/1019199_400.jpg" alt="Kuliner Korea Populer, Selain Kimchi Ada Kimbap ">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494363/kuliner-korea-populer-selain-kimchi-ada-kimbap">
						                        <h2 class="title rekomendasi">Kuliner Korea Populer, Selain Kimchi Ada Kimbap </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1494363/kuliner-korea-populer-selain-kimchi-ada-kimbap">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90744/menyusuri-keindahan-lukisan-stalagmit-di-gua-prasejarah-neanderthal">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/09/id_1041378/1041378_400.jpg" alt="Menyusuri Keindahan Lukisan Stalagmit di Gua Prasejarah Neanderthal">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90744/menyusuri-keindahan-lukisan-stalagmit-di-gua-prasejarah-neanderthal">
									   <h2 class="title foto">Menyusuri Keindahan Lukisan Stalagmit di Gua Prasejarah Neanderthal</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90744/menyusuri-keindahan-lukisan-stalagmit-di-gua-prasejarah-neanderthal">
									   <span class="col time">6 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90612/melihat-keindahan-festival-bunga-matahari-di-kanada">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/03/id_1040010/1040010_400.jpg" alt="Melihat Keindahan Festival Bunga Matahari di Kanada">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90612/melihat-keindahan-festival-bunga-matahari-di-kanada">
									   <h2 class="title foto">Melihat Keindahan Festival Bunga Matahari di Kanada</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90612/melihat-keindahan-festival-bunga-matahari-di-kanada">
									   <span class="col time">12 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90514/kunjungan-wisatawan-ke-labuan-bajo-menurun-selama-pandemi-covid-19">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/30/id_1039024/1039024_400.jpg" alt="Kunjungan Wisatawan ke Labuan Bajo Menurun Selama Pandemi Covid-19">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90514/kunjungan-wisatawan-ke-labuan-bajo-menurun-selama-pandemi-covid-19">
									   <h2 class="title foto">Kunjungan Wisatawan ke Labuan Bajo Menurun Selama Pandemi Covid-19</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90514/kunjungan-wisatawan-ke-labuan-bajo-menurun-selama-pandemi-covid-19">
									   <span class="col time">16 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90163/indahnya-hamparan-bunga-lavender-di-spanyol">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/16/id_1035298/1035298_400.jpg" alt="Indahnya Hamparan Bunga Lavender di Spanyol">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90163/indahnya-hamparan-bunga-lavender-di-spanyol">
									   <h2 class="title foto">Indahnya Hamparan Bunga Lavender di Spanyol</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90163/indahnya-hamparan-bunga-lavender-di-spanyol">
									   <span class="col time">31 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25738/menelusuri-quanzhou-jejak-sejarah-penjelajah-italia-marco-polo">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/14/id_1042727/1042727_400.jpg" alt="Menelusuri Quanzhou, Jejak Sejarah Penjelajah Italia Marco Polo ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25738/menelusuri-quanzhou-jejak-sejarah-penjelajah-italia-marco-polo">
					                        <h2 class="title video">Menelusuri Quanzhou, Jejak Sejarah Penjelajah Italia Marco Polo </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25738/menelusuri-quanzhou-jejak-sejarah-penjelajah-italia-marco-polo">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-10">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25685/event-world-superbike-jadi-promosi-sirkuit-mandalika-di-ajang-dunia">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/10/id_1041623/1041623_400.jpg" alt="Event World Superbike Jadi Promosi Sirkuit Mandalika di Ajang Dunia ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25685/event-world-superbike-jadi-promosi-sirkuit-mandalika-di-ajang-dunia">
					                        <h2 class="title video">Event World Superbike Jadi Promosi Sirkuit Mandalika di Ajang Dunia </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25685/event-world-superbike-jadi-promosi-sirkuit-mandalika-di-ajang-dunia">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-10">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25681/menparekraf-sandiaga-siapkan-paket-wisata-bagi-tenaga-kesehatan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/10/id_1041561/1041561_400.jpg" alt="Menparekraf Sandiaga Siapkan Paket Wisata bagi Tenaga Kesehatan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25681/menparekraf-sandiaga-siapkan-paket-wisata-bagi-tenaga-kesehatan">
					                        <h2 class="title video">Menparekraf Sandiaga Siapkan Paket Wisata bagi Tenaga Kesehatan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25681/menparekraf-sandiaga-siapkan-paket-wisata-bagi-tenaga-kesehatan">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-08">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25656/sandiaga-prediksi-letupan-wisata-usai-ppkm-level-4-ini-alasannya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/08/id_1041157/1041157_400.jpg" alt="Sandiaga Prediksi Letupan Wisata usai PPKM Level 4, Ini Alasannya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25656/sandiaga-prediksi-letupan-wisata-usai-ppkm-level-4-ini-alasannya">
					                        <h2 class="title video">Sandiaga Prediksi Letupan Wisata usai PPKM Level 4, Ini Alasannya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25656/sandiaga-prediksi-letupan-wisata-usai-ppkm-level-4-ini-alasannya">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://travel.tempo.co/read/1494942/disiapkan-menjadi-destinasi-wisata-religi-masjid-jami-al-mansur-direvitalisasi" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1494867/pengaspalan-sirkuit-motogp-mandalika-selesai-world-superbike-siap-digelar" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://travel.tempo.co/read/1494867/pengaspalan-sirkuit-motogp-mandalika-selesai-world-superbike-siap-digelar">
            <h2 class="title">Pengaspalan Sirkuit MotoGP Mandalika Selesai, World Superbike Siap Digelar</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1494713/pemerintah-rayakan-hut-kemerdekaan-ri-virtual-puncaknya-senin-malam-16-agustus" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://travel.tempo.co/read/1494713/pemerintah-rayakan-hut-kemerdekaan-ri-virtual-puncaknya-senin-malam-16-agustus">
            <h2 class="title">Pemerintah Rayakan HUT Kemerdekaan RI Virtual, Puncaknya Senin Malam 16 Agustus</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1494727/jejak-perjuangan-bung-hatta-dan-sutan-sjahrir-di-pulau-banda" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://travel.tempo.co/read/1494727/jejak-perjuangan-bung-hatta-dan-sutan-sjahrir-di-pulau-banda">
            <h2 class="title">Jejak Perjuangan Bung Hatta dan Sutan Sjahrir di Pulau Banda</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1494693/uji-nyali-wisata-kuliner-taiwan-tahu-bau-siapkan-lap-sebelum-melahapnya" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://travel.tempo.co/read/1494693/uji-nyali-wisata-kuliner-taiwan-tahu-bau-siapkan-lap-sebelum-melahapnya">
            <h2 class="title">Uji Nyali Wisata Kuliner Taiwan Tahu Bau, Siapkan Lap Sebelum Melahapnya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1494678/mencicipi-gulai-jruek-drien-durian-fermentasi-kuliner-khas-aceh" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://travel.tempo.co/read/1494678/mencicipi-gulai-jruek-drien-durian-fermentasi-kuliner-khas-aceh">
            <h2 class="title">Mencicipi Gulai Jruek Drien, Durian Fermentasi Kuliner Khas Aceh</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1494744/manuver-mpr-dan-kegelisahan-jokowi-akan-amandemen-konstitusi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/13/id_1042589/1042589_400.jpg" alt="Manuver MPR dan Kegelisahan Jokowi Akan Amandemen Konstitusi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1494744/manuver-mpr-dan-kegelisahan-jokowi-akan-amandemen-konstitusi">
            <h2 class="title">Manuver MPR dan Kegelisahan Jokowi Akan Amandemen Konstitusi </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1494553/peta-interpelasi-formula-e-di-dprd-dki-masih-sekadar-wacana">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/09/20/id_874076/874076_400.jpg" alt="Peta Interpelasi Formula E di DPRD DKI, Masih Sekadar Wacana">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1494553/peta-interpelasi-formula-e-di-dprd-dki-masih-sekadar-wacana">
            <h2 class="title">Peta Interpelasi Formula E di DPRD DKI, Masih Sekadar Wacana</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1494236/polemik-penangkapan-dokter-richard-lee-dan-penyitaan-akun-medsos-yang-janggal">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/03/id_1039880/1039880_400.jpg" alt="Polemik Penangkapan Dokter Richard Lee dan Penyitaan Akun Medsos yang Janggal">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1494236/polemik-penangkapan-dokter-richard-lee-dan-penyitaan-akun-medsos-yang-janggal">
            <h2 class="title">Polemik Penangkapan Dokter Richard Lee dan Penyitaan Akun Medsos yang Janggal</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1493832/utak-atik-aplikasi-sebelum-masuk-lobi-kala-masuk-mal-wajib-vaksin-covid-19">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/12/id_1042160/1042160_400.jpg" alt="Utak Atik Aplikasi Sebelum Masuk Lobi: Kala Masuk Mal Wajib Vaksin Covid-19">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1493832/utak-atik-aplikasi-sebelum-masuk-lobi-kala-masuk-mal-wajib-vaksin-covid-19">
            <h2 class="title">Utak Atik Aplikasi Sebelum Masuk Lobi: Kala Masuk Mal Wajib Vaksin Covid-19</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1494956/konsep-liburan-unik-kala-pandemi-di-hong-kong-bertukar-rumah-dengan-orang-lain" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/07/06/id_521025/521025_400.jpg" alt="Konsep Liburan Unik Kala Pandemi di Hong Kong, Bertukar Rumah dengan Orang Lain" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494956/konsep-liburan-unik-kala-pandemi-di-hong-kong-bertukar-rumah-dengan-orang-lain">
												<h2 class="title terkini">Konsep Liburan Unik Kala Pandemi di Hong Kong, Bertukar Rumah dengan Orang Lain</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494956/konsep-liburan-unik-kala-pandemi-di-hong-kong-bertukar-rumah-dengan-orang-lain">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1494942/disiapkan-menjadi-destinasi-wisata-religi-masjid-jami-al-mansur-direvitalisasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010125/1010125_400.jpg" alt="Disiapkan Menjadi Destinasi Wisata Religi, Masjid Jami Al Mansur Direvitalisasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494942/disiapkan-menjadi-destinasi-wisata-religi-masjid-jami-al-mansur-direvitalisasi">
												<h2 class="title terkini">Disiapkan Menjadi Destinasi Wisata Religi, Masjid Jami Al Mansur Direvitalisasi</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494942/disiapkan-menjadi-destinasi-wisata-religi-masjid-jami-al-mansur-direvitalisasi">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1494936/selain-canyoning-air-terjun-tri-sakti-tawarkan-paket-wisata-glamping" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/27/id_1017560/1017560_400.jpg" alt="Selain Canyoning, Air Terjun Tri Sakti Tawarkan Paket Wisata Glamping" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494936/selain-canyoning-air-terjun-tri-sakti-tawarkan-paket-wisata-glamping">
												<h2 class="title terkini">Selain Canyoning, Air Terjun Tri Sakti Tawarkan Paket Wisata Glamping</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494936/selain-canyoning-air-terjun-tri-sakti-tawarkan-paket-wisata-glamping">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1494867/pengaspalan-sirkuit-motogp-mandalika-selesai-world-superbike-siap-digelar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/15/id_1043029/1043029_400.jpg" alt="Pengaspalan Sirkuit MotoGP Mandalika Selesai, World Superbike Siap Digelar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494867/pengaspalan-sirkuit-motogp-mandalika-selesai-world-superbike-siap-digelar">
												<h2 class="title terkini">Pengaspalan Sirkuit MotoGP Mandalika Selesai, World Superbike Siap Digelar</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494867/pengaspalan-sirkuit-motogp-mandalika-selesai-world-superbike-siap-digelar">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1494733/rekomendasi-5-destinasi-wisata-wajib-kunjung-di-banda-neira-ada-pulau-hatta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/05/21/id_508250/508250_400.jpg" alt="Rekomendasi 5 Destinasi Wisata Wajib Kunjung di Banda Neira, Ada Pulau Hatta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494733/rekomendasi-5-destinasi-wisata-wajib-kunjung-di-banda-neira-ada-pulau-hatta">
												<h2 class="title terkini">Rekomendasi 5 Destinasi Wisata Wajib Kunjung di Banda Neira, Ada Pulau Hatta</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494733/rekomendasi-5-destinasi-wisata-wajib-kunjung-di-banda-neira-ada-pulau-hatta">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1494737/ancol-siapkan-aturan-teknis-jika-kartu-vaksin-jadi-syarat-berwisata" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/24/id_1030266/1030266_400.jpg" alt="Ancol Siapkan Aturan Teknis Jika Kartu Vaksin Jadi Syarat Berwisata" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494737/ancol-siapkan-aturan-teknis-jika-kartu-vaksin-jadi-syarat-berwisata">
												<h2 class="title terkini">Ancol Siapkan Aturan Teknis Jika Kartu Vaksin Jadi Syarat Berwisata</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494737/ancol-siapkan-aturan-teknis-jika-kartu-vaksin-jadi-syarat-berwisata">
						<span class="col terkini">20 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1494704/wisata-mewah-ala-verijet-naik-jet-pribadi-sambil-lihat-migrasi-beruang-kutub" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/12/07/id_895681/895681_400.jpg" alt="Wisata Mewah ala VeriJet: Naik Jet Pribadi Sambil Lihat Migrasi Beruang Kutub" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494704/wisata-mewah-ala-verijet-naik-jet-pribadi-sambil-lihat-migrasi-beruang-kutub">
												<h2 class="title terkini">Wisata Mewah ala VeriJet: Naik Jet Pribadi Sambil Lihat Migrasi Beruang Kutub</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494704/wisata-mewah-ala-verijet-naik-jet-pribadi-sambil-lihat-migrasi-beruang-kutub">
						<span class="col terkini">21 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1494727/jejak-perjuangan-bung-hatta-dan-sutan-sjahrir-di-pulau-banda" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/11/25/id_240563/240563_400.jpg" alt="Jejak Perjuangan Bung Hatta dan Sutan Sjahrir di Pulau Banda" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494727/jejak-perjuangan-bung-hatta-dan-sutan-sjahrir-di-pulau-banda">
												<h2 class="title terkini">Jejak Perjuangan Bung Hatta dan Sutan Sjahrir di Pulau Banda</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494727/jejak-perjuangan-bung-hatta-dan-sutan-sjahrir-di-pulau-banda">
						<span class="col terkini">22 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1494713/pemerintah-rayakan-hut-kemerdekaan-ri-virtual-puncaknya-senin-malam-16-agustus" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/15/id_1042928/1042928_400.jpg" alt="Pemerintah Rayakan HUT Kemerdekaan RI Virtual, Puncaknya Senin Malam 16 Agustus" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494713/pemerintah-rayakan-hut-kemerdekaan-ri-virtual-puncaknya-senin-malam-16-agustus">
												<h2 class="title terkini">Pemerintah Rayakan HUT Kemerdekaan RI Virtual, Puncaknya Senin Malam 16 Agustus</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494713/pemerintah-rayakan-hut-kemerdekaan-ri-virtual-puncaknya-senin-malam-16-agustus">
						<span class="col terkini">23 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1494678/mencicipi-gulai-jruek-drien-durian-fermentasi-kuliner-khas-aceh" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/05/14/id_841561/841561_400.jpg" alt="Mencicipi Gulai Jruek Drien, Durian Fermentasi Kuliner Khas Aceh" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494678/mencicipi-gulai-jruek-drien-durian-fermentasi-kuliner-khas-aceh">
												<h2 class="title terkini">Mencicipi Gulai Jruek Drien, Durian Fermentasi Kuliner Khas Aceh</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1494678/mencicipi-gulai-jruek-drien-durian-fermentasi-kuliner-khas-aceh">
						<span class="col terkini">23 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2769/sudah-vaksin-anda-wajib-memiliki-sertifikat-vaksinasi-covid-19-tersebut?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Sudah Vaksin? Anda Wajib Memiliki Sertifikat Vaksinasi Covid-19 Tersebut</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1042011/1042011_720.jpg">
      </a>
      <p>
        Sertifikat Vaksinasi Covid-19 diusulkan menjadi syarat untuk akses ke sejumlah tempat umum.  Ini sejumlah cara mengecek dan menunduh sertifikat itu.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://travel.tempo.co/read/1494675/cek-beda-aturan-makan-ke-mal-dan-tempat-ibadah-di-setiap-level-ppkm');
	// 			window.location = 'https://travel.tempo.co/read/1494675/cek-beda-aturan-makan-ke-mal-dan-tempat-ibadah-di-setiap-level-ppkm';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  travel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1494675",
										   "title" : "cek-beda-aturan-makan-ke-mal-dan-tempat-ibadah-di-setiap-level-ppkm"
									   },
									   {
										   "id"	:"1494652",
										   "title" : "jembatan-alalak-yang-unik-siap-jadi-ikon-wisata-baru-di-banjarmasin"
									   },
									   {
										   "id"	:"1494484",
										   "title" : "5-tempat-liburan-favorit-lionel-messi-ada-refleksi-bareng-antonella-roccuzzo"
									   },
									   {
										   "id"	:"1494363",
										   "title" : "kuliner-korea-populer-selain-kimchi-ada-kimbap"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-08-16T03:46:25Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
