<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Libur Paskah, Pengelola Lahan Parkir Wisata Yogyakarta Menjerit - Travel Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=977156&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=977156&width=650" />
    <meta property="og:url" content="https://travel.tempo.co/read/1448912/libur-paskah-pengelola-lahan-parkir-wisata-yogyakarta-menjerit" />
  <meta property="og:title" content="Libur Paskah, Pengelola Lahan Parkir Wisata Yogyakarta Menjerit" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Di libur Paskah tahun-tahun sebelumnya di Yogyakarta, biasanya lahan parkir yang tersedia tak cukup untuk menampung kendaraan wisatawan." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://travel.tempo.co/read/1448912/libur-paskah-pengelola-lahan-parkir-wisata-yogyakarta-menjerit" />
        <link rel="canonical" href="https://travel.tempo.co/read/1448912/libur-paskah-pengelola-lahan-parkir-wisata-yogyakarta-menjerit" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://travel.tempo.co/amp/1448912/libur-paskah-pengelola-lahan-parkir-wisata-yogyakarta-menjerit">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Di libur Paskah tahun-tahun sebelumnya di Yogyakarta, biasanya lahan parkir yang tersedia tak cukup untuk menampung kendaraan wisatawan."/>
    <meta name="keywords" content="Yogyakarta, Destinasi Wisata, Paskah, Kantong Parkir , Libur Panjang"/>
            <meta name="author" content="Ninis Chairunnisa">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1448912">

		<link rel="image_src" href="https://statik.tempo.co?id=977156&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Pribadi Wicaksono (Kontributor)">
    <!-- Item Category -->
    <meta property="article:section" content="travel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="travel_trip"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-04-03T20:04:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Libur Paskah, Pengelola Lahan Parkir Wisata Yogyakarta Menjerit">
		<meta name="twitter:description" content="Di libur Paskah tahun-tahun sebelumnya di Yogyakarta, biasanya lahan parkir yang tersedia tak cukup untuk menampung kendaraan wisatawan.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=977156&width=650">

				<meta name="adx:sections" content="travel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://travel.tempo.co/read/1448912/libur-paskah-pengelola-lahan-parkir-wisata-yogyakarta-menjerit"
    },
    "headline": "Libur Paskah, Pengelola Lahan Parkir Wisata Yogyakarta Menjerit",
    "author": {
            "@type": "Person",
            "name": "Pribadi Wicaksono (Kontributor)"
    },
    "editor": {
            "@type": "Person",
            "name": "Ninis Chairunnisa"
    },
    "keywords": "Yogyakarta, Destinasi Wisata, Paskah, Kantong Parkir , Libur Panjang",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=977156&width=650",
          "caption": "Tempat khusus parkir Ngabean Yogyakarta yang menjadi lokasi parkir bus untuk wisatawan Malioboro pada Kamis, 29 Oktober 2020. TEMPO | Pribadi Wicaksono"
    },
    "description": "Di libur Paskah tahun-tahun sebelumnya di Yogyakarta, biasanya lahan parkir yang tersedia tak cukup untuk menampung kendaraan wisatawan.",
        "articleBody": "TEMPO.CO, Yogyakarta - Forum Pekerja Parkir Kota Yogyakarta mengakui pada masa libur Paskah akhir pekan ini, jumlah kunjungan wisatawan yang menyambangi Kota Yogyakarta belum seperti yang diharapkan. Khususnya jika dilihat dari sejumlah titik khusus parkir yang mengitari kawasan destinasi Malioboro-Keraton-Taman Pintar-Pasar Beringharjo-Benteng Vredeburg dan Titik Nol Kilometer di pusat Kota Yogyakarta.Di seputar kawasan favorit wisatawan itu, ada sedikitnya 6 titik kantong parkir yang beroperasi. Mulai tempat khusus parkir Senopati, Abu Bakar Ali, Ngabean, Ketandan, Pasar Sore dan Beskalan (Ramai Mall).\"Libur Paskah tahun ini buat kami pengelola parkir hitungannya kunjungan yang ada masih terlalu sepi,\" ujar Ketua Forum Pekerja Parkir Kota Yogyakarta Ignatius Hanarno, Sabtu, 3 April 2021.Dua tahun ini, kondisinya jelas berbeda dibandingkan setahun sebelum pandemi Covid-19. Saat itu, kantung parkir yang ada sampai tak pernah cukup menampung kunjungan wisatawan luar daerah yang rata-rata menggunakan bus besar saat momen liburan Paskah seperti ini.Bahkan karena kunjungan melonjak di Malioboro, sepanjang jalan seperti Brigjend Katamso juga Jalan KH Ahmad Dahlan jadi lokasi parkir bus wisatawan saat petang. \"Tapi libur paskah kali ini, mungkin satu titik parkir tak sampai 20 bus, masih sangat memprihatinkan,\" kata Hanarno.Libur Paskah tahun ini dimulai pada 1-4 April 2021.Manajer Humas KAI Daop 6 Yogyakarta, Supriyanto saat dikonfirmasi mencatat per 1 hingga 3 April 2021 sebenarnya sudah ada sebanyak 11.266 penumpang yang turun di Stasiun Lempuyangan dan Tugu Yogyakarta. \"Puncak kedatangan pada 1 April lalu sebanyak 6.098 penumpang yang datang ke Yogya,\" katanya. Sedangkan pada Ahad besok, 4 April 2021, di dua stasiun Yogya itu akan kembali datang 1.962 penumpang lagi. Mayoritas kedatangan itu berasal daru Jakarta dan Bandung.Kepala Satpol PP Daerah Istimewa Yogyakarta (DIY) Noviar Rahmad menuturkan pada libur akhir pekan ini, pihaknya tetap melakukan pemeriksaan hasil tes Covid-19 secara acak di tempat-tempat wisata Yogyakarta demi menekan penularan. \"Pemeriksaan kami lakukan secara acak jika ada momentum libur, seperti momen liburan paskah ini termasuk Sabtu Minggu,” kata dia.Noviar mengatakan beberapa destinasi wisata yang disasar pemeriksaan adalah kawasan pantai-pantai selatan Yogya. Tak hanya Parangtritis, tapi juga pantai seperti Wediombo, Baron dan Glagah. \"Destinasi seperti Kaliurang dan perkotaan juga masuk sasaran pemeriksaan acak,\" ujarnya.Baca juga: Destinasi Wisata Kampung Flory di Sleman Yogyakarta Tutup Sebagian karena Covid",
    "datePublished": "2021-04-03T20:04:00+07:00",
        "dateModified": "2021-04-03T20:04:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://travel.tempo.co",
            "name": "Travel_trip"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
googletag.defineSlot('/14056285/tempo.co/desktop_travel_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_travel_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_travel_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_travel_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_travel_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 3 April 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1448899/orang-tua-atta-halilintar-akhirnya-muncul-sampaikan-3-poin-penting" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/03/id_1011829/1011829_400.jpg" alt="Orang Tua Atta Halilintar Akhirnya Muncul, Sampaikan 3 Poin Penting" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1448899/orang-tua-atta-halilintar-akhirnya-muncul-sampaikan-3-poin-penting">
                <h2 class="title">Orang Tua Atta Halilintar Akhirnya Muncul, Sampaikan 3 Poin Penting</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1448661/unggah-foto-felicia-tissue-kembali-segar-ibunda-aku-tahu-kamu-kuat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/02/id_1011675/1011675_400.jpg" alt="Unggah Foto Felicia Tissue Kembali Segar, Ibunda: Aku Tahu Kamu Kuat" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1448661/unggah-foto-felicia-tissue-kembali-segar-ibunda-aku-tahu-kamu-kuat">
                <h2 class="title">Unggah Foto Felicia Tissue Kembali Segar, Ibunda: Aku Tahu Kamu Kuat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1448645/salat-magrib-di-masjid-ramlie-musofa-anies-baswedan-terkesan-rasa-cinta-pendiri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/02/id_1011667/1011667_400.jpg" alt="Salat Magrib di Masjid Ramlie Musofa, Anies Baswedan Terkesan Rasa Cinta Pendiri" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1448645/salat-magrib-di-masjid-ramlie-musofa-anies-baswedan-terkesan-rasa-cinta-pendiri">
                <h2 class="title">Salat Magrib di Masjid Ramlie Musofa, Anies Baswedan Terkesan Rasa Cinta Pendiri</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1448662/minum-air-galon-atau-dimasak-mana-lebih-oke" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/01/07/id_674801/674801_400.jpg" alt="Minum Air Galon atau Dimasak, Mana Lebih Oke?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1448662/minum-air-galon-atau-dimasak-mana-lebih-oke">
                <h2 class="title">Minum Air Galon atau Dimasak, Mana Lebih Oke?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1448754/durian-pantang-bagi-tekanan-darah-tinggi-6-makanan-lain-tak-ramah-hipertensi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/06/id_920873/920873_400.jpg" alt="Durian Pantang Bagi Tekanan Darah Tinggi, 6 Makanan Lain Tak Ramah Hipertensi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1448754/durian-pantang-bagi-tekanan-darah-tinggi-6-makanan-lain-tak-ramah-hipertensi">
                <h2 class="title">Durian Pantang Bagi Tekanan Darah Tinggi, 6 Makanan Lain Tak Ramah Hipertensi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1448882/pasang-foto-suami-istri-aurel-hermansyah-dan-atta-halilintar-banjir-selamat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/03/id_1011803/1011803_400.jpg" alt="Pasang Foto Suami Istri, Aurel Hermansyah dan Atta Halilintar Banjir Selamat" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1448882/pasang-foto-suami-istri-aurel-hermansyah-dan-atta-halilintar-banjir-selamat">
                <h2 class="title">Pasang Foto Suami Istri, Aurel Hermansyah dan Atta Halilintar Banjir Selamat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1448654/ekspedisi-gila-gubernur-ntb-ke-puncak-awan-mati-di-dusun-matemega-sumbawa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/02/id_1011669/1011669_400.jpg" alt="Ekspedisi Gila Gubernur NTB ke Puncak Awan Mati di Dusun Matemega Sumbawa" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1448654/ekspedisi-gila-gubernur-ntb-ke-puncak-awan-mati-di-dusun-matemega-sumbawa">
                <h2 class="title">Ekspedisi Gila Gubernur NTB ke Puncak Awan Mati di Dusun Matemega Sumbawa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1448668/destinasi-wisata-kampung-flory-di-sleman-yogyakarta-tutup-sebagian-karena-covid" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/03/14/id_826571/826571_400.jpg" alt="Destinasi Wisata Kampung Flory di Sleman Yogyakarta Tutup Sebagian karena Covid" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1448668/destinasi-wisata-kampung-flory-di-sleman-yogyakarta-tutup-sebagian-karena-covid">
                <h2 class="title">Destinasi Wisata Kampung Flory di Sleman Yogyakarta Tutup Sebagian karena Covid</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1448730/4-daerah-di-jawa-barat-ini-paling-banyak-dikunjungi-wisatawan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/26/id_990259/990259_400.jpg" alt="4 Daerah di Jawa Barat Ini Paling Banyak Dikunjungi Wisatawan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1448730/4-daerah-di-jawa-barat-ini-paling-banyak-dikunjungi-wisatawan">
                <h2 class="title">4 Daerah di Jawa Barat Ini Paling Banyak Dikunjungi Wisatawan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1446685/perempuan-difabel-rungu-dan-tuli-paling-rentan-masuk-jebakan-di-media-sosial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/10/05/id_878273/878273_400.jpg" alt="Perempuan Difabel Rungu dan Tuli Paling Rentan Masuk Jebakan di Media Sosial" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1446685/perempuan-difabel-rungu-dan-tuli-paling-rentan-masuk-jebakan-di-media-sosial">
                <h2 class="title">Perempuan Difabel Rungu dan Tuli Paling Rentan Masuk Jebakan di Media Sosial</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1447022/10-anggapan-keliru-mengenai-kehidupan-seksual-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/09/11/id_323694/323694_400.jpg" alt="10 Anggapan Keliru Mengenai Kehidupan Seksual Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1447022/10-anggapan-keliru-mengenai-kehidupan-seksual-penyandang-disabilitas">
                <h2 class="title">10 Anggapan Keliru Mengenai Kehidupan Seksual Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1447344/penyandang-down-syndrome-bertambah-ketahui-potensi-risiko-dan-apa-itu-ds" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="Penyandang Down Syndrome Bertambah, Ketahui Potensi Risiko dan Apa Itu DS" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1447344/penyandang-down-syndrome-bertambah-ketahui-potensi-risiko-dan-apa-itu-ds">
                <h2 class="title">Penyandang Down Syndrome Bertambah, Ketahui Potensi Risiko dan Apa Itu DS</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2619/bengkak-dan-molor-kcic-perlu-merombak-skema-pembiayaan-dan-mengejar-tenggat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009293/1009293_400.jpg" alt="Bengkak dan Molor, KCIC Perlu Merombak Skema Pembiayaan dan Mengejar Tenggat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2619/bengkak-dan-molor-kcic-perlu-merombak-skema-pembiayaan-dan-mengejar-tenggat">
                <h2 class="title">Bengkak dan Molor, KCIC Perlu Merombak Skema Pembiayaan dan Mengejar Tenggat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2626/modus-korupsi-dua-pejabat-bpn-ditaksir-mencapai-23-miliar-rupiah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010118/1010118_400.jpg" alt="Modus Korupsi Dua Pejabat BPN, Ditaksir Mencapai 23 Miliar Rupiah" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2626/modus-korupsi-dua-pejabat-bpn-ditaksir-mencapai-23-miliar-rupiah">
                <h2 class="title">Modus Korupsi Dua Pejabat BPN, Ditaksir Mencapai 23 Miliar Rupiah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2624/syarat-dan-ketentuan-daftar-dana-blt-umkm-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/25/id_1009792/1009792_400.jpg" alt="Syarat dan Ketentuan Daftar Dana BLT UMKM 2021" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2624/syarat-dan-ketentuan-daftar-dana-blt-umkm-2021">
                <h2 class="title">Syarat dan Ketentuan Daftar Dana BLT UMKM 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1132/pendapat-anak-mudatentangderetan-masalah-yang-paling-penting-diselesaikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/25/id_1009790/1009790_400.jpg" alt="Pendapat Anak Muda  tentang  Deretan Masalah yang Paling Penting Diselesaikan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1132/pendapat-anak-mudatentangderetan-masalah-yang-paling-penting-diselesaikan">
                <h2 class="title">Pendapat Anak Muda  tentang  Deretan Masalah yang Paling Penting Diselesaikan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004598/zhfu-hadirkan-aksesoris-elektronik-smart" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005429/1005429_400.jpg" alt="ZHFU Hadirkan Aksesoris Elektronik Smart " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004598/zhfu-hadirkan-aksesoris-elektronik-smart">
                <h2 class="title">ZHFU Hadirkan Aksesoris Elektronik Smart </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004597/antis-dan-tiket-com-pulihkan-industri-pariwisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005419/1005419_400.jpg" alt="Antis dan Tiket.com Pulihkan Industri Pariwisata" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004597/antis-dan-tiket-com-pulihkan-industri-pariwisata">
                <h2 class="title">Antis dan Tiket.com Pulihkan Industri Pariwisata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004600/dermaster-buka-cabang-baru-di-balikpapan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005431/1005431_400.jpg" alt="Dermaster Buka Cabang Baru di Balikpapan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004600/dermaster-buka-cabang-baru-di-balikpapan">
                <h2 class="title">Dermaster Buka Cabang Baru di Balikpapan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1277/keliru-dki-alihkan-dana-banjir-untuk-bebaskan-rizieq-shihab-dari-penjara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006201/1006201_400.jpg" alt="Keliru, DKI Alihkan Dana Banjir untuk Bebaskan Rizieq Shihab dari Penjara" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1277/keliru-dki-alihkan-dana-banjir-untuk-bebaskan-rizieq-shihab-dari-penjara">
                <h2 class="title">Keliru, DKI Alihkan Dana Banjir untuk Bebaskan Rizieq Shihab dari Penjara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1270/keliru-takbier-adalah-bir-non-alkohol-produksi-arab-saudi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005126/1005126_400.jpg" alt="Keliru, Takbier adalah Bir Non Alkohol Produksi Arab Saudi" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1270/keliru-takbier-adalah-bir-non-alkohol-produksi-arab-saudi">
                <h2 class="title">Keliru, Takbier adalah Bir Non Alkohol Produksi Arab Saudi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1311/keliru-klaim-ini-video-truk-kontainer-yang-tabrak-puluhan-motor-di-menganti-surabaya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/31/id_1011137/1011137_400.jpg" alt="Keliru, Klaim Ini Video Truk Kontainer yang Tabrak Puluhan Motor di Menganti Surabaya" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1311/keliru-klaim-ini-video-truk-kontainer-yang-tabrak-puluhan-motor-di-menganti-surabaya">
                <h2 class="title">Keliru, Klaim Ini Video Truk Kontainer yang Tabrak Puluhan Motor di Menganti Surabaya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1442297/maruf-amin-akan-hadiri-webinar-ketahanan-dan-kemandirian-kesehatan-indonesia-mwa-ui" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/17/id_938792/938792_400.jpg" alt="Ma'ruf Amin Akan Hadiri Webinar Ketahanan dan Kemandirian Kesehatan Indonesia MWA UI" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1442297/maruf-amin-akan-hadiri-webinar-ketahanan-dan-kemandirian-kesehatan-indonesia-mwa-ui">
                <h2 class="title">Ma'ruf Amin Akan Hadiri Webinar Ketahanan dan Kemandirian Kesehatan Indonesia MWA UI</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1444798/obrolan-seru-ala-mwa-ui-digelar-25-maret-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/19/id_820753/820753_400.jpg" alt="Obrolan Seru Ala MWA UI Digelar 25 Maret 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1444798/obrolan-seru-ala-mwa-ui-digelar-25-maret-2021">
                <h2 class="title">Obrolan Seru Ala MWA UI Digelar 25 Maret 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1441070/menkeu-sri-mulyani-dan-plan-indonesia-berdialog-dengan-ratusan-perempuan-muda-untuk-pembangunan-setara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/11/id_1006437/1006437_400.jpg" alt="Menkeu Sri Mulyani dan Plan Indonesia Berdialog dengan Ratusan Perempuan Muda untuk Pembangunan Setara " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1441070/menkeu-sri-mulyani-dan-plan-indonesia-berdialog-dengan-ratusan-perempuan-muda-untuk-pembangunan-setara">
                <h2 class="title">Menkeu Sri Mulyani dan Plan Indonesia Berdialog dengan Ratusan Perempuan Muda untuk Pembangunan Setara </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//travel.tempo.co"><span itemprop="name">travel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Libur Paskah, Pengelola Lahan Parkir Wisata Yogyakarta Menjerit						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Pribadi Wicaksono (Kontributor)</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Ninis Chairunnisa</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 3 April 2021 20:04 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://travel.tempo.co/read/1448912/libur-paskah-pengelola-lahan-parkir-wisata-yogyakarta-menjerit">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/10/30/id_977156/977156_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=977156&width=720" data-original-src="https://statik.tempo.co/?id=977156&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/10/30/id_977156/977156_720.jpg" data-original-src="https://statik.tempo.co/data/2020/10/30/id_977156/977156_720.jpg" alt="Tempat khusus parkir Ngabean Yogyakarta yang menjadi lokasi parkir bus untuk wisatawan Malioboro pada Kamis, 29 Oktober 2020. TEMPO | Pribadi Wicaksono">
							</a>
							<figcaption itemprop="caption">
								<p>Tempat khusus parkir Ngabean Yogyakarta yang menjadi lokasi parkir bus untuk wisatawan Malioboro pada Kamis, 29 Oktober 2020. TEMPO | Pribadi Wicaksono</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO, Yogyakarta -</strong> Forum Pekerja Parkir Kota <a href="https://www.tempo.co/tag/yogyakarta">Yogyakarta</a> mengakui pada masa libur Paskah&nbsp;akhir pekan ini, jumlah&nbsp;kunjungan wisatawan yang menyambangi Kota Yogyakarta belum seperti yang diharapkan. Khususnya jika dilihat dari sejumlah titik khusus parkir yang mengitari kawasan destinasi Malioboro-Keraton-Taman Pintar-Pasar Beringharjo-Benteng Vredeburg dan Titik Nol Kilometer di pusat Kota Yogyakarta.</p><p>Di seputar kawasan favorit wisatawan itu, ada sedikitnya 6 titik kantong parkir yang beroperasi. Mulai tempat khusus parkir Senopati, Abu Bakar Ali, Ngabean, Ketandan, Pasar Sore dan Beskalan (Ramai Mall).</p><p>"Libur Paskah tahun ini buat kami pengelola parkir hitungannya kunjungan yang ada masih terlalu sepi," ujar Ketua Forum Pekerja Parkir Kota Yogyakarta Ignatius Hanarno,&nbsp;Sabtu, 3 April 2021.</p><div id="full"></div><p>Dua tahun ini, kondisinya jelas berbeda dibandingkan setahun sebelum pandemi Covid-19. Saat itu, kantung parkir yang ada sampai tak pernah cukup menampung kunjungan wisatawan luar daerah yang rata-rata menggunakan bus besar saat momen liburan Paskah&nbsp;seperti ini.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Bahkan karena kunjungan melonjak di Malioboro, sepanjang jalan seperti Brigjend Katamso juga Jalan KH Ahmad Dahlan jadi lokasi parkir bus wisatawan saat petang. "Tapi libur paskah kali ini, mungkin satu titik parkir tak sampai 20 bus, masih sangat memprihatinkan," kata Hanarno.</p><p>Libur <a href="https://www.tempo.co/tag/paskah">Paskah</a> tahun ini&nbsp;dimulai pada 1-4 April 2021.</p><p>Manajer Humas KAI Daop 6 Yogyakarta, Supriyanto saat dikonfirmasi mencatat per 1 hingga 3 April 2021 sebenarnya sudah ada sebanyak 11.266 penumpang yang turun di Stasiun Lempuyangan dan Tugu Yogyakarta. "Puncak kedatangan pada 1 April lalu sebanyak 6.098 penumpang yang datang ke Yogya," katanya.&nbsp;</p><p>Sedangkan pada Ahad besok, 4 April 2021, di dua stasiun Yogya itu akan kembali datang 1.962 penumpang lagi. Mayoritas kedatangan itu berasal daru Jakarta dan Bandung.</p><p>Kepala Satpol PP Daerah Istimewa Yogyakarta (DIY) Noviar Rahmad menuturkan pada libur akhir pekan ini, pihaknya tetap melakukan pemeriksaan hasil tes Covid-19 secara acak di tempat-tempat wisata Yogyakarta demi menekan penularan. "Pemeriksaan kami lakukan secara acak jika ada momentum libur, seperti momen liburan paskah ini&nbsp;termasuk Sabtu Minggu,&rdquo; kata dia.</p><p>Noviar mengatakan beberapa <a href="https://www.tempo.co/tag/destinasi-wisata">destinasi wisata</a> yang disasar pemeriksaan adalah kawasan pantai-pantai selatan Yogya. Tak hanya Parangtritis,&nbsp;tapi juga pantai seperti Wediombo, Baron dan Glagah. "Destinasi seperti Kaliurang dan perkotaan juga masuk sasaran pemeriksaan acak," ujarnya.</p><p><strong>Baca juga:&nbsp;</strong><a href="https://travel.tempo.co/read/1448668/destinasi-wisata-kampung-flory-di-sleman-yogyakarta-tutup-sebagian-karena-covid"><span>Destinasi Wisata Kampung Flory di Sleman Yogyakarta Tutup Sebagian karena Covid</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/yogyakarta" itemprop="keywords" class="yogyakarta">Yogyakarta</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/destinasi-wisata" itemprop="keywords" class="destinasi-wisata">Destinasi Wisata</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/paskah" itemprop="keywords" class="paskah">Paskah</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kantong-parkir" itemprop="keywords" class="kantong-parkir">Kantong Parkir </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/libur-panjang" itemprop="keywords" class="libur-panjang">Libur Panjang</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- Composite Start -->
										 <div id="M534386ScriptRootC1082888">
										 </div>
										 <script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										 <!-- Composite End -->

										 <!-- popin -->
										<div id="_popIn_recommend"></div>
										<script type="text/javascript">
										(function() {
														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
												})();
										</script>

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1448905/destinasi-wisata-pulau-selayar-tempat-ditemukannya-keramik-cina-usia-900-tahun">
						            <img class="terkait" src="https://statik.tempo.co/data/2015/09/07/id_434738/434738_400.jpg" alt="Destinasi Wisata Pulau Selayar, Tempat Ditemukannya Keramik Cina Usia 900 Tahun">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1448905/destinasi-wisata-pulau-selayar-tempat-ditemukannya-keramik-cina-usia-900-tahun">
						            <h2 class="title terkait">Destinasi Wisata Pulau Selayar, Tempat Ditemukannya Keramik Cina Usia 900 Tahun</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1448905/destinasi-wisata-pulau-selayar-tempat-ditemukannya-keramik-cina-usia-900-tahun">
						            <span class="col time">58 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1448875/arus-balik-libur-panjang-rest-area-tol-cikampek-km-52-arah-jakarta-esok-ditutup">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/04/id_991692/991692_400.jpg" alt="Arus Balik Libur Panjang, Rest Area Tol Cikampek KM 52 Arah Jakarta Esok Ditutup">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1448875/arus-balik-libur-panjang-rest-area-tol-cikampek-km-52-arah-jakarta-esok-ditutup">
						            <h2 class="title terkait">Arus Balik Libur Panjang, Rest Area Tol Cikampek KM 52 Arah Jakarta Esok Ditutup</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1448875/arus-balik-libur-panjang-rest-area-tol-cikampek-km-52-arah-jakarta-esok-ditutup">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1448806/jasa-marga-tutup-sementara-rest-area-km-52b-arah-jakarta-besok-pagi">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/05/21/id_939998/939998_400.jpg" alt="Jasa Marga Tutup Sementara Rest Area KM 52B Arah Jakarta Besok Pagi">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1448806/jasa-marga-tutup-sementara-rest-area-km-52b-arah-jakarta-besok-pagi">
						            <h2 class="title terkait">Jasa Marga Tutup Sementara Rest Area KM 52B Arah Jakarta Besok Pagi</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1448806/jasa-marga-tutup-sementara-rest-area-km-52b-arah-jakarta-besok-pagi">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1448833/pln-bekasi-kerahkan-180-petugas-jamin-pasokan-listrik-paskah-hingga-idul-fitri">
						            <img class="terkait" src="https://statik.tempo.co/data/2015/09/08/id_434915/434915_400.jpg" alt="PLN Bekasi Kerahkan 180 Petugas Jamin Pasokan Listrik Paskah hingga Idul Fitri">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1448833/pln-bekasi-kerahkan-180-petugas-jamin-pasokan-listrik-paskah-hingga-idul-fitri">
						            <h2 class="title terkait">PLN Bekasi Kerahkan 180 Petugas Jamin Pasokan Listrik Paskah hingga Idul Fitri</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1448833/pln-bekasi-kerahkan-180-petugas-jamin-pasokan-listrik-paskah-hingga-idul-fitri">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1011640">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448589/nyoman-nuarta-bikin-patung-soekarno-setinggi-100-meter-di-bandung-freedom-park">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/02/id_1011640/1011640_400.jpg" alt="Nyoman Nuarta Bikin Patung Soekarno Setinggi 100 Meter di Bandung Freedom Park">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448589/nyoman-nuarta-bikin-patung-soekarno-setinggi-100-meter-di-bandung-freedom-park">
						                        <h2 class="title rekomendasi">Nyoman Nuarta Bikin Patung Soekarno Setinggi 100 Meter di Bandung Freedom Park</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448589/nyoman-nuarta-bikin-patung-soekarno-setinggi-100-meter-di-bandung-freedom-park">
						                        <span class="col time">23 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1011625">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448572/sultan-hamengku-buwono-x-ultah-presiden-jokowi-beri-selamat-dan-ada-pameran">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/02/id_1011625/1011625_400.jpg" alt="Sultan Hamengku Buwono X Ultah, Presiden Jokowi Beri Selamat dan Ada Pameran">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448572/sultan-hamengku-buwono-x-ultah-presiden-jokowi-beri-selamat-dan-ada-pameran">
						                        <h2 class="title rekomendasi">Sultan Hamengku Buwono X Ultah, Presiden Jokowi Beri Selamat dan Ada Pameran</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448572/sultan-hamengku-buwono-x-ultah-presiden-jokowi-beri-selamat-dan-ada-pameran">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1010952">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448510/3-agenda-di-ancol-pada-libur-akhir-pekan-ini-kelinci-laut-makan-malam-dufan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/30/id_1010952/1010952_400.jpg" alt="3 Agenda di Ancol pada Libur Akhir Pekan Ini: Kelinci Laut - Makan Malam Dufan">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448510/3-agenda-di-ancol-pada-libur-akhir-pekan-ini-kelinci-laut-makan-malam-dufan">
						                        <h2 class="title rekomendasi">3 Agenda di Ancol pada Libur Akhir Pekan Ini: Kelinci Laut - Makan Malam Dufan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448510/3-agenda-di-ancol-pada-libur-akhir-pekan-ini-kelinci-laut-makan-malam-dufan">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 827173">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448403/wisata-ke-papua-waspada-2-hewan-berbahaya-yang-bertubuh-kecil-dan-besar">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/03/17/id_827173/827173_400.jpg" alt="Wisata ke Papua, Waspada 2 Hewan Berbahaya yang Bertubuh Kecil dan Besar">
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448403/wisata-ke-papua-waspada-2-hewan-berbahaya-yang-bertubuh-kecil-dan-besar">
						                        <h2 class="title rekomendasi">Wisata ke Papua, Waspada 2 Hewan Berbahaya yang Bertubuh Kecil dan Besar</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://travel.tempo.co/read/1448403/wisata-ke-papua-waspada-2-hewan-berbahaya-yang-bertubuh-kecil-dan-besar">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87733/berkunjung-ke-sugar-rush-sebuah-taman-hiburan-bertemakan-permen-di-as">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/02/id_1011590/1011590_400.jpg" alt="Berkunjung ke Sugar Rush, Sebuah Taman Hiburan Bertemakan Permen di AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87733/berkunjung-ke-sugar-rush-sebuah-taman-hiburan-bertemakan-permen-di-as">
									   <h2 class="title foto">Berkunjung ke Sugar Rush, Sebuah Taman Hiburan Bertemakan Permen di AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87733/berkunjung-ke-sugar-rush-sebuah-taman-hiburan-bertemakan-permen-di-as">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87708/wisata-edukasi-budidaya-ikan-alternatif-wisata-di-masa-pandemi-covid-19">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/01/id_1011401/1011401_400.jpg" alt="Wisata Edukasi Budidaya Ikan, Alternatif Wisata di Masa Pandemi COVID-19">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87708/wisata-edukasi-budidaya-ikan-alternatif-wisata-di-masa-pandemi-covid-19">
									   <h2 class="title foto">Wisata Edukasi Budidaya Ikan, Alternatif Wisata di Masa Pandemi COVID-19</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87708/wisata-edukasi-budidaya-ikan-alternatif-wisata-di-masa-pandemi-covid-19">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87686/berwisata-menyusuri-sungai-di-taman-nasional-tanjung-puting">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/31/id_1011224/1011224_400.jpg" alt="Berwisata Menyusuri Sungai di Taman Nasional Tanjung Puting">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87686/berwisata-menyusuri-sungai-di-taman-nasional-tanjung-puting">
									   <h2 class="title foto">Berwisata Menyusuri Sungai di Taman Nasional Tanjung Puting</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87686/berwisata-menyusuri-sungai-di-taman-nasional-tanjung-puting">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87663/kampanye-selamatkan-laut-lewat-rabbit-underwater-show">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/30/id_1010952/1010952_400.jpg" alt="Kampanye Selamatkan Laut Lewat Rabbit Underwater Show">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87663/kampanye-selamatkan-laut-lewat-rabbit-underwater-show">
									   <h2 class="title foto">Kampanye Selamatkan Laut Lewat Rabbit Underwater Show</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87663/kampanye-selamatkan-laut-lewat-rabbit-underwater-show">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-03-25">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23929/sanur-jadi-zona-hijau-turis-domestik-masih-dominan-di-pantai-matahari-terbit">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/25/id_1009788/1009788_400.jpg" alt="Sanur Jadi Zona Hijau, Turis Domestik Masih Dominan di Pantai Matahari Terbit">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23929/sanur-jadi-zona-hijau-turis-domestik-masih-dominan-di-pantai-matahari-terbit">
					                        <h2 class="title video">Sanur Jadi Zona Hijau, Turis Domestik Masih Dominan di Pantai Matahari Terbit</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23929/sanur-jadi-zona-hijau-turis-domestik-masih-dominan-di-pantai-matahari-terbit">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-25">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23923/situs-megalitik-lore-lindu-diusulkan-jadi-warisan-dunia-ke-unesco">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/25/id_1009646/1009646_400.jpg" alt="Situs Megalitik Lore Lindu Diusulkan Jadi Warisan Dunia ke UNESCO">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23923/situs-megalitik-lore-lindu-diusulkan-jadi-warisan-dunia-ke-unesco">
					                        <h2 class="title video">Situs Megalitik Lore Lindu Diusulkan Jadi Warisan Dunia ke UNESCO</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23923/situs-megalitik-lore-lindu-diusulkan-jadi-warisan-dunia-ke-unesco">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23816/jokowi-beri-sinyal-pariwisata-bali-dibuka-juni">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/17/id_1007840/1007840_400.jpg" alt="Jokowi Beri Sinyal Pariwisata Bali Dibuka Juni">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23816/jokowi-beri-sinyal-pariwisata-bali-dibuka-juni">
					                        <h2 class="title video">Jokowi Beri Sinyal Pariwisata Bali Dibuka Juni</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23816/jokowi-beri-sinyal-pariwisata-bali-dibuka-juni">
					                        <span class="col time">17 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23801/semua-serba-ungu-di-pulau-ungu-korea-selatan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/16/id_1007555/1007555_400.jpg" alt="Semua Serba Ungu di Pulau Ungu Korea Selatan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23801/semua-serba-ungu-di-pulau-ungu-korea-selatan">
					                        <h2 class="title video">Semua Serba Ungu di Pulau Ungu Korea Selatan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23801/semua-serba-ungu-di-pulau-ungu-korea-selatan">
					                        <span class="col time">18 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://travel.tempo.co/read/1448912/libur-paskah-pengelola-lahan-parkir-wisata-yogyakarta-menjerit" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1448654/ekspedisi-gila-gubernur-ntb-ke-puncak-awan-mati-di-dusun-matemega-sumbawa" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://travel.tempo.co/read/1448654/ekspedisi-gila-gubernur-ntb-ke-puncak-awan-mati-di-dusun-matemega-sumbawa">
            <h2 class="title">Ekspedisi Gila Gubernur NTB ke Puncak Awan Mati di Dusun Matemega Sumbawa</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1448668/destinasi-wisata-kampung-flory-di-sleman-yogyakarta-tutup-sebagian-karena-covid" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://travel.tempo.co/read/1448668/destinasi-wisata-kampung-flory-di-sleman-yogyakarta-tutup-sebagian-karena-covid">
            <h2 class="title">Destinasi Wisata Kampung Flory di Sleman Yogyakarta Tutup Sebagian karena Covid</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1448730/4-daerah-di-jawa-barat-ini-paling-banyak-dikunjungi-wisatawan" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://travel.tempo.co/read/1448730/4-daerah-di-jawa-barat-ini-paling-banyak-dikunjungi-wisatawan">
            <h2 class="title">4 Daerah di Jawa Barat Ini Paling Banyak Dikunjungi Wisatawan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1448709/10-kendaraan-tradisional-saat-orang-bicara-mobil-listrik-mereka-makin-tersisih" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://travel.tempo.co/read/1448709/10-kendaraan-tradisional-saat-orang-bicara-mobil-listrik-mereka-makin-tersisih">
            <h2 class="title">10 Kendaraan Tradisional, Saat Orang Bicara Mobil Listrik Mereka Makin Tersisih</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://travel.tempo.co/read/1448763/demi-dongkrak-wisata-sandiaga-susun-peta-perjalanan-joglosemar" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://travel.tempo.co/read/1448763/demi-dongkrak-wisata-sandiaga-susun-peta-perjalanan-joglosemar">
            <h2 class="title">Demi Dongkrak Wisata, Sandiaga Susun Peta Perjalanan Joglosemar</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1448890/gaduh-penyalahgunan-pistol-airsoft-gun-berkaca-dari-penembakan-di-mabes-polri">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Gaduh Penyalahgunan Pistol Airsoft Gun: Berkaca dari Penembakan di Mabes Polri ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1448890/gaduh-penyalahgunan-pistol-airsoft-gun-berkaca-dari-penembakan-di-mabes-polri">
            <h2 class="title">Gaduh Penyalahgunan Pistol Airsoft Gun: Berkaca dari Penembakan di Mabes Polri </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1448514/dki-siap-buka-sekolah-tatap-muka-di-tengah-pandemi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/30/id_941742/941742_400.jpg" alt=" DKI Siap Buka Sekolah Tatap Muka di Tengah Pandemi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1448514/dki-siap-buka-sekolah-tatap-muka-di-tengah-pandemi">
            <h2 class="title"> DKI Siap Buka Sekolah Tatap Muka di Tengah Pandemi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1448361/berbagai-teror-di-masa-pandemi-investor-was-was-ekonomi-tak-segera-pulih">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Berbagai Teror di Masa Pandemi, Investor Was-was Ekonomi Tak Segera Pulih  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1448361/berbagai-teror-di-masa-pandemi-investor-was-was-ekonomi-tak-segera-pulih">
            <h2 class="title">Berbagai Teror di Masa Pandemi, Investor Was-was Ekonomi Tak Segera Pulih  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1447969/dana-nasabah-rp-56-m-di-bank-mega-raib-siapa-yang-tanggung-jawab">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Dana Nasabah Rp 56 M di Bank Mega Raib, Siapa yang Tanggung Jawab?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1447969/dana-nasabah-rp-56-m-di-bank-mega-raib-siapa-yang-tanggung-jawab">
            <h2 class="title">Dana Nasabah Rp 56 M di Bank Mega Raib, Siapa yang Tanggung Jawab?</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1448811/chef-charles-dan-langkahnya-kenalkan-kuliner-tanah-papua" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/04/17/id_931493/931493_400.jpg" alt="Chef Charles dan Langkahnya Kenalkan Kuliner Tanah Papua" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448811/chef-charles-dan-langkahnya-kenalkan-kuliner-tanah-papua">
												<h2 class="title terkini">Chef Charles dan Langkahnya Kenalkan Kuliner Tanah Papua</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448811/chef-charles-dan-langkahnya-kenalkan-kuliner-tanah-papua">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1448779/ini-tempat-terbaik-di-dunia-untuk-melihat-pelangi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/06/18/id_194010/194010_400.jpg" alt="Ini Tempat Terbaik di Dunia untuk Melihat Pelangi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448779/ini-tempat-terbaik-di-dunia-untuk-melihat-pelangi">
												<h2 class="title terkini">Ini Tempat Terbaik di Dunia untuk Melihat Pelangi</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448779/ini-tempat-terbaik-di-dunia-untuk-melihat-pelangi">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1448773/perbukitan-nawungan-di-bantul-ada-agrowisata-bawang-merah-dan-spot-sunset" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/03/id_1011766/1011766_400.jpg" alt="Perbukitan Nawungan di Bantul, Ada Agrowisata Bawang Merah dan Spot Sunset" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448773/perbukitan-nawungan-di-bantul-ada-agrowisata-bawang-merah-dan-spot-sunset">
												<h2 class="title terkini">Perbukitan Nawungan di Bantul, Ada Agrowisata Bawang Merah dan Spot Sunset</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448773/perbukitan-nawungan-di-bantul-ada-agrowisata-bawang-merah-dan-spot-sunset">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1448763/demi-dongkrak-wisata-sandiaga-susun-peta-perjalanan-joglosemar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/03/id_1011756/1011756_400.jpg" alt="Demi Dongkrak Wisata, Sandiaga Susun Peta Perjalanan Joglosemar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448763/demi-dongkrak-wisata-sandiaga-susun-peta-perjalanan-joglosemar">
												<h2 class="title terkini">Demi Dongkrak Wisata, Sandiaga Susun Peta Perjalanan Joglosemar</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448763/demi-dongkrak-wisata-sandiaga-susun-peta-perjalanan-joglosemar">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1448730/4-daerah-di-jawa-barat-ini-paling-banyak-dikunjungi-wisatawan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/26/id_990259/990259_400.jpg" alt="4 Daerah di Jawa Barat Ini Paling Banyak Dikunjungi Wisatawan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448730/4-daerah-di-jawa-barat-ini-paling-banyak-dikunjungi-wisatawan">
												<h2 class="title terkini">4 Daerah di Jawa Barat Ini Paling Banyak Dikunjungi Wisatawan</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448730/4-daerah-di-jawa-barat-ini-paling-banyak-dikunjungi-wisatawan">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1448709/10-kendaraan-tradisional-saat-orang-bicara-mobil-listrik-mereka-makin-tersisih" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/31/id_991264/991264_400.jpg" alt="10 Kendaraan Tradisional, Saat Orang Bicara Mobil Listrik Mereka Makin Tersisih" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448709/10-kendaraan-tradisional-saat-orang-bicara-mobil-listrik-mereka-makin-tersisih">
												<h2 class="title terkini">10 Kendaraan Tradisional, Saat Orang Bicara Mobil Listrik Mereka Makin Tersisih</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448709/10-kendaraan-tradisional-saat-orang-bicara-mobil-listrik-mereka-makin-tersisih">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1448668/destinasi-wisata-kampung-flory-di-sleman-yogyakarta-tutup-sebagian-karena-covid" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/03/14/id_826571/826571_400.jpg" alt="Destinasi Wisata Kampung Flory di Sleman Yogyakarta Tutup Sebagian karena Covid" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448668/destinasi-wisata-kampung-flory-di-sleman-yogyakarta-tutup-sebagian-karena-covid">
												<h2 class="title terkini">Destinasi Wisata Kampung Flory di Sleman Yogyakarta Tutup Sebagian karena Covid</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448668/destinasi-wisata-kampung-flory-di-sleman-yogyakarta-tutup-sebagian-karena-covid">
						<span class="col terkini">22 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1448654/ekspedisi-gila-gubernur-ntb-ke-puncak-awan-mati-di-dusun-matemega-sumbawa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/02/id_1011669/1011669_400.jpg" alt="Ekspedisi Gila Gubernur NTB ke Puncak Awan Mati di Dusun Matemega Sumbawa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448654/ekspedisi-gila-gubernur-ntb-ke-puncak-awan-mati-di-dusun-matemega-sumbawa">
												<h2 class="title terkini">Ekspedisi Gila Gubernur NTB ke Puncak Awan Mati di Dusun Matemega Sumbawa</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448654/ekspedisi-gila-gubernur-ntb-ke-puncak-awan-mati-di-dusun-matemega-sumbawa">
						<span class="col terkini">23 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1448635/pemain-drakor-menyantap-5-kuliner-korea-ini-makanan-langsung-populer" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/03/22/id_592371/592371_400.jpg" alt="Pemain Drakor Menyantap 5 Kuliner Korea ini, Makanan Langsung Populer" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448635/pemain-drakor-menyantap-5-kuliner-korea-ini-makanan-langsung-populer">
												<h2 class="title terkini">Pemain Drakor Menyantap 5 Kuliner Korea ini, Makanan Langsung Populer</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448635/pemain-drakor-menyantap-5-kuliner-korea-ini-makanan-langsung-populer">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://travel.tempo.co/read/1448589/nyoman-nuarta-bikin-patung-soekarno-setinggi-100-meter-di-bandung-freedom-park" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/02/id_1011640/1011640_400.jpg" alt="Nyoman Nuarta Bikin Patung Soekarno Setinggi 100 Meter di Bandung Freedom Park" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448589/nyoman-nuarta-bikin-patung-soekarno-setinggi-100-meter-di-bandung-freedom-park">
												<h2 class="title terkini">Nyoman Nuarta Bikin Patung Soekarno Setinggi 100 Meter di Bandung Freedom Park</h2>
					</a>
					<a class="col terkini" href="https://travel.tempo.co/read/1448589/nyoman-nuarta-bikin-patung-soekarno-setinggi-100-meter-di-bandung-freedom-park">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2632/skb-4-menteri-panduan-pembelajaran-tatap-muka-yang-dapat-dimulai-juli-2021?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>SKB 4 Menteri: Panduan Pembelajaran Tatap Muka yang Dapat Dimulai Juli 2021</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010999/1010999_720.jpg">
      </a>
      <p>
        Empat menteri menerbitkan SKB yang mengizinkan pembelajaran tatap muka mulai Juli 2021. Tercantum aturan teknis dan ketentuan akselerasi PTM terbatas.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://travel.tempo.co/read/1448905/destinasi-wisata-pulau-selayar-tempat-ditemukannya-keramik-cina-usia-900-tahun');
	// 			window.location = 'https://travel.tempo.co/read/1448905/destinasi-wisata-pulau-selayar-tempat-ditemukannya-keramik-cina-usia-900-tahun';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  travel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1448589",
										   "title" : "nyoman-nuarta-bikin-patung-soekarno-setinggi-100-meter-di-bandung-freedom-park"
									   },
									   {
										   "id"	:"1448572",
										   "title" : "sultan-hamengku-buwono-x-ultah-presiden-jokowi-beri-selamat-dan-ada-pameran"
									   },
									   {
										   "id"	:"1448510",
										   "title" : "3-agenda-di-ancol-pada-libur-akhir-pekan-ini-kelinci-laut-makan-malam-dufan"
									   },
									   {
										   "id"	:"1448403",
										   "title" : "wisata-ke-papua-waspada-2-hewan-berbahaya-yang-bertubuh-kecil-dan-besar"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-04-03T13:24:48Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
